<!doctype html>
<html lang="hy" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta charset="utf-8">
<title>Ատոմակայան - Հետք - Լուրեր, հոդվածներ, հետաքննություններ</title>
<meta name="description" content=" | " />
<meta name="keywords" content="News, Feature Stories, Investigations: Armenia, Nagorno Karabakh, Javakhk, հետք, Լուրեր, հոդվածներ, հետաքննություններ, բնապահպանություն, էկոլոգիա, ազատամարտիկ, մեդիա, թրաֆիքինգ, կոռուպցիա, ԼՂՀ, Հայաստան, Արցախ, Ջավախք, հրանտ մաթեւոսյան, մշակույթ, բանակ, եկեղեցի, արվեստ, դատարան, մարդու իրավունքներ Новости, статьи, расследования. Армения, нагороно караба,  Арцах, Джавахк, траффикинг, Armenian, " /> 
<meta name="generator" content="hetq.am v2.1" />
<meta name="robots" content="all" />
<meta name='yandex-verification' content='5b5c1145157ca898' />
<meta property="fb:app_id" content="468673766529308"/>
<meta property="fb:admins" content="1020410409,100000180253804,1463955240,1323432564"/>
<meta property="fb:restricted-to"  otherlogins="fbOnly" content="fbOnly"/>
<meta property="og:type" content="website" />
<meta property="og:description" content="|" />
<meta property="og:url" content="http://hetq.am/arm/multimedia/videos/3/" />
<meta property="og:image" content="http://i3.ytimg.com/vi/JSkIyawHipY/default.jpg" />

<link rel="Shortcut Icon" href="/favico.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="RSS - news" href="/arm/rss/news" />
<link rel="alternate" type="application/rss+xml" title="RSS - photos" href="/arm/rss/photos" />
<link rel="alternate" type="application/rss+xml" title="RSS - videos" href="/arm/rss/videos" /><link href="/includes/css/mainstyles.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/includes/css/others.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/includes/css/responsive.css" rel="stylesheet" type="text/css"  media="screen" />
<script type="text/javascript">
var rootPath='';
var curLang='arm';
var curModul='multimedia';
var noMoreNews='այլ նյութեր չկան';
</script>
<script src="/includes/js/1_jquery.min.js" type="text/javascript"></script>
<script src="/includes/js/5_lib.js" type="text/javascript"></script>
<script src="/includes/js/8_main.js" type="text/javascript"></script>
<style type="text/css">

body {
	font-family: Tahoma, Arian AMU, Arial AMU, Arial Unicode, Sylfaen;
	font-size:13px;
	
}

</style>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-22313925-1']);
  _gaq.push(['_setDomainName', '.hetq.am']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=468673766529308";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="sitecontainer">

<!-- START header-->
<header id="headercontainer">
  <div id="headerinside">
    <div id="headerlangsearch"><a href="/arm/multimedia/videos/3/" title="Հայերեն" style="font-family:Tahoma, Arian AMU, Tahoma Armenian; color:#FFF; text-shadow:none">Հայերեն</a>
 | <a href="/eng/multimedia/videos/3/" title="English" style="lngs">English</a>
 | <a href="/rus/multimedia/videos/3/" title="Русский" style="lngs">Русский</a>

      <div id="searchfieldcontainer">
        <form id="sform" action="/arm/search/" method="get">
          <div id="searchfield">
            <div style="float:right"><img id="searchbtn" src="/includes/css/images/search_btn.gif" style="border:0" align="absmiddle" onclick="if(sform.q.value!='' && sform.q.value!='որոնել' &&  sform.q.value.length>2) sform.submit()"></div>
            <div style="float:left; width:75%">
              <input type="text" id="q" name="q" value="որոնել" onclick="if(this.value=='որոնել') this.value=''" onblur="if(this.value=='') this.value='որոնել'" >
            </div>
          </div>
        </form>
      </div>
    </div>
    <div id="headerdate">
		<div>Հինգշաբթի, 22 դեկտեմբերի</div>
		<div id="weathercontainer"> </div>
	</div>	
    <div id="headerlogo" style="background: url(/includes/css/images/logo_arm.png) no-repeat top center;"><a href="/arm/"><img src="/includes/css/images/clr.gif"></a></div>
  </div>
</header>
<!-- END header--><!-- START menu-->
		<div id="menucontainer">
		<div id="menuinner">
		<div id="multimediabtn">Մուլտիմեդիա</div>

			<div class="menu-wrapper"><a href="#menu" class="menu-link">&nbsp;<span class="ico-caret-down right" aria-hidden="true"></span></a><nav id="menu" role="navigation">
                        <div class="menu">
							<ul  class="menu"><li id="li_society" class="has-subnav">
													<a href="/arm/news/society/">Հասարակություն</a><!--Subnav Starts Here-->
												  <ul class="sub-menu"><li><a href="/arm/news/education/">Կրթություն</a></li><li><a href="/arm/news/health/">Առողջապահություն</a></li><li><a href="/arm/news/army/">Բանակ</a></li></ul>
											<!--Subnav Ends Here--></li>
<li id="li_rights" class="has-subnav">
													<a href="/arm/news/rights/">Իրավունք</a><!--Subnav Starts Here-->
												  <ul class="sub-menu"><li><a href="/arm/news/human-rights/">Մարդու իրավունքներ</a></li><li><a href="/arm/news/court/">Դատարան</a></li><li><a href="/arm/news/crime/">Քրեական աշխարհ</a></li></ul>
											<!--Subnav Ends Here--></li>
<li id="li_economy" class="has-subnav">
													<a href="/arm/news/economy/">Տնտեսություն</a><!--Subnav Starts Here-->
												  <ul class="sub-menu"><li><a href="/arm/news/finance/">Ֆինանսներ</a></li><li><a href="/arm/news/industry/">Արդյունաբերություն</a></li><li><a href="/arm/news/agriculture/">Գյուղատնտեսություն</a></li></ul>
											<!--Subnav Ends Here--></li>
<li id="li_politics" class="has-subnav">
													<a href="/arm/news/politics/">Քաղաքականություն</a><!--Subnav Starts Here-->
												  <ul class="sub-menu"><li><a href="/arm/news/country-politics/">Ներքին քաղաքականություն</a></li><li><a href="/arm/news/foreign-policy/">Արտաքին քաղաքականություն</a></li><li><a href="/arm/news/international-politics/">Միջազգային քաղաքականություն</a></li></ul>
											<!--Subnav Ends Here--></li>
<li id="li_culture" >
													<a href="/arm/news/culture/">Մշակույթ</a></li>
<li id="li_diaspora" >
													<a href="/arm/news/diaspora/">Սփյուռք</a></li>
<li id="li_more" class="has-subnav">
											<a href="#">և այլն</a>
											<ul class="sub-menu">
												<li><a href="/arm/news/ecology/">Բնապահպանություն</a></li><li><a href="/arm/news/technology/">Տեխնոլոգիաներ</a></li><li><a href="/arm/news/trafficking/">Թրաֆիկինգ</a></li><li><a href="/arm/news/science/">Գիտություն</a></li><li><a href="/arm/news/media/">Մեդիա</a></li><li><a href="/arm/news/corruption/">Կոռուպցիա</a></li><li><a href="/arm/news/regions/">Մարզեր</a></li><li><a href="/arm/news/nagorno-karabakh/">Արցախ</a></li><li><a href="/arm/news/javakhk/">Ջավախք</a></li><li><a href="/arm/news/sport/">Սպորտ</a></li><li><a href="/arm/news/regional/">Տարածաշրջան</a></li><li><a href="/arm/news/interviews/">Հարցազրույց</a></li><li><a href="/arm/news/investigation/">Հետաքննություն</a></li><li><a href="/arm/news/opinion/">Տեսակետ</a></li>
											</ul>
										  </li></ul></div>
                </nav></div>
		</div>
		</div>
		<!--END menu-->
<div id="multimediacontainer" style="display:block">
		<div id="multimediainner"><div class="grid-cust " style="width:1000px"><a href="/arm/" class="backbtn" >&laquo; Վերադառնալ սկիզբ</a><div id="video-gallery" class="royalSlider videoGallery rsDefault"><div class="rsContent"> 
			<a class="rsImg" data-rsVideo="http://www.youtube.com/v/JSkIyawHipY?version=3" href="http://i3.ytimg.com/vi/JSkIyawHipY/default.jpg">
			   
			  <div class="rsTmb">
<!--				<img src="http://hetq.am/static/news/s/2012/11/20959.jpg">
-->				<h5>Ատոմակայան</h5>
				<span>09:26, 10 ապրիլի</span>
			  </div>
			</a>
			
			</div></div><script>
      jQuery(document).ready(function($) {
		  $('#video-gallery').royalSlider({
			arrowsNav: false,
			navigateByClick: false,
			fadeinLoadedSlide: true,
			controlNavigationSpacing: 0,
			controlNavigation: 'thumbnails',
		
			thumbs: {
			  autoCenter: false,
			  fitInViewport: false,
			  orientation: 'horizontal',
			  spacing: 0,
			  paddingBottom: 0
			},
			keyboardNavEnabled: true,
			imageScaleMode: 'fill',
			imageAlignCenter:true,
			loop: false,
			loopRewind: true,
			numImagesToPreload: 2,
			video: {
			  autoHideArrows:true,
			  autoHideControlNav:false,
			  autoHideBlocks: true
			}, 
			autoScaleSlider: true, 
			autoScaleSliderWidth: 1000,     
			autoScaleSliderHeight: 550
		  });
		});

    </script><div style="height:30px; padding:165px 0 0 0"><!-- AddThis Button BEGIN -->
	<noindex>
	<div class="addthis_toolbox addthis_default_style ">
	<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
	<a class="addthis_button_tweet"></a>
	<a class="addthis_counter addthis_pill_style"></a>
	</div>
	<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4d09545a5d09c977"></script>
	</noindex>
	<!-- AddThis Button END -->
</div></div><div class="clear">&nbsp;</div></div>
		</div><!-- START site body-->
   			 <div id="bodycontainer" class="">
<div id="otherpagecontainer"><div class="grid_700 "><br><br><div id="mediaitemscontainer"><div id="bh_othervideos" class="blockheader">Այլ տեսանյութեր</div><br><br><div class="mediaitem">
          <div class="mediaitempic"><a href="/arm/multimedia/videos/328/"><img src="/static/other/play.png" width="44" height="30" class="playico" style="border:none"/>
		  		<img src="/static/videos/328_s.jpg" width="140" height="90"></a>
		  </div>
        <div class="mediaitemtext">
		<span class="datetime">01:43, 10.12.2016</span><br>
		<p>Դիտվել է 3304 անգամ</p>
		<a href="/arm/multimedia/videos/328/">
		Չ«Վերանորոգված» դպրոցները. Արարատի մարզ</a>
		</div>
        </div><div class="mediaitem">
          <div class="mediaitempic"><a href="/arm/multimedia/videos/327/"><img src="/static/other/play.png" width="44" height="30" class="playico" style="border:none"/>
		  		<img src="/static/videos/327_s.jpg" width="140" height="90"></a>
		  </div>
        <div class="mediaitemtext">
		<span class="datetime">20:28, 18.11.2016</span><br>
		<p>Դիտվել է 8114 անգամ</p>
		<a href="/arm/multimedia/videos/327/">
		Young innovators</a>
		</div>
        </div><div class="mediaitem">
          <div class="mediaitempic"><a href="/arm/multimedia/videos/326/"><img src="/static/other/play.png" width="44" height="30" class="playico" style="border:none"/>
		  		<img src="/static/videos/326_s.jpg" width="140" height="90"></a>
		  </div>
        <div class="mediaitemtext">
		<span class="datetime">00:28, 4.11.2016</span><br>
		<p>Դիտվել է 11752 անգամ</p>
		<a href="/arm/multimedia/videos/326/">
		Չ/Վերանորոգված դպրոցները</a>
		</div>
        </div><div class="mediaitem">
          <div class="mediaitempic"><a href="/arm/multimedia/videos/325/"><img src="/static/other/play.png" width="44" height="30" class="playico" style="border:none"/>
		  		<img src="/static/videos/325_s.jpg" width="140" height="90"></a>
		  </div>
        <div class="mediaitemtext">
		<span class="datetime">18:32, 31.10.2016</span><br>
		<p>Դիտվել է 12109 անգամ</p>
		<a href="/arm/multimedia/videos/325/">
		Անձնական տվյալների պաշտպանություն. Ինչպիսի՞ն է վիճակը Հայաստանում</a>
		</div>
        </div><div class="mediaitem">
          <div class="mediaitempic"><a href="/arm/multimedia/videos/324/"><img src="/static/other/play.png" width="44" height="30" class="playico" style="border:none"/>
		  		<img src="/static/videos/324_s.jpg" width="140" height="90"></a>
		  </div>
        <div class="mediaitemtext">
		<span class="datetime">18:47, 24.10.2016</span><br>
		<p>Դիտվել է 14739 անգամ</p>
		<a href="/arm/multimedia/videos/324/">
		Կենտրոնական բանկի «տոկոս» ստացող ղեկավարները</a>
		</div>
        </div><div class="mediaitem">
          <div class="mediaitempic"><a href="/arm/multimedia/videos/323/"><img src="/static/other/play.png" width="44" height="30" class="playico" style="border:none"/>
		  		<img src="/static/videos/323_s.jpg" width="140" height="90"></a>
		  </div>
        <div class="mediaitemtext">
		<span class="datetime">20:35, 20.10.2016</span><br>
		<p>Դիտվել է 14623 անգամ</p>
		<a href="/arm/multimedia/videos/323/">
		Նոր ընտրակարգ. Գյումրին ու Վանաձորը կարող են հայտնվել ճգնաժամում</a>
		</div>
        </div><div class="mediaitem">
          <div class="mediaitempic"><a href="/arm/multimedia/videos/322/"><img src="/static/other/play.png" width="44" height="30" class="playico" style="border:none"/>
		  		<img src="/static/videos/322_s.jpg" width="140" height="90"></a>
		  </div>
        <div class="mediaitemtext">
		<span class="datetime">21:44, 12.10.2016</span><br>
		<p>Դիտվել է 17245 անգամ</p>
		<a href="/arm/multimedia/videos/322/">
		ՏԻՄ ընտրությունների արդյունքներն արտահայտու՞մ են ընտրողի ազատ կամքը
</a>
		</div>
        </div><div class="mediaitem">
          <div class="mediaitempic"><a href="/arm/multimedia/videos/321/"><img src="/static/other/play.png" width="44" height="30" class="playico" style="border:none"/>
		  		<img src="/static/videos/321_s.jpg" width="140" height="90"></a>
		  </div>
        <div class="mediaitemtext">
		<span class="datetime">17:52, 30.9.2016</span><br>
		<p>Դիտվել է 21025 անգամ</p>
		<a href="/arm/multimedia/videos/321/">
		ՏԻՄ ընտրությունները կանխորոշում են համապետական ընտրությունների բնույթը</a>
		</div>
        </div><div class="mediaitem">
          <div class="mediaitempic"><a href="/arm/multimedia/videos/320/"><img src="/static/other/play.png" width="44" height="30" class="playico" style="border:none"/>
		  		<img src="/static/videos/320_s.jpg" width="140" height="90"></a>
		  </div>
        <div class="mediaitemtext">
		<span class="datetime">11:43, 29.9.2016</span><br>
		<p>Դիտվել է 21162 անգամ</p>
		<a href="/arm/multimedia/videos/320/">
		Ինչպիսին եմ ուզում տեսնել Սիսիանը</a>
		</div>
        </div><div class="mediaitem">
          <div class="mediaitempic"><a href="/arm/multimedia/videos/319/"><img src="/static/other/play.png" width="44" height="30" class="playico" style="border:none"/>
		  		<img src="/static/videos/319_s.jpg" width="140" height="90"></a>
		  </div>
        <div class="mediaitemtext">
		<span class="datetime">19:22, 24.9.2016</span><br>
		<p>Դիտվել է 25028 անգամ</p>
		<a href="/arm/multimedia/videos/319/">
		«Օկուպացված» գետեր. Մարցիգետ</a>
		</div>
        </div><div class="mediaitem">
          <div class="mediaitempic"><a href="/arm/multimedia/videos/318/"><img src="/static/other/play.png" width="44" height="30" class="playico" style="border:none"/>
		  		<img src="/static/videos/318_s.jpg" width="140" height="90"></a>
		  </div>
        <div class="mediaitemtext">
		<span class="datetime">18:15, 22.9.2016</span><br>
		<p>Դիտվել է 16623 անգամ</p>
		<a href="/arm/multimedia/videos/318/">
		«Երկրում սպասվող փոփոխություններն սկսենք Գառնիից»</a>
		</div>
        </div><div class="mediaitem">
          <div class="mediaitempic"><a href="/arm/multimedia/videos/317/"><img src="/static/other/play.png" width="44" height="30" class="playico" style="border:none"/>
		  		<img src="/static/videos/317_s.jpg" width="140" height="90"></a>
		  </div>
        <div class="mediaitemtext">
		<span class="datetime">18:24, 13.9.2016</span><br>
		<p>Դիտվել է 24341 անգամ</p>
		<a href="/arm/multimedia/videos/317/">
		«Կանայք ապացուցել են, որ շատ ավելի պատասխանատու են, քան տղամարդիկ»</a>
		</div>
        </div><div class="mediaitem">
          <div class="mediaitempic"><a href="/arm/multimedia/videos/316/"><img src="/static/other/play.png" width="44" height="30" class="playico" style="border:none"/>
		  		<img src="/static/videos/316_s.jpg" width="140" height="90"></a>
		  </div>
        <div class="mediaitemtext">
		<span class="datetime">17:10, 6.9.2016</span><br>
		<p>Դիտվել է 22754 անգամ</p>
		<a href="/arm/multimedia/videos/316/">
		Ինչպես է Սահմանադրությամբ փոփոխվել Լռելու իրավունքը</a>
		</div>
        </div><div class="mediaitem">
          <div class="mediaitempic"><a href="/arm/multimedia/videos/315/"><img src="/static/other/play.png" width="44" height="30" class="playico" style="border:none"/>
		  		<img src="/static/videos/315_s.jpg" width="140" height="90"></a>
		  </div>
        <div class="mediaitemtext">
		<span class="datetime">20:03, 1.9.2016</span><br>
		<p>Դիտվել է 25119 անգամ</p>
		<a href="/arm/multimedia/videos/315/">
		Ազգային ժողովի աշնանային նստաշրջանը հագեցած է լինելու կոռուպցիայի ...</a>
		</div>
        </div><div class="mediaitem">
          <div class="mediaitempic"><a href="/arm/multimedia/videos/314/"><img src="/static/other/play.png" width="44" height="30" class="playico" style="border:none"/>
		  		<img src="/static/videos/314_s.jpg" width="140" height="90"></a>
		  </div>
        <div class="mediaitemtext">
		<span class="datetime">20:10, 19.8.2016</span><br>
		<p>Դիտվել է 23885 անգամ</p>
		<a href="/arm/multimedia/videos/314/">
		Նպաստառուներին ընտրել աչքո՞վ, թե՞ փաստաթղթերով</a>
		</div>
        </div><div class="mediaitem">
          <div class="mediaitempic"><a href="/arm/multimedia/videos/313/"><img src="/static/other/play.png" width="44" height="30" class="playico" style="border:none"/>
		  		<img src="/static/videos/313_s.jpg" width="140" height="90"></a>
		  </div>
        <div class="mediaitemtext">
		<span class="datetime">14:18, 12.8.2016</span><br>
		<p>Դիտվել է 22576 անգամ</p>
		<a href="/arm/multimedia/videos/313/">
		Հայաստանում ինչո՞ւ կյանքի չի կոչվում խաղաղ հանրահավաքներին մասնակցելու ...</a>
		</div>
        </div><div class="mediaitem">
          <div class="mediaitempic"><a href="/arm/multimedia/videos/312/"><img src="/static/other/play.png" width="44" height="30" class="playico" style="border:none"/>
		  		<img src="/static/videos/312_s.jpg" width="140" height="90"></a>
		  </div>
        <div class="mediaitemtext">
		<span class="datetime">16:43, 23.7.2016</span><br>
		<p>Դիտվել է 25399 անգամ</p>
		<a href="/arm/multimedia/videos/312/">
		Վերանորոգված, բայց վերանորոգման կարիք ունեցող դպրոցները</a>
		</div>
        </div><div class="mediaitem">
          <div class="mediaitempic"><a href="/arm/multimedia/videos/311/"><img src="/static/other/play.png" width="44" height="30" class="playico" style="border:none"/>
		  		<img src="/static/videos/311_s.jpg" width="140" height="90"></a>
		  </div>
        <div class="mediaitemtext">
		<span class="datetime">23:32, 15.7.2016</span><br>
		<p>Դիտվել է 24342 անգամ</p>
		<a href="/arm/multimedia/videos/311/">
		Ինչպես կանխել համայնքի ղեկավարի ու ավագանու ընտանիքների «անվճարունակությունը»</a>
		</div>
        </div><div class="mediaitem">
          <div class="mediaitempic"><a href="/arm/multimedia/videos/310/"><img src="/static/other/play.png" width="44" height="30" class="playico" style="border:none"/>
		  		<img src="/static/videos/310_s.jpg" width="140" height="90"></a>
		  </div>
        <div class="mediaitemtext">
		<span class="datetime">12:39, 9.7.2016</span><br>
		<p>Դիտվել է 22483 անգամ</p>
		<a href="/arm/multimedia/videos/310/">
		Նախարարների և նրանց տեղակալների թանկարժեք նվերները</a>
		</div>
        </div><div class="mediaitem">
          <div class="mediaitempic"><a href="/arm/multimedia/videos/309/"><img src="/static/other/play.png" width="44" height="30" class="playico" style="border:none"/>
		  		<img src="/static/videos/309_s.jpg" width="140" height="90"></a>
		  </div>
        <div class="mediaitemtext">
		<span class="datetime">18:04, 27.6.2016</span><br>
		<p>Դիտվել է 22873 անգամ</p>
		<a href="/arm/multimedia/videos/309/">
		«Հետքի» հրապարակումները վերանայեցին մարզպետարանի մոտեցումները ավագանու ...</a>
		</div>
        </div></div></div><div class="grid-cust " style="width:300px"><!-- latest news -->
			<div id="block_lastnews">

				<div id="bh_latestnews" class="blockheader">Լրահոս</div><br><div id="latestforscroll" ><ul><li itemscope itemtype="http://schema.org/Article" ><span class="datetime">19:10 </span><a href="/arm/news/74100/pashtpanutyan-nakharary-pashtonakan-handipumner-e-unecel-vrastanum.html">Պաշտպանության նախարարը պաշտոնական հանդիպումներ է ունեցել Վրաստանում</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">18:56 </span><a href="/arm/news/74099/spasvum-e-odi-jermastitchani-bardzracum.html">Սպասվում է օդի ջերմաստիճանի բարձրացում</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">18:24 </span><a href="/arm/news/74096/khorenacu-poxocum-ankargutyunneri-mej-mexadrvox-eritasardneric-erkusy-patizhy-kkren-azatutyan-mej.html">Խորենացու փողոցում անկարգությունների մեջ մեղադրվող երիտասարդներից երկուսը պատիժը կկրեն ազատության մեջ</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">17:55 </span><a href="/arm/news/74095/ov-e-ler-kamsary-havastumn-yst-vkayabani.html"> Ո՞վ է Լեռ Կամսարը (Հավաստումն՝ ըստ վկայաբանի)
</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">17:20 </span><a href="/arm/news/74094/karktaharutyunic-tuzhats-hamaynqneri-bnakichnery-ajakcutyun-kstanan.html">Կարկտահարությունից տուժած համայնքների բնակիչները աջակցություն կստանան</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">17:10 </span><a href="/arm/news/74093/kyndlaynvi-anvtchar-iravabanakan-ognutyun-stacox-andzanc-shrjanaky.html">Կընդլայնվի անվճար իրավաբանական օգնություն ստացող անձանց շրջանակը</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">16:53 </span><a href="/arm/news/74091/lxh-azgayin-zhoxovn-yndunel-e2017t-i-petakan-byujen.html">ԼՂՀ Ազգային ժողովն ընդունել է  2017թ.-ի պետական բյուջեն</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">16:39 </span><a href="/arm/news/74090/sargsyann-yndunel-e-rd-petdumayi-patvirakutyany.html">Սարգսյանն ընդունել է ՌԴ Պետդումայի պատվիրակությանը</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">15:11 </span><a href="/arm/news/74088/orosh-avtotchanaparhnerin-merkasaruyc-e.html">Որոշ ավտոճանապարհներին մերկասառույց է</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">15:08 </span><a href="/arm/news/74087/kbarepokhvi-harker-chvtcharelu-hamar-pataskhanatvutyun-sahmanox-normy.html">Կբարեփոխվի հարկեր չվճարելու համար պատասխանատվություն սահմանող նորմը</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">15:03 </span><a href="/arm/news/74086/nakhnakan-tvyalnerov-2-mankahasak-erekhanery-mahacel-en-mekhanikakan-asfiqsiayic.html">Նախնական տվյալներով` 2 մանկահասակ երեխաները մահացել են մեխանիկական 
ասֆիքսիայից</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">14:19 </span><a href="/arm/news/74085/orosh-tchanaparhneri-arka-e-merkasaruyc.html">Որոշ ճանապարհների առկա է մերկասառույց</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">13:47 </span><a href="/arm/news/74083/azh-um-qnnarkum-e-petakan-turqi-masin-orenqum-popokhutyun-katarelu-orinagitsy.html">Աժ-ում քննարկում է «Պետական տուրքի մասին» օրենքում փոփոխություն կատարելու օրինագիծը</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">13:46 </span><a href="/arm/news/74082/292-milion-dram-bardzr-cucanishneri-hasats-marziknerin-marzichnerin-bzhishknerin.html">292 միլիոն դրամ՝ բարձր ցուցանիշների հասած մարզիկներին, մարզիչներին, բժիշկներին</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">13:39 </span><a href="/arm/news/74081/naira-zohrabyan-gyumrium-antaravan-3-rd-taxamasi-26-shenqy-gtnvum-e-chorrord-astitchani-che-400-rd-astitchani-vtarayin-vitchakum.html">Նաիրա Զոհրաբյան. «Գյումրիում Անտառավան 3-րդ թաղամասի 26 շենքը գտնվում է չորրորդ աստիճանի չէ, 400-րդ աստիճանի վթարային վիճակում»</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">13:24 </span><a href="/arm/news/74079/miqayel-aramyanci-tuny-tchanachvec-bacarik-geraka-hanrayin-shah.html">Միքայել Արամյանցի տունը ճանաչվեց բացառիկ` գերակա հանրային շահ</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">13:24 </span><a href="/arm/news/74078/mied-y-karavarutyunic-parzabanumner-e-pahanjel-artur-sargsyani-hac-beroxi-aroxjakan-vitchaki-veraberyal.html">ՄԻԵԴ-ը կառավարությունից պարզաբանումներ է պահանջել Արթուր Սարգսյանի՝ «հաց բերողի» առողջական վիճակի վերաբերյալ</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">13:16 </span><a href="/arm/news/74077/2016-in-hayastanci-marziknery-nvatchel-en-170-medal.html">2016-ին հայաստանցի մարզիկները նվաճել են 170 մեդալ</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">13:11 </span><a href="/arm/news/74076/lxh-um-kstextsvi-matenadaran-gandzasar-gitamshakutayin-kentron-i-masnatchyuxy.html">ԼՂՀ-ում կստեղծվի ««Մատենադարան-Գանձասար» գիտամշակութային կենտրոն»-ի մասնաճյուղը</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">13:05 </span><a href="/arm/news/74075/aknkalvum-e-or-paliativ-ognutyan-tsarayutyunnern-aveli-matcheli-klinen-nakhararutyun.html">Ակնկալվում է, որ պալիատիվ օգնության ծառայություններն ավելի մատչելի կլինեն. նախարարություն</a></li>
 </ul></div><p style="margin: 0" class="allnews" ><a href="/arm/news/">Բոլոր նորությունները</a></p>
		</div></div><div class="clear">&nbsp;</div></div><div class="clear">&nbsp;</div></div>
			<!-- END site body-->
<!-- START footer-->
<footer id="footercontainer">
  <div id="footermenu"><a href="/arm/about/" >Մեր մասին</a> | <a href="/arm/advertisement/" >Գովազդ կայքում</a> | <a href="/arm/terms/" >Օգտագործման պայմանները</a></div>
  <div id="copyandsiteby">

		<div id="copy-support">
			
			<div id="copy">Մեջբերումներ անելիս հղումը «Հետքին» պարտադիր է:<br>
			  &copy; <span itemprop="copyrightYear">2016</span>
			  	<span itemscope itemprop="provider copyrightHolder sourceOrganization" itemtype="http://schema.org/Organization" itemid="http://hetq.am">
				<span itemprop="name"> Հետք online: </span>Բոլոր իրավունքները պաշտպանված են:</div>
			

			</div>    
		
		<div id="aboutagency">
			  <p style="margin:0"><a href="/arm/about/"><span style="font-size:12px;"><strong>Մեր մասին</strong></span></a><br>
				<br>
Հասցե՝ Հայաստանի Հանրապետություն, <br> Երեւան-0010, Բուզանդի 1/3, 8-րդ հարկ<br>
Հեռ.՝ +374 10 563363<br>
Էլ-փոստ՝  <a href="mailto:info@hetq.am" >info@hetq.am</a></p>
		</div>
	
	
		<div id="siteby">
			 &nbsp;&nbsp;Պատրաստված է՝ <a rel="nofollow" href="http://disozavr.com" target="_blank"><img src="/includes/css/images/disozavr.png" width="100" height="31" border="0"></a>
		</div>
		

	  
	</div>  
</footer>
<!-- END footer-->
<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter24537605 = new Ya.Metrika({id:24537605, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/24537605" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></div>
<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
			</body>
</html>
