<!doctype html>
<html lang="hy" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta charset="utf-8">
<title>ԵԱՀԿ առաքելությունը շփման գծի դիտարկում է անցկացրել - Հետք - Լուրեր, հոդվածներ, հետաքննություններ</title>
<meta name="description" content="Հունվարի 24-ին, Լեռնային Ղարաբաղի Հանրապետության իշխանությունների հետ ձեռք բերված պայմանավորվածության համաձայն, ԵԱՀԿ առաքելությունը Լեռնային Ղարաբաղի և Ադրբեջանի զինված ուժերի շփմանգծի պլանային դիտարկում է անցկացրել ԼՂՀ Մարտակերտի շրջանի Սեյսուլան գյուղի հյուսիս-արևմուտքում։" />
<meta name="keywords" content="News, Feature Stories, Investigations: Armenia, Nagorno Karabakh, Javakhk, հետք, Լուրեր, հոդվածներ, հետաքննություններ, բնապահպանություն, էկոլոգիա, ազատամարտիկ, մեդիա, թրաֆիքինգ, կոռուպցիա, ԼՂՀ, Հայաստան, Արցախ, Ջավախք, հրանտ մաթեւոսյան, մշակույթ, բանակ, եկեղեցի, արվեստ, դատարան, մարդու իրավունքներ Новости, статьи, расследования. Армения, нагороно караба,  Арцах, Джавахк, траффикинг, Armenian, " /> 
<meta name="generator" content="hetq.am v2.1" />
<meta name="robots" content="all" />
<meta name='yandex-verification' content='5b5c1145157ca898' />
<meta property="fb:app_id" content="468673766529308"/>
<meta property="fb:admins" content="1020410409,100000180253804,1463955240,1323432564"/>
<meta property="fb:restricted-to"  otherlogins="fbOnly" content="fbOnly"/>
<meta property="og:type" content="article" />
<meta property="og:description" content="Հունվարի 24-ին, Լեռնային Ղարաբաղի Հանրապետության իշխանությունների հետ ձեռք բերված պայմանավորվածության համաձայն, ԵԱՀԿ առաքելությունը Լեռնային Ղարաբաղի և Ադրբեջանի զինված ուժերի շփմանգծի պլանային դիտարկում է անցկացրել ԼՂՀ Մարտակերտի շրջանի Սեյսուլան գյուղի հյուսիս-արևմուտքում։" />
<meta property="og:url" content="http://hetq.am/arm/news/74961/eahk-araqelutyuny-shpman-gtsi-ditarkum-e-anckacrel.html" />
<meta property="og:image" content="http://hetq.am/static/news/b/2017/01/74961.jpg" />

<link rel="Shortcut Icon" href="/favico.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="RSS - news" href="/arm/rss/news" />
<link rel="alternate" type="application/rss+xml" title="RSS - photos" href="/arm/rss/photos" />
<link rel="alternate" type="application/rss+xml" title="RSS - videos" href="/arm/rss/videos" /><link href="/includes/css/mainstyles.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/includes/css/others.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/includes/css/responsive.css" rel="stylesheet" type="text/css"  media="screen" />
<script type="text/javascript">
var rootPath='';
var curLang='arm';
var curModul='news';
var noMoreNews='այլ նյութեր չկան';
</script>
<script src="/includes/js/1_jquery.min.js" type="text/javascript"></script>
<script src="/includes/js/5_lib.js" type="text/javascript"></script>
<script src="/includes/js/8_main.js" type="text/javascript"></script>
<style type="text/css">

body {
	font-family: Tahoma, Arian AMU, Arial AMU, Arial Unicode, Sylfaen;
	font-size:13px;
	
}

</style>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-22313925-1']);
  _gaq.push(['_setDomainName', '.hetq.am']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=468673766529308";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="sitecontainer">

<!-- START header-->
<header id="headercontainer">
  <div id="headerinside">
    <div id="headerlangsearch"><a href="/arm/news/74961/eahk-araqelutyuny-shpman-gtsi-ditarkum-e-anckacrel.html" title="Հայերեն" style="font-family:Tahoma, Arian AMU, Tahoma Armenian; color:#FFF; text-shadow:none">Հայերեն</a>
 | <a href="/eng/news/74961/eahk-araqelutyuny-shpman-gtsi-ditarkum-e-anckacrel.html" title="English" style="lngs">English</a>
 | <a href="/rus/news/74961/eahk-araqelutyuny-shpman-gtsi-ditarkum-e-anckacrel.html" title="Русский" style="lngs">Русский</a>

      <div id="searchfieldcontainer">
        <form id="sform" action="/arm/search/" method="get">
          <div id="searchfield">
            <div style="float:right"><img id="searchbtn" src="/includes/css/images/search_btn.gif" style="border:0" align="absmiddle" onclick="if(sform.q.value!='' && sform.q.value!='որոնել' &&  sform.q.value.length>2) sform.submit()"></div>
            <div style="float:left; width:75%">
              <input type="text" id="q" name="q" value="որոնել" onclick="if(this.value=='որոնել') this.value=''" onblur="if(this.value=='') this.value='որոնել'" >
            </div>
          </div>
        </form>
      </div>
    </div>
    <div id="headerdate">
		<div>Երեքշաբթի, 24 հունվարի</div>
		<div id="weathercontainer"> </div>
	</div>	
    <div id="headerlogo" style="background: url(/includes/css/images/logo_arm.png) no-repeat top center;"><a href="/arm/"><img src="/includes/css/images/clr.gif"></a></div>
  </div>
</header>
<!-- END header--><!-- START menu-->
		<div id="menucontainer">
		<div id="menuinner">
		<div id="multimediabtn">Մուլտիմեդիա</div>

			<div class="menu-wrapper"><a href="#menu" class="menu-link">&nbsp;<span class="ico-caret-down right" aria-hidden="true"></span></a><nav id="menu" role="navigation">
                        <div class="menu">
							<ul  class="menu"><li id="li_society" class="has-subnav">
													<a href="/arm/news/society/">Հասարակություն</a><!--Subnav Starts Here-->
												  <ul class="sub-menu"><li><a href="/arm/news/education/">Կրթություն</a></li><li><a href="/arm/news/health/">Առողջապահություն</a></li><li><a href="/arm/news/army/">Բանակ</a></li></ul>
											<!--Subnav Ends Here--></li>
<li id="li_rights" class="has-subnav">
													<a href="/arm/news/rights/">Իրավունք</a><!--Subnav Starts Here-->
												  <ul class="sub-menu"><li><a href="/arm/news/human-rights/">Մարդու իրավունքներ</a></li><li><a href="/arm/news/court/">Դատարան</a></li><li><a href="/arm/news/crime/">Քրեական աշխարհ</a></li></ul>
											<!--Subnav Ends Here--></li>
<li id="li_economy" class="has-subnav">
													<a href="/arm/news/economy/">Տնտեսություն</a><!--Subnav Starts Here-->
												  <ul class="sub-menu"><li><a href="/arm/news/finance/">Ֆինանսներ</a></li><li><a href="/arm/news/industry/">Արդյունաբերություն</a></li><li><a href="/arm/news/agriculture/">Գյուղատնտեսություն</a></li></ul>
											<!--Subnav Ends Here--></li>
<li id="li_politics" class="has-subnav">
													<a href="/arm/news/politics/">Քաղաքականություն</a><!--Subnav Starts Here-->
												  <ul class="sub-menu"><li><a href="/arm/news/country-politics/">Ներքին քաղաքականություն</a></li><li><a href="/arm/news/foreign-policy/">Արտաքին քաղաքականություն</a></li><li><a href="/arm/news/international-politics/">Միջազգային քաղաքականություն</a></li></ul>
											<!--Subnav Ends Here--></li>
<li id="li_culture" >
													<a href="/arm/news/culture/">Մշակույթ</a></li>
<li id="li_diaspora" >
													<a href="/arm/news/diaspora/">Սփյուռք</a></li>
<li id="li_more" class="has-subnav">
											<a href="#">և այլն</a>
											<ul class="sub-menu">
												<li><a href="/arm/news/ecology/">Բնապահպանություն</a></li><li><a href="/arm/news/technology/">Տեխնոլոգիաներ</a></li><li><a href="/arm/news/trafficking/">Թրաֆիկինգ</a></li><li><a href="/arm/news/science/">Գիտություն</a></li><li><a href="/arm/news/media/">Մեդիա</a></li><li><a href="/arm/news/corruption/">Կոռուպցիա</a></li><li><a href="/arm/news/regions/">Մարզեր</a></li><li><a href="/arm/news/nagorno-karabakh/">Արցախ</a></li><li><a href="/arm/news/javakhk/">Ջավախք</a></li><li><a href="/arm/news/sport/">Սպորտ</a></li><li><a href="/arm/news/regional/">Տարածաշրջան</a></li><li><a href="/arm/news/interviews/">Հարցազրույց</a></li><li><a href="/arm/news/investigation/">Հետաքննություն</a></li><li><a href="/arm/news/opinion/">Տեսակետ</a></li>
											</ul>
										  </li></ul></div>
                </nav></div>
		</div>
		</div>
		<!--END menu-->
<div id="multimediacontainer" style="display:none">
		<div id="multimediainner"><div class="grid-cust media-cont" style="width:840px">
        <ul class="mediamenu">
          <li class="selected" for="all">Բոլորը</li>
		  <li for="videos">Տեսանյութեր</li>
          <li for="photos">Լուսանկարներ</li>
          <li for="4plus">4 plus</li>
        </ul>
      <div id="mediacontent"><ul id="mediagrid"><li class="mediaitems">
						<a href="/arm/multimedia/videos/334/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/334_m.jpg" title="Տ. Ամբարյան. «Կոռուցիոն գործարքի մեջ ներգրավված յուրաքանչյուր անձ այսօր էական մտահոգություն ունի»"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Տ. Ամբարյան. «Կոռուցիոն գործարքի մեջ ներգրավված ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/videos/333/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/333_m.jpg" title="Չ«Վերանորոգված» դպրոցները. Կոտայքի մարզ"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Չ«Վերանորոգված» դպրոցները. Կոտայքի մարզ</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/videos/332/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/332_s.jpg" title="Խոշտանգումն ու անմարդկային վերաբերմունքն արգելվում են օրենքով, իսկ իրականու՞մ..."   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Խոշտանգումն ու անմարդկային վերաբերմունքն ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/slideshows/604/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/slideshows/604/cover_s.jpg" title="«Հաց բերողի» հայտարարությունը իր շահերի պաշտպանության վերաբերյալ"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">«Հաց բերողի» հայտարարությունը իր շահերի ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/videos/331/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/331_s.jpg" title="Ծայրահեղ աղքատների 56%-ը չի օգտվում նպաստային ծրագրից"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Ծայրահեղ աղքատների 56%-ը չի օգտվում նպաստային ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/videos/330/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/330_s.jpg" title="Վերանայվել են դպրոցների փուլային ու երկարատև վերանորոգման ծրագրերը"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Վերանայվել են դպրոցների փուլային ու երկարատև ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/videos/329/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/329_s.jpg" title="«Մի՞ֆ», թե՞ պայքար. Հայաստանում կոռուպցիան չի նահանջում"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">«Մի՞ֆ», թե՞ պայքար. Հայաստանում կոռուպցիան ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/videos/328/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/328_s.jpg" title="Չ«Վերանորոգված» դպրոցները. Արարատի մարզ"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Չ«Վերանորոգված» դպրոցները. Արարատի մարզ</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/videos/327/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/327_s.jpg" title="Young innovators"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Young innovators</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/videos/326/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/326_s.jpg" title="Չ/Վերանորոգված դպրոցները"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Չ/Վերանորոգված դպրոցները</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/videos/325/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/325_s.jpg" title="Անձնական տվյալների պաշտպանություն. Ինչպիսի՞ն է վիճակը Հայաստանում"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Անձնական տվյալների պաշտպանություն. Ինչպիսի՞ն ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/videos/324/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/324_s.jpg" title="Կենտրոնական բանկի «տոկոս» ստացող ղեկավարները"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Կենտրոնական բանկի «տոկոս» ստացող ղեկավարները</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/slideshows/602/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Gagik Aghbalyan</span>
									<img src="/static/slideshows/602/cover_s.jpg" title="Անտառահատումներ անհայտ պատասխանատուներով"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Անտառահատումներ անհայտ պատասխանատուներով</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/slideshows/601/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Նարեկ Ալեքսանյան</span>
									<img src="/static/slideshows/601/cover_s.jpg" title="«Քաղաքացիական պայմանագրի» հանրահավաքն Ազատության 
հրապարակում"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">«Քաղաքացիական պայմանագրի» հանրահավաքն ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/slideshows/600/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Նարեկ Ալեքսանյան</span>
									<img src="/static/slideshows/600/cover_s.jpg" title="Հանրահավաք և երթ․ «Հանուն Սասնա ծռերի գաղափարի»"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Հանրահավաք և երթ․ «Հանուն Սասնա ծռերի ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/slideshows/599/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/slideshows/599/cover_s.jpg" title="Սեպտեմբերի 1-ը Ջրառատ գյուղում. © Նարեկ Ալեքսանյան"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Սեպտեմբերի 1-ը Ջրառատ գյուղում. © Նարեկ ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/slideshows/598/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/slideshows/598/cover_s.jpg" title="Rozen Tal խմբի համերգը Calumet-ում. © Նարեկ Ալեքսանյան"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Rozen Tal խմբի համերգը Calumet-ում. © Նարեկ Ալեքսանյան</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/slideshows/597/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Գագիկ Աղբալյան</span>
									<img src="/static/slideshows/597/cover_s.jpg" title="Ոստիկանությունը Խորենացի-Քրիստափորի խաչմերուկում բերման 
է ենթարկում քաղաքացիների"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Ոստիկանությունը Խորենացի-Քրիստափորի խաչմերուկում ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/slideshows/596/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Նարեկ Ալեքսանյան</span>
									<img src="/static/slideshows/596/cover_s.jpg" title="Գիշերը Էրեբունիում՝ մինչև ցուցարարներին բերման ենթարկելը"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Գիշերը Էրեբունիում՝ մինչև ցուցարարներին ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/slideshows/594/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Նարեկ Ալեքսանյան</span>
									<img src="/static/slideshows/594/cover_s.jpg" title="Խորենացի փողոց, օր 2-րդ"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Խորենացի փողոց, օր 2-րդ</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/slideshows/590/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Գագիկ Աղբալյան</span>
									<img src="/static/slideshows/590/cover_s.jpg" title="«Ալաշկերտ»-«Դինամո», 19 հունիսի"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">«Ալաշկերտ»-«Դինամո», 19 հունիսի</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/slideshows/589/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Նարեկ Ալեքսանյան</span>
									<img src="/static/slideshows/589/cover_s.jpg" title="Գիշերը Էրեբունիում․ 18-19․07․2016"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Գիշերը Էրեբունիում․ 18-19․07․2016</figcaption>
							</figure>
						</a>
					</li></ul><div class="clrl"></div><div id="mediamore">
			<span class="icon-wrapper">
				<span class="icon"></span>
			</span>
			<span class="more-text">More media</span>
			</div></div></div><div class="grid-cust media-menu" style="width:160px"><div style="position:relative"><div id="mediacats-cont"><ul class="mediacats"><div class="mcatdivider">Տեսանյութեր</div><li id="mcatitem74" for="74"><a href="javascript:media_cats('74')" for="74">Հետքի սրահում</a></li><li id="mcatitem76" for="76"><a href="javascript:media_cats('76')" for="76">ԿոնտRակտ</a></li><li id="mcatitem77" for="77"><a href="javascript:media_cats('77')" for="77">Մարդիկ</a></li><li id="mcatitem79" for="79"><a href="javascript:media_cats('79')" for="79">Այլ</a></li><div class="mcatdivider">Լուսանկարներ</div><li id="mcatitem86" for="86"><a href="javascript:media_cats('86')" for="86">Մարդիկ</a></li><li id="mcatitem87" for="87"><a href="javascript:media_cats('87')" for="87">Բանակ</a></li><li id="mcatitem88" for="88"><a href="javascript:media_cats('88')" for="88">Այլ</a></li><li id="mcatitem104" for="104"><a href="javascript:media_cats('104')" for="104">Օրվա լուսանկար</a></li><div class="mcatdivider">4 plus</div><li id="mcatitem89" for="89"><a href="javascript:media_cats('89')" for="89">Անահիտ Հայրապետյան</a></li><li id="mcatitem90" for="90"><a href="javascript:media_cats('90')" for="90">Նազիկ Արմենակյան</a></li><li id="mcatitem91" for="91"><a href="javascript:media_cats('91')" for="91">Անուշ Բաբաջանյան</a></li></ul></div><div id="section-supported">
						<span>Բաժնին աջակցում է</span>
						<img src="/static/other/sup_arm.jpg" />
						</div></div></div><div class="clear">&nbsp;</div></div>
		</div><!-- START site body-->
   			 <div id="bodycontainer" class="">
<div class="grid_700 leftcol"><div class="bnrcontainer" ><p><iframe src="http://hetq.am/static/add/vivacell/680x90-3500-1.html" width="680" height="90" frameborder="0"></iframe></p></div>
<!-- START open news -->
        <article itemscope itemtype="http://schema.org/Article" id="opennewscontainer">
<div class="opennewscats" itemprop="articlesection" content="Բանակ, Հասարակություն" ><a href="/arm/news/army/">Բանակ</a><a href="/arm/news/society/">Հասարակություն</a></div><div style="clear:left"></div>
<h1 class="opennewstitle" itemprop="name">ԵԱՀԿ առաքելությունը շփման գծի դիտարկում է անցկացրել</h1>
<br><div class="opennewstext" itemprop="articleBody">
<img itemprop="image" src="/static/news/b/2017/01/74961.jpg"  style="max-width:400px; margin-right:10px;" align="left" border="0">
<span class="datetime"  itemprop="datePublished" content="2017-01-24T13:30+04:00">13:30, 24 հունվարի, 2017</span><br>
<p>Հունվարի 24-ին, Լեռնային Ղարաբաղի Հանրապետության իշխանությունների հետ ձեռք բերված պայմանավորվածության համաձայն, ԵԱՀԿ առաքելությունը Լեռնային Ղարաբաղի և Ադրբեջանի զինված ուժերի շփմանգծի պլանային դիտարկում է անցկացրել ԼՂՀ Մարտակերտի շրջանի Սեյսուլան գյուղի հյուսիս-արևմուտքում։</p>
<p>ԼՂՀ պաշտպանության բանակի դիրքերից դիտարկումն իրականացրել են ԵԱՀԿ գործող նախագահի անձնական ներկայացուցչի (ԳՆԱՆ) դաշտային օգնականներ Իրժի Աբերլեն (Չեխիա) և Գենադիե Պետրիկան (Մոլդովա)։</p>
<p>Շփման գծի հակառակ կողմից դիտարկումն իրականացրել են ԵԱՀԿ ԳՆԱՆ դաշտային օգնական Խրիստո Խրիստովը (Բուլղարիա), ԵԱՀԿ ԳՆԱՆ անձնական օգնական Սայմոն Թիլլերը (Մեծ Բրիտանիա) և ԵԱՀԿ գործող նախագահի անձնական ներկայացուցչի գրասենյակի աշխատակից Պետեր Սվեդբերգը (Շվեդիա):</p>
<p>Դիտարկումն անցել է ըստ նախատեսված ժամանակացույցի, կրակի դադարեցման ռեժիմի խախտումներ չեն արձանագրվել:&nbsp;&nbsp;</p>
<p>Դիտարկման առաքելությանը ղարաբաղյան կողմից ուղեկցել են ԼՂՀ արտաքին գործերի նախարարության և պաշտպանության նախարարության ներկայացուցիչները:</p></div><br>
<p style="float:right"><a href="/arm/">Գլխավոր էջ</a></p><div class="opennewstools"><div style="height:30px; float:right"><!-- AddThis Button BEGIN -->
	<noindex>
	<div class="addthis_toolbox addthis_default_style ">
	<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
	<a class="addthis_button_tweet"></a>
	<a class="addthis_counter addthis_pill_style"></a>
	</div>
	<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4d09545a5d09c977"></script>
	</noindex>
	<!-- AddThis Button END -->
</div><div style="margin-right:350px"><img src="/static/other/print.png" align="absmiddle" style="width:15px !important; margin:0px; border:none">
			<a href="/arm/print/74961/" target="_blank" rel="nofollow">Տպել</a>&nbsp;&nbsp;</div></div>
<p style="clear:both">
	  		
			</p><!-- Place this tag where you want the +1 button to render -->
			<g:plusone></g:plusone><br><br>
			
			<!-- Place this tag after the last plusone tag -->
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script></article>

		<!-- END open news --><div id="commentcont"></div>
		<div class="blockheader">Մեկնաբանել</div>
	<div id="commentformcont">
	<div id="commentresult"></div>
	<div id="commentdone">Շնորհակալություն մեկնաբանելու համար: Ձեր մեկնաբանությունը պետք է հաստատվի խմբագրության կողմից:</div><p style="color:#888">Լատինատառ հայերենով գրված մեկնաբանությունները չեն հրապարակվի խմբագրության կողմից։</p><p>
	<input name="commentfor" id="commentfor" type="hidden" value="news" >
	<input name="commenteditem" id="commenteditem" type="hidden" value="74961" >
  <input name="commentername" id="cname" type="text" value="Ձեր անունը" maxlength="60" style="width:180px" onclick="javascript:if(this.value=='Ձեր անունը') this.value=''" onblur="javascript:if(this.value=='') this.value='Ձեր անունը'">
</p>
<p>
  <input name="commenteremail" id="cemail" type="text" value="Ձեր էլ. հասցեն" maxlength="60" style="width:180px" onclick="javascript:if(this.value=='Ձեր էլ. հասցեն') this.value=''" onblur="javascript:if(this.value=='') this.value='Ձեր էլ. հասցեն'">
</p>
<p>
  <textarea name="comment" id="comment" style="width:400px; height:80px" onclick="javascript:if(this.value=='Մեկնաբանությունը...') this.value=''" onblur="javascript:if(this.value=='') this.value='Մեկնաբանությունը...'">Մեկնաբանությունը...</textarea>
</p>
<p>
  <input name="postbtn" id="postbtn" type="button" value="Մեկնաբանել"  onclick="if($('#cname').val()!='Ձեր անունը' &&  $('#cemail').val()!='Ձեր էլ. հասցեն' && $('#comment').val()!='Մեկնաբանությունը...') comment()">
</p>
</div></div><div class="grid_300 rigthtcol"><div class="bnrcontainer" ><p><a target="_blank" href="http://gulbenkian.pt"><img height="114" width="300" src="/static/add/gyubenkyan.jpg" /></a></p>
<p></p></div>
<!-- latest news -->
			<div id="block_lastnews">

				<div id="bh_latestnews" class="blockheader">Լրահոս</div><br><div id="latestforscroll" ><ul><li itemscope itemtype="http://schema.org/Article" ><span class="datetime">13:35 </span><a href="/arm/news/74962/anahit-bakhshyan-dasaranam-kayqum-zhamanakin-lracreq-sovoroxi-stacats-miavornery.html">Անահիտ Բախշյան. «Dasaran.am կայքում ժամանակին լրացրեք սովորողի ստացած միավորները»</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">13:30 </span><a href="/arm/news/74961/eahk-araqelutyuny-shpman-gtsi-ditarkum-e-anckacrel.html">ԵԱՀԿ առաքելությունը շփման գծի դիտարկում է անցկացրել</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">13:02 </span><a href="/arm/news/74960/2016-in-rekordayin-tvov-iranciner-en-ekel-hayastan-irani-het-tntesakan-kapery.html">2016-ին ռեկորդային թվով իրանցիներ են եկել Հայաստան. Իրանի հետ տնտեսական կապերը</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">12:33 </span><a href="/arm/news/74959/jon-stenmayery-kglkhavori-avrora-lusankarchakan-mrcuyti-zhyurin.html">Ջոն Ստենմայերը կգլխավորի «Ավրորա» լուսանկարչական մրցույթի ժյուրին
</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">12:25 </span><a href="/arm/news/74958/jrayin-resursneri-ardyunavet-karavarman-ev-storerkrya-jreri-ogtagortsumy-normavorelu-npatakov-stextsvel-e-ashkhatanqayin-khumb.html">Ջրային ռեսուրսների արդյունավետ կառավարման և ստորերկրյա ջրերի օգտագործումը 
նորմավորելու նպատակով ստեղծվել է աշխատանքային խումբ</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">12:04 </span><a href="/arm/news/74957/mek-orva-avtovtarneric-23-mard-stacel-e-tarber-astitchani-marmnakan-vnasvatsqner.html">Մեկ օրվա ավտովթարներից 23 մարդ ստացել է տարբեր աստիճանի մարմնական վնասվածքներ</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">11:47 </span><a href="/arm/news/74956/tigranasheni-olorannerum-ev-urasar-stepanavan-avtotchanaparhin-merkasaruyc-e.html">Տիգրանաշենի ոլորաններում և Ուրասար-Ստեփանավան ավտոճանապարհին մերկասառույց է</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">11:18 </span><a href="/arm/news/74955/nakhatesvum-e-sksel-azgayin-aviaoperatori-aviapokhadrumner-ssj-100-inqnatirnerov.html">Նախատեսվում է սկսել ազգային ավիաօպերատորի ավիափոխադրումներ` SSJ 100 
ինքնաթիռներով</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">10:30 </span><a href="/arm/news/74954/hunvari-13-19-y-mayraqaxaqum-tsnvel-e-444-erekha.html">Հունվարի 13-19-ը մայրաքաղաքում ծնվել է 444 երեխա</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">10:28 </span><a href="/arm/news/74953/baxramyani-ashtaraki-ev-ararati-avtotchanaparhnerin-marakhux-e.html">Բաղրամյանի, Աշտարակի և Արարատի ավտոճանապարհներին մառախուղ է</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">10:24 </span><a href="/arm/news/74952/parzvel-en-armen-surmenelyani-spanutyan-depqi-hangamanqnery.html">Պարզվել են Արմեն Սուրմենելյանի սպանության դեպքի հանգամանքները</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">10:20 </span><a href="/arm/news/74951/gishery-adrbejanakan-zinuzhy-kirarel-e-60-milimetranoc-akananet-ev-hastocavor-avtomat-nrnakanet.html">Գիշերը ադրբեջանական զինուժը կիրառել է 60 միլիմետրանոց ականանետ և հաստոցավոր 
ավտոմատ նռնականետ</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">23.01-22:12 </span><a href="/arm/news/74949/10-tesakhickov-ardzanagrvatsy-qnnutyan-nyut-chi-dardzel-gevorg-safaryani-gortsov.html">10 տեսախիցկով արձանագրվածը քննության նյութ չի դարձել Գևորգ Սաֆարյանի գործով
</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">23.01-22:01 </span><a href="/arm/news/74948/naira-zohrabyany-koch-e-arel-ekhkhv-in-durs-gal-letargiakan-qnicev-kankhel-aleqsandr lapshini-artahandznumn adrbejanin.html">Նաիրա Զոհրաբյանը կոչ է արել ԵԽԽՎ-ին դուրս գալ Լեթարգիական քնից  և կանխել Ալեքսանդր Լապշինի արտահանձնումն Ադրբեջանին
</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">23.01-21:35 </span><a href="/arm/news/74944/shveycarian-mihran-poxosyani-gortsov-iravakan-ajakcutyan-mijnordutyuny-chi-bavararel.html">Շվեյցարիան Միհրան Պողոսյանի գործով իրավական աջակցության միջնորդությունը չի 
բավարարել</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">23.01-21:25 </span><a href="/arm/news/74947/karavarutyunum-sksvel-e-gerateschutyunneri-2016-t-gortsuneutyan-hashvetvutyunneri-qnnarkumy.html">Կառավարությունում սկսվել է գերատեսչությունների 2016 թ. գործունեության հաշվետվությունների քննարկումը

</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">23.01-20:04 </span><a href="/arm/news/74943/mip-i-nerkayacucichnern-aycelel-en-nubarashen-qkh-i-inqnavnasum-katarats-datapartyalnerin.html">ՄԻՊ-ի ներկայացուցիչներն այցելել են «Նուբարաշեն» ՔԿՀ-ի ինքնավնասում կատարած դատապարտյալներին</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">23.01-19:28 </span><a href="/arm/news/74942/dzyun-buq-catsr-horizonakan-tesaneliutyun-ev-jermastitchani-bardzracum-arajika-orerin-spasvum-e-popokhakan-exanak.html">Ձյուն, բուք, ցածր հորիզոնական տեսանելիություն և ջերմաստիճանի բարձրացում. առաջիկա 
օրերին սպասվում է փոփոխական եղանակ</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">23.01-19:14 </span><a href="/arm/news/74941/karavarutyan-nerkayacucichy-havastiacnum-e-or-mayisin-tuny-khandznvi-badalyanneri-bazmandam-yntaniqin.html">Կառավարության ներկայացուցիչը հավաստիացնում է, որ մայիսին տունը կհանձնվի Բադալյանների բազմանդամ ընտանիքին</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">23.01-18:29 </span><a href="/arm/news/74939/dolarn-u-rublin-atchel-en-pokharzheqnern-aysor.html">Դոլարն ու ռուբլին աճել են. փոխարժեքներն այսօր</a></li>
 </ul></div><p style="margin: 0" class="allnews" ><a href="/arm/news/">Բոլոր նորությունները</a></p>
		</div><div id="bh_archive" class="blockheader">Արխիվ</div><div id="datapicker"></div>
	<script>
		initDatepicker('#datapicker');
		
		function initDatepicker(container) {
			$(container).DatePicker({
				flat: true,
				format:'Y/m/d',
				date: '2017/01/24',
				current: '2017/01/24',
				calendars: 1,
				starts: 1,
				locale: {
					days: ["Կիրակի", "Երկուշաբթի", "Երեքշաբթի", "Չորեքշաբթի", "Հինգշաբթի", "Ուրբաթ", "Շաբաթ", "Կիրակի"],
					daysShort: ["կիր", "երկ", "երք", "չրք", "հնգ", "ուրբ", "շբթ", "կիր"],
					daysMin: ["կիր", "երկ", "երք", "չրք", "հնգ", "ուրբ", "շբթ"],
					months: ["Հունվար", "Փետրվար", "Մարտ", "Ապրիլ", "Մայիս", "Հունիս", "Հուլիս", "Օգոստոս", "Սեպտեմբեր", "Հոկտեմբեր", "Նոյեմբեր", "Դեկտեմբեր"],
					monthsShort: ["Հունվ", "Փետր", "Մարտ", "Ապր", "Մայիս", "Հունիս", "Հուլ", "Օգս", "Սեպ", "Հոկ", "Նոյ", "Դեկ"],
					weekMin: '',
				},
				onChange: function(formated, dates)	{
					window.location.href='/arm/archive/news/'+formated+'/';
				}
			});
		}
	</script><!-- START most read news -->
				<div id="block_mostread">
<div id="bh_mostreadnews" class="blockheader">Ամենա</div><div id="mostreadbtns">
					<p alt="commented">Մեկնաբանված</p>
					<p alt="read" class="selected">Կարդացված</p>		
				  </div>
				<div class="clear"></div><div id="mostreadcont"><p class="newsitem"><a href="/arm/news/74855/tchambarakcineri-panirn-iracnelun-ognats-fermerin-mexadrum-en-petutyany-vnas-hascnelu-mej.html" ><img itemprop="image" src="/static/news/s/2017/01/74855.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">20.01.2017</span><br>
						<small>դիտվել է <strong>22567</strong> անգամ</small></br>
						<a href="/arm/news/74855/tchambarakcineri-panirn-iracnelun-ognats-fermerin-mexadrum-en-petutyany-vnas-hascnelu-mej.html" >Ճամբարակցիների պանիրն իրացնելուն օգնած ֆերմերին «մեղադրում» են պետությանը վնաս հասցնելու մեջ</a></p><p class="newsitem"><a href="/arm/news/74910/artur-sargsyan-aprili-2-in-bolors-mek-mardu-pes-i-hishatak-mer-heros-zavaknerinharganqi-turq-matucel-aycelelov-erablur-panteon.html" ><img itemprop="image" src="/static/news/s/2017/01/74910.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">22.01.2017</span><br>
						<small>դիտվել է <strong>19790</strong> անգամ</small></br>
						<a href="/arm/news/74910/artur-sargsyan-aprili-2-in-bolors-mek-mardu-pes-i-hishatak-mer-heros-zavaknerinharganqi-turq-matucel-aycelelov-erablur-panteon.html" >Արթուր Սարգսյան. «Ապրիլի 2-ին բոլորս մեկ մարդու պես `ի հիշատակ մեր հերոս զավակներին , հարգանքի տուրք մատուցել այցելելով «Եռաբլուր» պանթեոն»</a></p><p class="newsitem"><a href="/arm/news/74759/nakhazgushacnox-aptak-baqvin-inchic-e-vakhenum-moskvan.html" ><img itemprop="image" src="/static/news/s/2017/01/74759.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">18.01.2017</span><br>
						<small>դիտվել է <strong>16194</strong> անգամ</small></br>
						<a href="/arm/news/74759/nakhazgushacnox-aptak-baqvin-inchic-e-vakhenum-moskvan.html" >Նախազգուշացնող «ապտակ» Բաքվին. ինչի՞ց է վախենում Մոսկվան</a></p><p class="newsitem"><a href="/arm/news/74753/armen-ashotyani-ardzaganqy-gagik-tsarukyani-haytararutyany.html" ><img itemprop="image" src="/static/news/s/2017/01/74753.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">17.01.2017</span><br>
						<small>դիտվել է <strong>13281</strong> անգամ</small></br>
						<a href="/arm/news/74753/armen-ashotyani-ardzaganqy-gagik-tsarukyani-haytararutyany.html" >Արմեն Աշոտյանի արձագանքը Գագիկ Ծառուկյանի հայտարարությանը</a></p><p class="newsitem"><a href="/arm/opinion/74853/krkesayin-nakhyntrakan-nerkayacumy-sksvats-e-kam-qaxaqakan-mtqi-kapitulyacian.html" ><img itemprop="image" src="/static/news/s/2017/01/74853.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">20.01.2017</span><br>
						<small>դիտվել է <strong>12646</strong> անգամ</small></br>
						<a href="/arm/opinion/74853/krkesayin-nakhyntrakan-nerkayacumy-sksvats-e-kam-qaxaqakan-mtqi-kapitulyacian.html" >Կրկեսային նախընտրական ներկայացումը սկսված է, կամ քաղաքական մտքի կապիտուլյացիան</a></p><p class="newsitem"><a href="/arm/news/74737/khabarovskum-arevangvats-ev-spanvats-25-amya-eritasardyjavakhqci-biznesmeni-ordin-er.html" ><img itemprop="image" src="/static/news/s/2017/01/74737.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">17.01.2017</span><br>
						<small>դիտվել է <strong>12614</strong> անգամ</small></br>
						<a href="/arm/news/74737/khabarovskum-arevangvats-ev-spanvats-25-amya-eritasardyjavakhqci-biznesmeni-ordin-er.html" >Խաբարովսկում առևանգված և սպանված 25-ամյա երիտասարդը  ջավախքցի բիզնեսմենի 
որդին էր</a></p></div></div>
			<!-- END most read news --></div><div class="clear">&nbsp;</div><div class="clear">&nbsp;</div></div>
			<!-- END site body-->
<!-- START footer-->
<footer id="footercontainer">
  <div id="footermenu"><a href="/arm/about/" >Մեր մասին</a> | <a href="/arm/advertisement/" >Գովազդ կայքում</a> | <a href="/arm/terms/" >Օգտագործման պայմանները</a></div>
  <div id="copyandsiteby">

		<div id="copy-support">
			
			<div id="copy">Մեջբերումներ անելիս հղումը «Հետքին» պարտադիր է:<br>
			  &copy; <span itemprop="copyrightYear">2017</span>
			  	<span itemscope itemprop="provider copyrightHolder sourceOrganization" itemtype="http://schema.org/Organization" itemid="http://hetq.am">
				<span itemprop="name"> Հետք online: </span>Բոլոր իրավունքները պաշտպանված են:</div>
			

			</div>    
		
		<div id="aboutagency">
			  <p style="margin:0"><a href="/arm/about/"><span style="font-size:12px;"><strong>Մեր մասին</strong></span></a><br>
				<br>
Հասցե՝ Հայաստանի Հանրապետություն, <br> Երեւան-0010, Բուզանդի 1/3, 8-րդ հարկ<br>
Հեռ.՝ +374 10 563363<br>
Էլ-փոստ՝  <a href="mailto:info@hetq.am" >info@hetq.am</a></p>
		</div>
	
	
		<div id="siteby">
			 &nbsp;&nbsp;Պատրաստված է՝ <a rel="nofollow" href="http://disozavr.com" target="_blank"><img src="/includes/css/images/disozavr.png" width="100" height="31" border="0"></a>
		</div>
		

	  
	</div>  
</footer>
<!-- END footer-->
<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter24537605 = new Ya.Metrika({id:24537605, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/24537605" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></div>
<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
			</body>
</html>
