<!doctype html>
<html lang="hy" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta charset="utf-8">
<title>Սիրիահայերն իրենց գործարանները տեղափոխում են այլ երկիր` Հայաստանում 
պահանջվող մեծ մաքսավճարների պատճառով - Հետք - Լուրեր, հոդվածներ, հետաքննություններ</title>
<meta name="description" content="Սիրիահայ գործարարները ցանկանում են իրենց գործարանները տեղափոխել Հայաստան, 
որի համար մեծ չափերի մաքսատուրք են պահանջում: " />
<meta name="keywords" content="News, Feature Stories, Investigations: Armenia, Nagorno Karabakh, Javakhk, հետք, Լուրեր, հոդվածներ, հետաքննություններ, բնապահպանություն, էկոլոգիա, ազատամարտիկ, մեդիա, թրաֆիքինգ, կոռուպցիա, ԼՂՀ, Հայաստան, Արցախ, Ջավախք, հրանտ մաթեւոսյան, մշակույթ, բանակ, եկեղեցի, արվեստ, դատարան, մարդու իրավունքներ Новости, статьи, расследования. Армения, нагороно караба,  Арцах, Джавахк, траффикинг, Armenian, " /> 
<meta name="generator" content="hetq.am v2.1" />
<meta name="robots" content="all" />
<meta name='yandex-verification' content='5b5c1145157ca898' />
<meta property="fb:app_id" content="468673766529308"/>
<meta property="fb:admins" content="1020410409,100000180253804,1463955240,1323432564"/>
<meta property="fb:restricted-to"  otherlogins="fbOnly" content="fbOnly"/>
<meta property="og:type" content="article" />
<meta property="og:description" content="Սիրիահայ գործարարները ցանկանում են իրենց գործարանները տեղափոխել Հայաստան, 
որի համար մեծ չափերի մաքսատուրք են պահանջում:" />
<meta property="og:url" content="http://hetq.am/arm/news/75600/siriahayern-irenc-gortsarannery-texapokhum-en-ayl-erkir-hayastanum-pahanjvox-mets-maqsavtcharneri-pattcharov.html" />
<meta property="og:image" content="http://hetq.am/static/news/b/2017/02/75600.jpg" />

<link rel="Shortcut Icon" href="/favico.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="RSS - news" href="/arm/rss/news" />
<link rel="alternate" type="application/rss+xml" title="RSS - photos" href="/arm/rss/photos" />
<link rel="alternate" type="application/rss+xml" title="RSS - videos" href="/arm/rss/videos" /><link href="/includes/css/mainstyles.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/includes/css/others.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/includes/css/responsive.css" rel="stylesheet" type="text/css"  media="screen" />
<script type="text/javascript">
var rootPath='';
var curLang='arm';
var curModul='news';
var noMoreNews='այլ նյութեր չկան';
</script>
<script src="/includes/js/1_jquery.min.js" type="text/javascript"></script>
<script src="/includes/js/5_lib.js" type="text/javascript"></script>
<script src="/includes/js/8_main.js" type="text/javascript"></script>
<style type="text/css">

body {
	font-family: Tahoma, Arian AMU, Arial AMU, Arial Unicode, Sylfaen;
	font-size:13px;
	
}

</style>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-22313925-1']);
  _gaq.push(['_setDomainName', '.hetq.am']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=468673766529308";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="sitecontainer">

<!-- START header-->
<header id="headercontainer">
  <div id="headerinside">
    <div id="headerlangsearch"><a href="/arm/news/75600/siriahayern-irenc-gortsarannery-texapokhum-en-ayl-erkir-hayastanum-pahanjvox-mets-maqsavtcharneri-pattcharov.html" title="Հայերեն" style="font-family:Tahoma, Arian AMU, Tahoma Armenian; color:#FFF; text-shadow:none">Հայերեն</a>
 | <a href="/eng/news/75600/siriahayern-irenc-gortsarannery-texapokhum-en-ayl-erkir-hayastanum-pahanjvox-mets-maqsavtcharneri-pattcharov.html" title="English" style="lngs">English</a>
 | <a href="/rus/news/75600/siriahayern-irenc-gortsarannery-texapokhum-en-ayl-erkir-hayastanum-pahanjvox-mets-maqsavtcharneri-pattcharov.html" title="Русский" style="lngs">Русский</a>

      <div id="searchfieldcontainer">
        <form id="sform" action="/arm/search/" method="get">
          <div id="searchfield">
            <div style="float:right"><img id="searchbtn" src="/includes/css/images/search_btn.gif" style="border:0" align="absmiddle" onclick="if(sform.q.value!='' && sform.q.value!='որոնել' &&  sform.q.value.length>2) sform.submit()"></div>
            <div style="float:left; width:75%">
              <input type="text" id="q" name="q" value="որոնել" onclick="if(this.value=='որոնել') this.value=''" onblur="if(this.value=='') this.value='որոնել'" >
            </div>
          </div>
        </form>
      </div>
    </div>
    <div id="headerdate">
		<div>ՈՒրբաթ, 10 փետրվարի</div>
		<div id="weathercontainer"> </div>
	</div>	
    <div id="headerlogo" style="background: url(/includes/css/images/logo_arm.png) no-repeat top center;"><a href="/arm/"><img src="/includes/css/images/clr.gif"></a></div>
  </div>
</header>
<!-- END header--><!-- START menu-->
		<div id="menucontainer">
		<div id="menuinner">
		<div id="multimediabtn">Մուլտիմեդիա</div>

			<div class="menu-wrapper"><a href="#menu" class="menu-link">&nbsp;<span class="ico-caret-down right" aria-hidden="true"></span></a><nav id="menu" role="navigation">
                        <div class="menu">
							<ul  class="menu"><li id="li_society" class="has-subnav">
													<a href="/arm/news/society/">Հասարակություն</a><!--Subnav Starts Here-->
												  <ul class="sub-menu"><li><a href="/arm/news/education/">Կրթություն</a></li><li><a href="/arm/news/health/">Առողջապահություն</a></li><li><a href="/arm/news/army/">Բանակ</a></li></ul>
											<!--Subnav Ends Here--></li>
<li id="li_rights" class="has-subnav">
													<a href="/arm/news/rights/">Իրավունք</a><!--Subnav Starts Here-->
												  <ul class="sub-menu"><li><a href="/arm/news/human-rights/">Մարդու իրավունքներ</a></li><li><a href="/arm/news/court/">Դատարան</a></li><li><a href="/arm/news/crime/">Քրեական աշխարհ</a></li></ul>
											<!--Subnav Ends Here--></li>
<li id="li_economy" class="has-subnav">
													<a href="/arm/news/economy/">Տնտեսություն</a><!--Subnav Starts Here-->
												  <ul class="sub-menu"><li><a href="/arm/news/finance/">Ֆինանսներ</a></li><li><a href="/arm/news/industry/">Արդյունաբերություն</a></li><li><a href="/arm/news/agriculture/">Գյուղատնտեսություն</a></li></ul>
											<!--Subnav Ends Here--></li>
<li id="li_politics" class="has-subnav">
													<a href="/arm/news/politics/">Քաղաքականություն</a><!--Subnav Starts Here-->
												  <ul class="sub-menu"><li><a href="/arm/news/country-politics/">Ներքին քաղաքականություն</a></li><li><a href="/arm/news/foreign-policy/">Արտաքին քաղաքականություն</a></li><li><a href="/arm/news/international-politics/">Միջազգային քաղաքականություն</a></li></ul>
											<!--Subnav Ends Here--></li>
<li id="li_culture" >
													<a href="/arm/news/culture/">Մշակույթ</a></li>
<li id="li_diaspora" >
													<a href="/arm/news/diaspora/">Սփյուռք</a></li>
<li id="li_more" class="has-subnav">
											<a href="#">և այլն</a>
											<ul class="sub-menu">
												<li><a href="/arm/news/ecology/">Բնապահպանություն</a></li><li><a href="/arm/news/technology/">Տեխնոլոգիաներ</a></li><li><a href="/arm/news/trafficking/">Թրաֆիկինգ</a></li><li><a href="/arm/news/science/">Գիտություն</a></li><li><a href="/arm/news/media/">Մեդիա</a></li><li><a href="/arm/news/corruption/">Կոռուպցիա</a></li><li><a href="/arm/news/regions/">Մարզեր</a></li><li><a href="/arm/news/nagorno-karabakh/">Արցախ</a></li><li><a href="/arm/news/javakhk/">Ջավախք</a></li><li><a href="/arm/news/sport/">Սպորտ</a></li><li><a href="/arm/news/regional/">Տարածաշրջան</a></li><li><a href="/arm/news/interviews/">Հարցազրույց</a></li><li><a href="/arm/news/investigation/">Հետաքննություն</a></li><li><a href="/arm/news/opinion/">Տեսակետ</a></li>
											</ul>
										  </li></ul></div>
                </nav></div>
		</div>
		</div>
		<!--END menu-->
<div id="multimediacontainer" style="display:none">
		<div id="multimediainner"><div class="grid-cust media-cont" style="width:840px">
        <ul class="mediamenu">
          <li class="selected" for="all">Բոլորը</li>
		  <li for="videos">Տեսանյութեր</li>
          <li for="photos">Լուսանկարներ</li>
          <li for="4plus">4 plus</li>
        </ul>
      <div id="mediacontent"><ul id="mediagrid"><li class="mediaitems">
						<a href="/arm/multimedia/videos/335/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/335_m.jpg" title="Գլխավոր դատախազության պաշտոնյա. «Երբեք չէի համարձակվի ասել, թե դատական սխալները բացառված են»"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Գլխավոր դատախազության պաշտոնյա. «Երբեք ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/videos/334/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/334_m.jpg" title="Տ. Ամբարյան. «Կոռուցիոն գործարքի մեջ ներգրավված յուրաքանչյուր անձ այսօր էական մտահոգություն ունի»"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Տ. Ամբարյան. «Կոռուցիոն գործարքի մեջ ներգրավված ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/videos/333/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/333_s.jpg" title="Չ«Վերանորոգված» դպրոցները. Կոտայքի մարզ"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Չ«Վերանորոգված» դպրոցները. Կոտայքի մարզ</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/videos/332/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/332_s.jpg" title="Խոշտանգումն ու անմարդկային վերաբերմունքն արգելվում են օրենքով, իսկ իրականու՞մ..."   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Խոշտանգումն ու անմարդկային վերաբերմունքն ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/slideshows/604/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/slideshows/604/cover_s.jpg" title="«Հաց բերողի» հայտարարությունը իր շահերի պաշտպանության վերաբերյալ"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">«Հաց բերողի» հայտարարությունը իր շահերի ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/videos/331/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/331_s.jpg" title="Ծայրահեղ աղքատների 56%-ը չի օգտվում նպաստային ծրագրից"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Ծայրահեղ աղքատների 56%-ը չի օգտվում նպաստային ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/videos/330/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/330_s.jpg" title="Վերանայվել են դպրոցների փուլային ու երկարատև վերանորոգման ծրագրերը"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Վերանայվել են դպրոցների փուլային ու երկարատև ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/videos/329/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/329_s.jpg" title="«Մի՞ֆ», թե՞ պայքար. Հայաստանում կոռուպցիան չի նահանջում"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">«Մի՞ֆ», թե՞ պայքար. Հայաստանում կոռուպցիան ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/videos/328/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/328_s.jpg" title="Չ«Վերանորոգված» դպրոցները. Արարատի մարզ"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Չ«Վերանորոգված» դպրոցները. Արարատի մարզ</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/videos/327/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/327_s.jpg" title="Young innovators"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Young innovators</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/videos/326/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/326_s.jpg" title="Չ/Վերանորոգված դպրոցները"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Չ/Վերանորոգված դպրոցները</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/videos/325/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/325_s.jpg" title="Անձնական տվյալների պաշտպանություն. Ինչպիսի՞ն է վիճակը Հայաստանում"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Անձնական տվյալների պաշտպանություն. Ինչպիսի՞ն ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/slideshows/602/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Gagik Aghbalyan</span>
									<img src="/static/slideshows/602/cover_s.jpg" title="Անտառահատումներ անհայտ պատասխանատուներով"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Անտառահատումներ անհայտ պատասխանատուներով</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/slideshows/601/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Նարեկ Ալեքսանյան</span>
									<img src="/static/slideshows/601/cover_s.jpg" title="«Քաղաքացիական պայմանագրի» հանրահավաքն Ազատության 
հրապարակում"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">«Քաղաքացիական պայմանագրի» հանրահավաքն ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/slideshows/600/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Նարեկ Ալեքսանյան</span>
									<img src="/static/slideshows/600/cover_s.jpg" title="Հանրահավաք և երթ․ «Հանուն Սասնա ծռերի գաղափարի»"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Հանրահավաք և երթ․ «Հանուն Սասնա ծռերի ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/slideshows/599/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/slideshows/599/cover_s.jpg" title="Սեպտեմբերի 1-ը Ջրառատ գյուղում. © Նարեկ Ալեքսանյան"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Սեպտեմբերի 1-ը Ջրառատ գյուղում. © Նարեկ ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/slideshows/598/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/slideshows/598/cover_s.jpg" title="Rozen Tal խմբի համերգը Calumet-ում. © Նարեկ Ալեքսանյան"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Rozen Tal խմբի համերգը Calumet-ում. © Նարեկ Ալեքսանյան</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/slideshows/597/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Գագիկ Աղբալյան</span>
									<img src="/static/slideshows/597/cover_s.jpg" title="Ոստիկանությունը Խորենացի-Քրիստափորի խաչմերուկում բերման 
է ենթարկում քաղաքացիների"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Ոստիկանությունը Խորենացի-Քրիստափորի խաչմերուկում ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/slideshows/596/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Նարեկ Ալեքսանյան</span>
									<img src="/static/slideshows/596/cover_s.jpg" title="Գիշերը Էրեբունիում՝ մինչև ցուցարարներին բերման ենթարկելը"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Գիշերը Էրեբունիում՝ մինչև ցուցարարներին ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/slideshows/594/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Նարեկ Ալեքսանյան</span>
									<img src="/static/slideshows/594/cover_s.jpg" title="Խորենացի փողոց, օր 2-րդ"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Խորենացի փողոց, օր 2-րդ</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/slideshows/590/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Գագիկ Աղբալյան</span>
									<img src="/static/slideshows/590/cover_s.jpg" title="«Ալաշկերտ»-«Դինամո», 19 հունիսի"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">«Ալաշկերտ»-«Դինամո», 19 հունիսի</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/slideshows/589/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Նարեկ Ալեքսանյան</span>
									<img src="/static/slideshows/589/cover_s.jpg" title="Գիշերը Էրեբունիում․ 18-19․07․2016"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Գիշերը Էրեբունիում․ 18-19․07․2016</figcaption>
							</figure>
						</a>
					</li></ul><div class="clrl"></div><div id="mediamore">
			<span class="icon-wrapper">
				<span class="icon"></span>
			</span>
			<span class="more-text">More media</span>
			</div></div></div><div class="grid-cust media-menu" style="width:160px"><div style="position:relative"><div id="mediacats-cont"><ul class="mediacats"><div class="mcatdivider">Տեսանյութեր</div><li id="mcatitem74" for="74"><a href="javascript:media_cats('74')" for="74">Հետքի սրահում</a></li><li id="mcatitem76" for="76"><a href="javascript:media_cats('76')" for="76">ԿոնտRակտ</a></li><li id="mcatitem77" for="77"><a href="javascript:media_cats('77')" for="77">Մարդիկ</a></li><li id="mcatitem79" for="79"><a href="javascript:media_cats('79')" for="79">Այլ</a></li><div class="mcatdivider">Լուսանկարներ</div><li id="mcatitem86" for="86"><a href="javascript:media_cats('86')" for="86">Մարդիկ</a></li><li id="mcatitem87" for="87"><a href="javascript:media_cats('87')" for="87">Բանակ</a></li><li id="mcatitem88" for="88"><a href="javascript:media_cats('88')" for="88">Այլ</a></li><li id="mcatitem104" for="104"><a href="javascript:media_cats('104')" for="104">Օրվա լուսանկար</a></li><div class="mcatdivider">4 plus</div><li id="mcatitem89" for="89"><a href="javascript:media_cats('89')" for="89">Անահիտ Հայրապետյան</a></li><li id="mcatitem90" for="90"><a href="javascript:media_cats('90')" for="90">Նազիկ Արմենակյան</a></li><li id="mcatitem91" for="91"><a href="javascript:media_cats('91')" for="91">Անուշ Բաբաջանյան</a></li></ul></div><div id="section-supported">
						<span>Բաժնին աջակցում է</span>
						<img src="/static/other/sup_arm.jpg" />
						</div></div></div><div class="clear">&nbsp;</div></div>
		</div><!-- START site body-->
   			 <div id="bodycontainer" class="">
<div class="grid_700 leftcol"><div class="bnrcontainer" ><p><iframe src="http://hetq.am/static/add/vivacell/680x90-3500-2.html" width="680" height="90" frameborder="0"></iframe></p></div>
<!-- START open news -->
        <article itemscope itemtype="http://schema.org/Article" id="opennewscontainer">
<div class="opennewscats" itemprop="articlesection" content="Հասարակություն, Սփյուռք" ><a href="/arm/news/society/">Հասարակություն</a><a href="/arm/news/diaspora/">Սփյուռք</a></div><div style="clear:left"></div>
<h1 class="opennewstitle" itemprop="name">Սիրիահայերն իրենց գործարանները տեղափոխում են այլ երկիր` Հայաստանում 
պահանջվող մեծ մաքսավճարների պատճառով</h1>
<h3 class="newsauthor" itemprop="author" itemscope itemtype="http://schema.org/Person">
	  			<a href="/arm/authors/13/sara-petrosyan.html" itemprop="url">
				<span itemprop="name">Սառա Պետրոսյան</span>
				</a>
			  </h3><br><div class="opennewstext" itemprop="articleBody">
<img itemprop="image" src="/static/news/b/2017/02/75600_b.jpg" ><span class="datetime"  itemprop="datePublished" content="2017-02-10T17:53+04:00">17:53, 10 փետրվարի, 2017</span><br>
<p align="center" style="text-align: left;">Հարկային եւ մաքսային արտոնություններ ստանալու խնդրանքով Հայաստան տեղափոխված սիրիահայերը հանդիպել են վարչապետ Կարեն Կարպետյանին: &laquo;Մեր հիմնական առաջարկներն արդյունաբերության ոլորտին էին վերաբերում&raquo;,- հայտնեցին &nbsp;&laquo;Սիրիահայերի միություն&raquo; հ/կ խորհրդի անդամները երեկ Ամերիկյան իրավաբանների ընկերակցության (ABA) գրասենյակում տեղի ունեցած քննարկման ժամանակ:</p>
<p>Սիրիահայ գործարարները ցանկանում են իրենց գործարանները տեղափոխել Հայաստան, որի համար մեծ չափերի մաքսատուրք են պահանջում: Նրանց ասելով` գործարարներից մի քանիսը երկար ժամանակ ուսումնասիրում էին արտադրությունն այստեղ տեղափոխելու հնարավորությունն ու նպատակահարմարությունը, սակայն հաշվարկները ցույց տվեցին, որ պահանջվող մաքսային եւ հարկային վճարների դեպքում դա անհնար է: Հայտնեցին, որ գործարարներից մի քանիսը դրա պատճառով արդեն տարբեր երկրներ են տեղափոխել իրենց արտադրությունը, օրինակ՝ Եգիպտոս: Մինչդեռ կնախընտրեին Հայաստան բերել, որովհետեւ չգիտեն, թե այլ երկրում քաղաքական ինչ իրավիճակներ կլինեն ապագայում:</p>
<p>&laquo;Եթե այստեղ 10 հոգի է եկել հետաքրքրվելու, պիտի նկատի ունենալ, որ նրանց տեսակետին Սիրիայում սպասում է եւս 50 հոգի, որոնք նրանց կարծիքը հիմք ընդունելով՝ այլեւս չեն էլ գալիս Հայաստան,- բարձրաձայնեցին նրանք: Դրանով Հայաստանի կառավարությունը մեծ թվով աշխատատեղերի հնարավորություն է կորցնում եւ արդեն շատ կորցրեց, բացի այդ, երկիրը զրկվում է ազգային հարստությունից&raquo;:</p>
<p>Նրանց խնդրանքն այն էր, որ սիրիահայերից մաքսատուրք չգանձեն իրենց բիզնեսը եւ անձնական օգտագործման գույքը Հայաստան տեղափոխելիս: Եթե նույնիսկ մաքսային արտոնություններ չեն ցանկանում տրամադրել, ապա գոնե &laquo;ազատ գոտի&raquo; ստեղծեն, որտեղ կպահեստավորեն իրենց արտադրամասը, հետո կորոշեն, թե ինչ անեն:</p>
<p>&laquo;Սիրիահայերի միության&raquo; խորհրդի անդամները հայտնեցին, որ վարչապետը բարձրացված հարցերի վերաբերյալ իրենցից պահանջել է գրավոր առաջարկներ ներկայացնել՝ քննարկելու համար: Առաջարկները, բնականաբար, հիմնավորված պետք է լինեին, որի համար ABA-ը քննարկմանը մասնակից էր դարձրել իրավաբանների եւ հարկային ոլորտի մասնագետների: Վերջիններիս հետաքրքրողն այն էր, թե ինչպես հիմնավորել՝ ներկրվող ապրանքը կամ գույքը Սիրիայից բռնագաղթած հայի անձնական ունեցվա՞ծքն է կամ արտադրությունը, թե՞ մեկ ուրիշն է նրանց անվան տակ գույք ներկրում:</p>
<p>Գործարարները նշեցին, որ Սիրիայում փաստաթղթային հարցերը խիստ չեն դրված, օրինակ՝ մի քանի տարի կարող ես բիզնես ունենալ եւ չհարկվել: Նրանց կարծիքով, փաստաթղթերի եւ գույքի պատկանելությունը ճշտելու հարցում կարող է օգտակար լինել Հալեպում գտնվող հայկական հյուպատոսությունը եւ պետք է նրանց ներգրավել այս գործում: Խոսքը նաեւ ոսկյա զարդերի վաճառքով զբաղվողների մասին է: Սիրիահայերից շատերի զբաղմունքը ոսկեղենի վաճառքն է եղել: Նրանց ասելով` հնարավոր չէ, որ տեղացիները սիրիացիների անվան տակ ներկրեն, որովհետեւ ի տարբերություն Հայաստանի, որտեղ յուրաքանչյուր ոսկերիչ ինքն է հարգադրոշմում իր արտադրանքը, Սիրիայում մեկ պետական հարգադրոշմող կա, եւ դա վերահսկելի է:</p>
<p>Նրանց հուզող մյուս հարցը սիրիացիներին տրամադրված բիզնես վարկերի վերադարձելիությունն է: Հայաստան տեղափոխված սիրիացիների առաջին խմբից 100 հոգու աջակցելու համար Կառավարությունը բիզնես գործունեության նպատակով արտոնյալ վարկ է տրամադրել՝ 5 մլն դրամ 5 տարի ժամանակով, տարեկան 4% տոկոսադրույքով: Նրանցից միայն 25-ն է կանոնավոր վճարում վարկը, որովհետեւ կարողացել է բիզնես գործունեություն իրականացնել: Նրանցից 25 հոգին չի կարողացել վարկը մարել եւ Հայաստանի ՓՄՁ զարգացման ազգային կենտրոնը դիմել է դատարան, հիմա վճիռները հարկադիր կատարման փուլում են:</p>
<p>&laquo;Սիրիահայերի միության&raquo; անդամների ասելով` նրանք բիզնես ծրագրով իրենց պարտավորությունը կատարել են՝ գործն սկսել են ու ձախողվել: Վարկը նրանց տրամադրելիս երաշխավորներ են հանդիսացել եւ՛ սիրիացիները, եւ՛ հայաստանցիները: Վարկը գանձվում էր երաշխավորների աշխատավարձերից ու թոշակներից, եւ ստացվում է, որ մարդկանց աջակցությունը դժվարին վիճակի մեջ է դրել նրանց: Սփյուռքի, տնտեսական զարգացման եւ ներդրումների նախարարությունների&nbsp; միջամտությամբ հարկադիր կատարման փուլը 6 ամսով կասեցված է, որպեսզի հնարավորություն տան այդ ընթացքում վճարումներ կատարել:</p>
<p>Վարկառուներից 50-ը ընդհանրապես չի կարողանում վճարել եւ, նրանց կարծիքով, առողջացման ծրագիր է պետք, որպեսզի կարողանան վերադարձելիությունն ապահովել: Սիրիահայերն առաջարկում են անհատական ուսումնասիրել յուրաքանչյուրի գործը եւ անհատականացված լուծում գտնել: Գուցե վարկի մարման ժամկետը երկարաձգվի, որպեսզի կարողանան ավելի փոքր գումարներով մարել: Բայց, վարկը մարելու միակ իրական երաշխիքը նրանց աշխատանքով ապահովելն են&nbsp; համարում՝ մարդիկ կաշխատեն եւ կվերադարձնեն վարկը:</p>
<p>Կարծում էին, որ դա ոչ այնքան բիզնես վարկավորման ծրագիր է եղել, որքան սոցիալական աջակցություն: Վերցնողները Հայաստանի մասին պատկերացում չունենալով, հարկման օրենսդրությունը չիմանալով, շուկային անտեղյակ լինելով՝ բիզնես գործունեություն են սկսել ու ձախողվել: Ոմանք այս ընթացքում հեռացել են երկրից, բայց, ինչպես ասացին, շարունակում են իրենց հետ կապ պահել, չեն խուսափում վճարելուց, ուղղակի նրանց հնարավորություն պետք է տրվի:</p>
<p>Գործարարները դժգոհում էին նաեւ Հայաստանի մաքսային ծառայություններում &laquo;դանդաղ վարվող թղթաբանությունից, որը վնասում է իրենց՝ արտերկրի գործարարների մոտ անվստահելի դարձնելով իրենց բիզնեսը: &nbsp;&nbsp;</p>
<p>&nbsp;</p></div><br>
<p style="float:right"><a href="/arm/">Գլխավոր էջ</a></p><div class="opennewstools"><div style="height:30px; float:right"><!-- AddThis Button BEGIN -->
	<noindex>
	<div class="addthis_toolbox addthis_default_style ">
	<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
	<a class="addthis_button_tweet"></a>
	<a class="addthis_counter addthis_pill_style"></a>
	</div>
	<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4d09545a5d09c977"></script>
	</noindex>
	<!-- AddThis Button END -->
</div><div style="margin-right:350px"><img src="/static/other/print.png" align="absmiddle" style="width:15px !important; margin:0px; border:none">
			<a href="/arm/print/75600/" target="_blank" rel="nofollow">Տպել</a>&nbsp;&nbsp;</div></div>
<p style="clear:both">
	  		
			</p><!-- Place this tag where you want the +1 button to render -->
			<g:plusone></g:plusone><br><br>
			
			<!-- Place this tag after the last plusone tag -->
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script></article>

		<!-- END open news --><div id="commentcont"></div>
		<div class="blockheader">Մեկնաբանել</div>
	<div id="commentformcont">
	<div id="commentresult"></div>
	<div id="commentdone">Շնորհակալություն մեկնաբանելու համար: Ձեր մեկնաբանությունը պետք է հաստատվի խմբագրության կողմից:</div><p style="color:#888">Լատինատառ հայերենով գրված մեկնաբանությունները չեն հրապարակվի խմբագրության կողմից։</p><p>
	<input name="commentfor" id="commentfor" type="hidden" value="news" >
	<input name="commenteditem" id="commenteditem" type="hidden" value="75600" >
  <input name="commentername" id="cname" type="text" value="Ձեր անունը" maxlength="60" style="width:180px" onclick="javascript:if(this.value=='Ձեր անունը') this.value=''" onblur="javascript:if(this.value=='') this.value='Ձեր անունը'">
</p>
<p>
  <input name="commenteremail" id="cemail" type="text" value="Ձեր էլ. հասցեն" maxlength="60" style="width:180px" onclick="javascript:if(this.value=='Ձեր էլ. հասցեն') this.value=''" onblur="javascript:if(this.value=='') this.value='Ձեր էլ. հասցեն'">
</p>
<p>
  <textarea name="comment" id="comment" style="width:400px; height:80px" onclick="javascript:if(this.value=='Մեկնաբանությունը...') this.value=''" onblur="javascript:if(this.value=='') this.value='Մեկնաբանությունը...'">Մեկնաբանությունը...</textarea>
</p>
<p>
  <input name="postbtn" id="postbtn" type="button" value="Մեկնաբանել"  onclick="if($('#cname').val()!='Ձեր անունը' &&  $('#cemail').val()!='Ձեր էլ. հասցեն' && $('#comment').val()!='Մեկնաբանությունը...') comment()">
</p>
</div></div><div class="grid_300 rigthtcol"><div class="bnrcontainer" ><p><a target="_blank" href="http://gulbenkian.pt"><img height="114" width="300" src="/static/add/gyubenkyan.jpg" /></a></p>
<p></p></div>
<!-- latest news -->
			<div id="block_lastnews">

				<div id="bh_latestnews" class="blockheader">Լրահոս</div><br><div id="latestforscroll" ><ul><li itemscope itemtype="http://schema.org/Article" ><span class="datetime">19:07 </span><a href="/arm/news/75606/khaxaxutyan-ev-paterazmi-diskursi-2016t-hetaprilyan-metamorfoznery-haykakan-ev-adrbejanakan-hanrayin-hartaknerum.html">Խաղաղության և պատերազմի դիսկուրսի 2016թ. հետապրիլյան մետամորֆոզները հայկական և ադրբեջանական հանրային հարթակներում</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">18:48 </span><a href="/arm/news/75605/kgn-n-armatakan-popokhutyunnere-nakhatesum-dasagrqeri-stextsman-gortsyntacum.html">ԿԳՆ-ն արմատական փոփոխություններ`է նախատեսում դասագրքերի ստեղծման գործընթացում</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">18:43 </span><a href="/arm/news/75604/datapartyalin-chen-karoxacel-dataran-texapokhel-nisty-kayacel-e-artik-qkh-um.html">Դատապարտյալին չեն կարողացել դատարան տեղափոխել. նիստը կայացել է «Արթիկ» ՔԿՀ-ում</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">18:42 </span><a href="/arm/news/75603/khudoyanneri-yntaniqn-aprum-e-tan-taniqi-pluzman-vtangi-mej.html">Խուդոյանների ընտանիքն ապրում է տան տանիքի փլուզման վտանգի մեջ</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">18:12 </span><a href="/arm/news/75601/pashtpani-nerkayacucichnern-aycelel-en-hacadul-anox-artur-sargsyanin.html">Պաշտպանի ներկայացուցիչներն այցելել են հացադուլ անող Արթուր Սարգսյանին</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">17:37 </span><a href="/arm/news/75598/karavarutyunum-qnnarkvel-en-syuniqi-ev-loru-marzeric-nerkayacvats-tsragrery.html">Կառավարությունում քննարկվել են Սյունիքի և Լոռու մարզերից ներկայացված ծրագրերը</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">17:34 </span><a href="/arm/news/75597/karen-karapetyany-ev-hh-um-amn-despany-qnnarkel-en-korupciayi-dem-payqari-uxxutyamb-hamagortsakcutyuny.html">Կարեն Կարապետյանը և ՀՀ-ում ԱՄՆ դեսպանը քննարկել են կոռուպցիայի դեմ պայքարի 
ուղղությամբ համագործակցությունը</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">17:03 </span><a href="/arm/news/75596/es-exel-em-xarabaxum-komandosy-merzhel-e-belarusci-gortsynkeroj-arajarky.html">«Ես եղել եմ Ղարաբաղում». Կոմանդոսը մերժել է բելառուսցի գործընկերոջ առաջարկը
</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">16:48 </span><a href="/arm/news/75595/shushii-bantum-gtnvox-leytenantin-texapokhel-en-erevan.html">Շուշիի բանտում գտնվող լեյտենանտին տեղափոխել են Երևան</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">15:58 </span><a href="/arm/news/75592/hac-beroxy-hacadul-e-haytararel.html">«Հաց բերողը» հացադուլ է հայտարարել</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">15:03 </span><a href="/arm/news/75591/2016-in-shinararutyan-tsavalnery-nvazel-en-11-ov.html">2016-ին շինարարության ծավալները նվազել են 11%-ով</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">14:45 </span><a href="/arm/news/75586/krtutyuny-erkri-karevoraguyn-kapitaln-e--asum-e-ingrid-shulery.html">«Կրթությունը երկրի կարևորագույն կապիտալն է»,- ասում է Ինգրիդ Շուլերը</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">14:40 </span><a href="/arm/news/75590/bacvel-e-berdtchambarak-tchanaparhy.html">Բացվել է Բերդ – Ճամբարակ ճանապարհը</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">14:35 </span><a href="/arm/news/75589/harucvel-e-qreakan-gorts-18-amya-eritasardi-mahvan-depqi-artiv.html">Հարուցվել է քրեական գործ՝ 18-ամյա երիտասարդի մահվան դեպքի առթիվ</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">13:41 </span><a href="/arm/news/75588/evropakan-ombudsmenneri-instituty-lapshini-dzerbakalutyan-u-artahandznman-masin.html">Եվրոպական օմբուդսմենների ինստիտուտը՝ Լապշինի ձերբակալության ու արտահանձնման մասին</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">12:53 </span><a href="/arm/news/75585/lxh-pn-n-ardzaganqel-e-adrbejanakan-apatexekatvutyany.html">ԼՂՀ ՊՆ-ն արձագանքել է ադրբեջանական ապատեղեկատվությանը</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">12:06 </span><a href="/arm/news/75584/orinac-erkir-y-miacav-haykakan-veratsnund-in.html">«Օրինաց երկիր»-ը միացավ «Հայկական վերածնունդ»-ին</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">11:15 </span><a href="/arm/news/75583/argelvel-e-trchnamsi-nermutsumy-lehastanic.html">Արգելվել է թռչնամսի ներմուծումը Լեհաստանից</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">09:50 </span><a href="/arm/news/75582/hanrapetutyan-mi-sharq-avtotchanaparhnerin-dzyun-ev-marakhux-e.html">Հանրապետության մի շարք ավտոճանապարհներին ձյուն և մառախուղ է
</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">09:30 </span><a href="/arm/news/75581/hakarakordy-hradadari-pahpanman-rezhimy-khakhtel-e-shurj-70-angam.html">Հակառակորդը հրադադարի պահպանման ռեժիմը խախտել է շուրջ 70 անգամ</a></li>
 </ul></div><p style="margin: 0" class="allnews" ><a href="/arm/news/">Բոլոր նորությունները</a></p>
		</div><div id="bh_archive" class="blockheader">Արխիվ</div><div id="datapicker"></div>
	<script>
		initDatepicker('#datapicker');
		
		function initDatepicker(container) {
			$(container).DatePicker({
				flat: true,
				format:'Y/m/d',
				date: '2017/02/10',
				current: '2017/02/10',
				calendars: 1,
				starts: 1,
				locale: {
					days: ["Կիրակի", "Երկուշաբթի", "Երեքշաբթի", "Չորեքշաբթի", "Հինգշաբթի", "Ուրբաթ", "Շաբաթ", "Կիրակի"],
					daysShort: ["կիր", "երկ", "երք", "չրք", "հնգ", "ուրբ", "շբթ", "կիր"],
					daysMin: ["կիր", "երկ", "երք", "չրք", "հնգ", "ուրբ", "շբթ"],
					months: ["Հունվար", "Փետրվար", "Մարտ", "Ապրիլ", "Մայիս", "Հունիս", "Հուլիս", "Օգոստոս", "Սեպտեմբեր", "Հոկտեմբեր", "Նոյեմբեր", "Դեկտեմբեր"],
					monthsShort: ["Հունվ", "Փետր", "Մարտ", "Ապր", "Մայիս", "Հունիս", "Հուլ", "Օգս", "Սեպ", "Հոկ", "Նոյ", "Դեկ"],
					weekMin: '',
				},
				onChange: function(formated, dates)	{
					window.location.href='/arm/archive/news/'+formated+'/';
				}
			});
		}
	</script><!-- START most read news -->
				<div id="block_mostread">
<div id="bh_mostreadnews" class="blockheader">Ամենա</div><div id="mostreadbtns">
					<p alt="commented">Մեկնաբանված</p>
					<p alt="read" class="selected">Կարդացված</p>		
				  </div>
				<div class="clear"></div><div id="mostreadcont"><p class="newsitem"><a href="/arm/articles/75375/bnatsin-arati-pattcharov-lqvats-levony-oxj-kyanqum-oronel-e-tsnoxnerin-28-tari-anc-gtneluc-heto-nran-chen-yndunel.html" ><img itemprop="image" src="/static/news/s/2017/02/75375.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">06.02.2017</span><br>
						<small>դիտվել է <strong>78284</strong> անգամ</small></br>
						<a href="/arm/articles/75375/bnatsin-arati-pattcharov-lqvats-levony-oxj-kyanqum-oronel-e-tsnoxnerin-28-tari-anc-gtneluc-heto-nran-chen-yndunel.html" >Բնածին արատի պատճառով լքված Լևոնը ողջ կյանքում որոնել է ծնողներին. 28 տարի անց 
գտնելուց հետո նրան չեն ընդունել
</a></p><p class="newsitem"><a href="/arm/articles/75396/1000-dramneri-orenqy-erkyntranqi-araj-e-kangnecrel-hashvapahnerin-u-gortsatunerin.html" ><img itemprop="image" src="/static/news/s/2017/02/75396.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">06.02.2017</span><br>
						<small>դիտվել է <strong>24469</strong> անգամ</small></br>
						<a href="/arm/articles/75396/1000-dramneri-orenqy-erkyntranqi-araj-e-kangnecrel-hashvapahnerin-u-gortsatunerin.html" >«1000 դրամների» օրենքը երկընտրանքի առաջ է կանգնեցրել հաշվապահներին ու 
գործատուներին</a></p><p class="newsitem"><a href="/arm/articles/75358/indz-hamar-zzveli-mtnolort-er-stextsvel-axasyany-heranum-e-mets-sportic.html" ><img itemprop="image" src="/static/news/s/2017/02/75358.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">04.02.2017</span><br>
						<small>դիտվել է <strong>22224</strong> անգամ</small></br>
						<a href="/arm/articles/75358/indz-hamar-zzveli-mtnolort-er-stextsvel-axasyany-heranum-e-mets-sportic.html" >«Ինձ համար զզվելի մթնոլորտ էր ստեղծվել». Աղասյանը հեռանում է մեծ սպորտից</a></p><p class="newsitem"><a href="/arm/articles/75419/evropayum-apastan-khndrats-hayastancineri-90-y-merzhvel-e.html" ><img itemprop="image" src="/static/news/s/2017/02/75419.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">07.02.2017</span><br>
						<small>դիտվել է <strong>20728</strong> անգամ</small></br>
						<a href="/arm/articles/75419/evropayum-apastan-khndrats-hayastancineri-90-y-merzhvel-e.html" >Եվրոպայում ապաստան խնդրած հայաստանցիների 90%-ը մերժվել է</a></p><p class="newsitem"><a href="/arm/articles/75568/15֊amya-biznesmeny-tesanyut.html" ><img itemprop="image" src="/static/news/s/2017/02/75568.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">09.02.2017</span><br>
						<small>դիտվել է <strong>20443</strong> անգամ</small></br>
						<a href="/arm/articles/75568/15֊amya-biznesmeny-tesanyut.html" >15֊ամյա բիզնեսմենը (տեսանյութ)</a></p><p class="newsitem"><a href="/arm/news/75447/adrbejanakan-zinuzhy-hretanuc-tasnyak-arker-e-ardzakel-arcakhi-sahmanapahneri-uxxutyamb.html" ><img itemprop="image" src="/static/news/s/2017/02/75447.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">07.02.2017</span><br>
						<small>դիտվել է <strong>19565</strong> անգամ</small></br>
						<a href="/arm/news/75447/adrbejanakan-zinuzhy-hretanuc-tasnyak-arker-e-ardzakel-arcakhi-sahmanapahneri-uxxutyamb.html" >Ադրբեջանական զինուժը հրետանուց տասնյակ արկեր է արձակել Արցախի սահմանապահների ուղղությամբ</a></p></div></div>
			<!-- END most read news --></div><div class="clear">&nbsp;</div><div class="clear">&nbsp;</div></div>
			<!-- END site body-->
<!-- START footer-->
<footer id="footercontainer">
  <div id="footermenu"><a href="/arm/about/" >Մեր մասին</a> | <a href="/arm/advertisement/" >Գովազդ կայքում</a> | <a href="/arm/terms/" >Օգտագործման պայմանները</a></div>
  <div id="copyandsiteby">

		<div id="copy-support">
			
			<div id="copy">Մեջբերումներ անելիս հղումը «Հետքին» պարտադիր է:<br>
			  &copy; <span itemprop="copyrightYear">2017</span>
			  	<span itemscope itemprop="provider copyrightHolder sourceOrganization" itemtype="http://schema.org/Organization" itemid="http://hetq.am">
				<span itemprop="name"> Հետք online: </span>Բոլոր իրավունքները պաշտպանված են:</div>
			

			</div>    
		
		<div id="aboutagency">
			  <p style="margin:0"><a href="/arm/about/"><span style="font-size:12px;"><strong>Մեր մասին</strong></span></a><br>
				<br>
Հասցե՝ Հայաստանի Հանրապետություն, <br> Երեւան-0010, Բուզանդի 1/3, 8-րդ հարկ<br>
Հեռ.՝ +374 10 563363<br>
Էլ-փոստ՝  <a href="mailto:info@hetq.am" >info@hetq.am</a></p>
		</div>
	
	
		<div id="siteby">
			 &nbsp;&nbsp;Պատրաստված է՝ <a rel="nofollow" href="http://disozavr.com" target="_blank"><img src="/includes/css/images/disozavr.png" width="100" height="31" border="0"></a>
		</div>
		

	  
	</div>  
</footer>
<!-- END footer-->
<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter24537605 = new Ya.Metrika({id:24537605, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/24537605" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></div>
<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script type="text/javascript">
				  var vglnk = { key: 'f5de4ab583545bfc636f34260fbb6cda' };

				  (function(d, t) {
				    var s = d.createElement(t); s.type = 'text/javascript'; s.async = true;
				    s.src = '//cdn.viglink.com/api/vglnk.js';
				    var r = d.getElementsByTagName(t)[0]; r.parentNode.insertBefore(s, r);
				  }(document, 'script'));
				</script></body>
		</html>