<!doctype html>
<html lang="hy" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta charset="utf-8">
<title>«Դիտորդներ», որոնք օգնում են ընտրողներին - Հետք - Լուրեր, հոդվածներ, հետաքննություններ</title>
<meta name="description" content="Հանձնաժողովի նախագահ Արմեն Շահբազյանն ասաց, որ նման անուն ազգանունով 
մարդ չի ճանաչում: Կես ժամ անց Արթուր Բաղդասարյանը դարձյալ հայտնվեց 
տեղամասում որպես «Անկախության սերունդ» կազմակերպության դիտորդ:" />
<meta name="keywords" content="News, Feature Stories, Investigations: Armenia, Nagorno Karabakh, Javakhk, հետք, Լուրեր, հոդվածներ, հետաքննություններ, բնապահպանություն, էկոլոգիա, ազատամարտիկ, մեդիա, թրաֆիքինգ, կոռուպցիա, ԼՂՀ, Հայաստան, Արցախ, Ջավախք, հրանտ մաթեւոսյան, մշակույթ, բանակ, եկեղեցի, արվեստ, դատարան, մարդու իրավունքներ Новости, статьи, расследования. Армения, нагороно караба,  Арцах, Джавахк, траффикинг, Armenian, " /> 
<meta name="generator" content="hetq.am v2.1" />
<meta name="robots" content="all" />
<meta name='yandex-verification' content='5b5c1145157ca898' />
<meta property="fb:app_id" content="468673766529308"/>
<meta property="fb:admins" content="1020410409,100000180253804,1463955240,1323432564"/>
<meta property="fb:restricted-to"  otherlogins="fbOnly" content="fbOnly"/>
<meta property="og:type" content="article" />
<meta property="og:description" content="Հանձնաժողովի նախագահ Արմեն Շահբազյանն ասաց, որ նման անուն ազգանունով 
մարդ չի ճանաչում: Կես ժամ անց Արթուր Բաղդասարյանը դարձյալ հայտնվեց 
տեղամասում որպես «Անկախության սերունդ» կազմակերպության դիտորդ:" />
<meta property="og:url" content="http://hetq.am/arm/news/77402/ditordner-oronq-ognum-en-yntroxnerin.html" />
<meta property="og:image" content="http://hetq.am/static/news/b/2017/04/77402.jpg" />

<link rel="Shortcut Icon" href="/favico.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="RSS - news" href="/arm/rss/news" />
<link rel="alternate" type="application/rss+xml" title="RSS - photos" href="/arm/rss/photos" />
<link rel="alternate" type="application/rss+xml" title="RSS - videos" href="/arm/rss/videos" /><link href="/includes/css/mainstyles.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/includes/css/others.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/includes/css/responsive.css" rel="stylesheet" type="text/css"  media="screen" />
<script type="text/javascript">
var rootPath='';
var curLang='arm';
var curModul='news';
var noMoreNews='այլ նյութեր չկան';
</script>
<script src="/includes/js/1_jquery.min.js" type="text/javascript"></script>
<script src="/includes/js/5_lib.js" type="text/javascript"></script>
<script src="/includes/js/8_main.js" type="text/javascript"></script>
<style type="text/css">

body {
	font-family: Tahoma, Arian AMU, Arial AMU, Arial Unicode, Sylfaen;
	font-size:13px;
	
}

</style>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-22313925-1']);
  _gaq.push(['_setDomainName', '.hetq.am']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=468673766529308";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="sitecontainer">

<!-- START header-->
<header id="headercontainer">
  <div id="headerinside">
    <div id="headerlangsearch"><a href="/arm/news/77402/ditordner-oronq-ognum-en-yntroxnerin.html" title="Հայերեն" style="font-family:Tahoma, Arian AMU, Tahoma Armenian; color:#FFF; text-shadow:none">Հայերեն</a>
 | <a href="/eng/news/77402/ditordner-oronq-ognum-en-yntroxnerin.html" title="English" style="lngs">English</a>
 | <a href="/rus/news/77402/ditordner-oronq-ognum-en-yntroxnerin.html" title="Русский" style="lngs">Русский</a>

      <div id="searchfieldcontainer">
        <form id="sform" action="/arm/search/" method="get">
          <div id="searchfield">
            <div style="float:right"><img id="searchbtn" src="/includes/css/images/search_btn.gif" style="border:0" align="absmiddle" onclick="if(sform.q.value!='' && sform.q.value!='որոնել' &&  sform.q.value.length>2) sform.submit()"></div>
            <div style="float:left; width:75%">
              <input type="text" id="q" name="q" value="որոնել" onclick="if(this.value=='որոնել') this.value=''" onblur="if(this.value=='') this.value='որոնել'" >
            </div>
          </div>
        </form>
      </div>
    </div>
    <div id="headerdate">
		<div>Կիրակի, 02 ապրիլի</div>
		<div id="weathercontainer"> </div>
	</div>	
    <div id="headerlogo" style="background: url(/includes/css/images/logo_arm.png) no-repeat top center;"><a href="/arm/"><img src="/includes/css/images/clr.gif"></a></div>
  </div>
</header>
<!-- END header--><!-- START menu-->
		<div id="menucontainer">
		<div id="menuinner">
		<div id="multimediabtn">Մուլտիմեդիա</div>

			<div class="menu-wrapper"><a href="#menu" class="menu-link">&nbsp;<span class="ico-caret-down right" aria-hidden="true"></span></a><nav id="menu" role="navigation">
                        <div class="menu">
							<ul  class="menu"><li id="li_society" class="has-subnav">
													<a href="/arm/news/society/">Հասարակություն</a><!--Subnav Starts Here-->
												  <ul class="sub-menu"><li><a href="/arm/news/education/">Կրթություն</a></li><li><a href="/arm/news/health/">Առողջապահություն</a></li><li><a href="/arm/news/army/">Բանակ</a></li></ul>
											<!--Subnav Ends Here--></li>
<li id="li_rights" class="has-subnav">
													<a href="/arm/news/rights/">Իրավունք</a><!--Subnav Starts Here-->
												  <ul class="sub-menu"><li><a href="/arm/news/human-rights/">Մարդու իրավունքներ</a></li><li><a href="/arm/news/court/">Դատարան</a></li><li><a href="/arm/news/crime/">Քրեական աշխարհ</a></li></ul>
											<!--Subnav Ends Here--></li>
<li id="li_economy" class="has-subnav">
													<a href="/arm/news/economy/">Տնտեսություն</a><!--Subnav Starts Here-->
												  <ul class="sub-menu"><li><a href="/arm/news/finance/">Ֆինանսներ</a></li><li><a href="/arm/news/industry/">Արդյունաբերություն</a></li><li><a href="/arm/news/agriculture/">Գյուղատնտեսություն</a></li></ul>
											<!--Subnav Ends Here--></li>
<li id="li_politics" class="has-subnav">
													<a href="/arm/news/politics/">Քաղաքականություն</a><!--Subnav Starts Here-->
												  <ul class="sub-menu"><li><a href="/arm/news/country-politics/">Ներքին քաղաքականություն</a></li><li><a href="/arm/news/foreign-policy/">Արտաքին քաղաքականություն</a></li><li><a href="/arm/news/international-politics/">Միջազգային քաղաքականություն</a></li></ul>
											<!--Subnav Ends Here--></li>
<li id="li_culture" >
													<a href="/arm/news/culture/">Մշակույթ</a></li>
<li id="li_diaspora" >
													<a href="/arm/news/diaspora/">Սփյուռք</a></li>
<li id="li_more" class="has-subnav">
											<a href="#">և այլն</a>
											<ul class="sub-menu">
												<li><a href="/arm/news/ecology/">Բնապահպանություն</a></li><li><a href="/arm/news/technology/">Տեխնոլոգիաներ</a></li><li><a href="/arm/news/trafficking/">Թրաֆիկինգ</a></li><li><a href="/arm/news/science/">Գիտություն</a></li><li><a href="/arm/news/media/">Մեդիա</a></li><li><a href="/arm/news/corruption/">Կոռուպցիա</a></li><li><a href="/arm/news/regions/">Մարզեր</a></li><li><a href="/arm/news/nagorno-karabakh/">Արցախ</a></li><li><a href="/arm/news/javakhk/">Ջավախք</a></li><li><a href="/arm/news/sport/">Սպորտ</a></li><li><a href="/arm/news/regional/">Տարածաշրջան</a></li><li><a href="/arm/news/interviews/">Հարցազրույց</a></li><li><a href="/arm/news/investigation/">Հետաքննություն</a></li><li><a href="/arm/news/opinion/">Տեսակետ</a></li>
											</ul>
										  </li></ul></div>
                </nav></div>
		</div>
		</div>
		<!--END menu-->
<div id="multimediacontainer" style="display:none">
		<div id="multimediainner"><div class="grid-cust media-cont" style="width:840px">
        <ul class="mediamenu">
          <li class="selected" for="all">Բոլորը</li>
		  <li for="videos">Տեսանյութեր</li>
          <li for="photos">Լուսանկարներ</li>
          <li for="4plus">4 plus</li>
        </ul>
      <div id="mediacontent"><ul id="mediagrid"><li class="mediaitems">
						<a href="/arm/multimedia/videos/342/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/342_m.jpg" title="Տրանսպորտի փոխնախարարը վտանգավոր չի համարում մոտ 500 միլիոն դոլար վարկային միջոցների ներգրավումը"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Տրանսպորտի փոխնախարարը վտանգավոր չի համարում ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/videos/341/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/341_m.jpg" title="Սոցիալական արդարության մասին կուսակցությունների անհավանական առատաձեռն խոստումները"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Սոցիալական արդարության մասին կուսակցությունների ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/videos/340/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/340_s.jpg" title="Պետությունը Սահմանադրությամբ նախկինում ապահովում, այժմ խթանում է շրջակա միջավայրի պահպանությունը"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Պետությունը Սահմանադրությամբ նախկինում ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/videos/339/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/339_s.jpg" title="ԿԳՆ հանրակրթության վարչության պետը` դպրոցաշինության,  լաբորատորիաների բացակայության, մանկավարժների պակասի ու պետական քաղաքականության մասին"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">ԿԳՆ հանրակրթության վարչության պետը` դպրոցաշինության, ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/videos/338/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/338_s.jpg" title="Հրանտ Բագրատյան. «Կառավարությունը քաղաքական կախվածության մեջ է պահում համայնքներին»"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Հրանտ Բագրատյան. «Կառավարությունը քաղաքական ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/videos/337/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/337_s.jpg" title="Արտակ Զեյնալյան. «Որոշ պետական մարմիններ իմունիտետ ունեն դատարանում, չեն պարտվում»"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Արտակ Զեյնալյան. «Որոշ պետական մարմիններ ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/videos/336/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/336_s.jpg" title="Տիգրան Մուկուչյան. «Ընտրակաշառքի մերժումը միայն խոսքով չի լինում, պետք է լինի նաև գործողությամբ»"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Տիգրան Մուկուչյան. «Ընտրակաշառքի մերժումը ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/videos/335/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/335_s.jpg" title="Գլխավոր դատախազության պաշտոնյա. «Երբեք չէի համարձակվի ասել, թե դատական սխալները բացառված են»"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Գլխավոր դատախազության պաշտոնյա. «Երբեք ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/videos/334/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/334_s.jpg" title="Տ. Ամբարյան. «Կոռուցիոն գործարքի մեջ ներգրավված յուրաքանչյուր անձ այսօր էական մտահոգություն ունի»"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Տ. Ամբարյան. «Կոռուցիոն գործարքի մեջ ներգրավված ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/videos/333/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/333_s.jpg" title="Չ«Վերանորոգված» դպրոցները. Կոտայքի մարզ"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Չ«Վերանորոգված» դպրոցները. Կոտայքի մարզ</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/videos/332/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/332_s.jpg" title="Խոշտանգումն ու անմարդկային վերաբերմունքն արգելվում են օրենքով, իսկ իրականու՞մ..."   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Խոշտանգումն ու անմարդկային վերաբերմունքն ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/slideshows/604/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/slideshows/604/cover_s.jpg" title="«Հաց բերողի» հայտարարությունը իր շահերի պաշտպանության վերաբերյալ"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">«Հաց բերողի» հայտարարությունը իր շահերի ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/slideshows/602/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Gagik Aghbalyan</span>
									<img src="/static/slideshows/602/cover_s.jpg" title="Անտառահատումներ անհայտ պատասխանատուներով"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Անտառահատումներ անհայտ պատասխանատուներով</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/slideshows/601/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Նարեկ Ալեքսանյան</span>
									<img src="/static/slideshows/601/cover_s.jpg" title="«Քաղաքացիական պայմանագրի» հանրահավաքն Ազատության 
հրապարակում"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">«Քաղաքացիական պայմանագրի» հանրահավաքն ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/slideshows/600/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Նարեկ Ալեքսանյան</span>
									<img src="/static/slideshows/600/cover_s.jpg" title="Հանրահավաք և երթ․ «Հանուն Սասնա ծռերի գաղափարի»"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Հանրահավաք և երթ․ «Հանուն Սասնա ծռերի ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/slideshows/599/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/slideshows/599/cover_s.jpg" title="Սեպտեմբերի 1-ը Ջրառատ գյուղում. © Նարեկ Ալեքսանյան"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Սեպտեմբերի 1-ը Ջրառատ գյուղում. © Նարեկ ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/slideshows/598/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/slideshows/598/cover_s.jpg" title="Rozen Tal խմբի համերգը Calumet-ում. © Նարեկ Ալեքսանյան"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Rozen Tal խմբի համերգը Calumet-ում. © Նարեկ Ալեքսանյան</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/slideshows/597/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Գագիկ Աղբալյան</span>
									<img src="/static/slideshows/597/cover_s.jpg" title="Ոստիկանությունը Խորենացի-Քրիստափորի խաչմերուկում բերման 
է ենթարկում քաղաքացիների"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Ոստիկանությունը Խորենացի-Քրիստափորի խաչմերուկում ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/slideshows/596/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Նարեկ Ալեքսանյան</span>
									<img src="/static/slideshows/596/cover_s.jpg" title="Գիշերը Էրեբունիում՝ մինչև ցուցարարներին բերման ենթարկելը"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Գիշերը Էրեբունիում՝ մինչև ցուցարարներին ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/slideshows/594/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Նարեկ Ալեքսանյան</span>
									<img src="/static/slideshows/594/cover_s.jpg" title="Խորենացի փողոց, օր 2-րդ"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Խորենացի փողոց, օր 2-րդ</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/slideshows/590/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Գագիկ Աղբալյան</span>
									<img src="/static/slideshows/590/cover_s.jpg" title="«Ալաշկերտ»-«Դինամո», 19 հունիսի"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">«Ալաշկերտ»-«Դինամո», 19 հունիսի</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/slideshows/589/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Նարեկ Ալեքսանյան</span>
									<img src="/static/slideshows/589/cover_s.jpg" title="Գիշերը Էրեբունիում․ 18-19․07․2016"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Գիշերը Էրեբունիում․ 18-19․07․2016</figcaption>
							</figure>
						</a>
					</li></ul><div class="clrl"></div><div id="mediamore">
			<span class="icon-wrapper">
				<span class="icon"></span>
			</span>
			<span class="more-text">More media</span>
			</div></div></div><div class="grid-cust media-menu" style="width:160px"><div style="position:relative"><div id="mediacats-cont"><ul class="mediacats"><div class="mcatdivider">Տեսանյութեր</div><li id="mcatitem74" for="74"><a href="javascript:media_cats('74')" for="74">Հետքի սրահում</a></li><li id="mcatitem76" for="76"><a href="javascript:media_cats('76')" for="76">ԿոնտRակտ</a></li><li id="mcatitem77" for="77"><a href="javascript:media_cats('77')" for="77">Մարդիկ</a></li><li id="mcatitem79" for="79"><a href="javascript:media_cats('79')" for="79">Այլ</a></li><div class="mcatdivider">Լուսանկարներ</div><li id="mcatitem86" for="86"><a href="javascript:media_cats('86')" for="86">Մարդիկ</a></li><li id="mcatitem87" for="87"><a href="javascript:media_cats('87')" for="87">Բանակ</a></li><li id="mcatitem88" for="88"><a href="javascript:media_cats('88')" for="88">Այլ</a></li><li id="mcatitem104" for="104"><a href="javascript:media_cats('104')" for="104">Օրվա լուսանկար</a></li><div class="mcatdivider">4 plus</div><li id="mcatitem89" for="89"><a href="javascript:media_cats('89')" for="89">Անահիտ Հայրապետյան</a></li><li id="mcatitem90" for="90"><a href="javascript:media_cats('90')" for="90">Նազիկ Արմենակյան</a></li><li id="mcatitem91" for="91"><a href="javascript:media_cats('91')" for="91">Անուշ Բաբաջանյան</a></li></ul></div><div id="section-supported">
						<span>Բաժնին աջակցում է</span>
						<img src="/static/other/sup_arm.jpg" />
						</div></div></div><div class="clear">&nbsp;</div></div>
		</div><!-- START site body-->
   			 <div id="bodycontainer" class="">
<div class="grid_700 leftcol"><div class="bnrcontainer" ><p><iframe src="http://hetq.am/static/add/unibank/680x90_.html" width="680" height="90" frameborder="0" scrolling="no"></iframe></p></div>
<!-- START open news -->
        <article itemscope itemtype="http://schema.org/Article" id="opennewscontainer">
<div class="opennewscats" itemprop="articlesection" content="Ներքին քաղաքականություն, Քաղաքականություն" ><a href="/arm/news/country-politics/">Ներքին քաղաքականություն</a><a href="/arm/news/politics/">Քաղաքականություն</a></div><div style="clear:left"></div>
<h1 class="opennewstitle" itemprop="name">«Դիտորդներ», որոնք օգնում են ընտրողներին</h1>
<br><div class="opennewstext" itemprop="articleBody">
<img itemprop="image" src="/static/news/b/2017/04/77402_b.jpg" ><span class="datetime"  itemprop="datePublished" content="2017-04-02T17:26+04:00">17:26, 2 ապրիլի, 2017</span><br>
<p>Տաշիրի 25/04 ընտրատեղամասում խաղաղություն է: Ընտրողների ակտիվություն, հոսք և կուտակումներ նկատվել են առավոտյան: Ժամը 16:40-ի դրությամբ 1458 ընտրողներից ընտրությանը մասնակցել էին 612-ը: <br /> Տեղամասում ակտիվ պտտվում են երկու երիտասարդներ, նրանք ներկայացան որպես Դավիթ Վարդանյան և Արթուր Բաղդասարյան (որևէ փաստաթուղթ չունեին և չներկայացրին): Հարցիս, թե ովքեր են և ինչ գործունեություն են ծավալում, Արթուր Բաղդասարյանը պատասխանեց. &laquo;Օգնող ենք&raquo;:<br /> -Ո՞ւմ և ինչո՞ւմ եք օգնում:<br /> -Ում օգնություն է պետք,- հետևեց պատասխանը:<br /> Հանձնաժողովի նախագահ Արմեն Շահբազյանն ասաց, որ նման անուն ազգանունով մարդ չի ճանաչում: Կես ժամ անց Արթուր Բաղդասարյանը դարձյալ հայտնվեց տեղամասում որպես &laquo;Անկախության սերունդ&raquo; կազմակերպության դիտորդ:</p>
<p><strong>Նարինե Մաթեւոսյան</strong></p></div><br>
<p style="float:right"><a href="/arm/">Գլխավոր էջ</a></p><div class="opennewstools"><div style="height:30px; float:right"><!-- AddThis Button BEGIN -->
	<noindex>
	<div class="addthis_toolbox addthis_default_style ">
	<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
	<a class="addthis_button_tweet"></a>
	<a class="addthis_counter addthis_pill_style"></a>
	</div>
	<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4d09545a5d09c977"></script>
	</noindex>
	<!-- AddThis Button END -->
</div><div style="margin-right:350px"><img src="/static/other/print.png" align="absmiddle" style="width:15px !important; margin:0px; border:none">
			<a href="/arm/print/77402/" target="_blank" rel="nofollow">Տպել</a>&nbsp;&nbsp;</div></div>
<p style="clear:both">
	  		<br><div><div id="bh_seealso" class="blockheader">Տես նաև՝</div><ul id="newsbytagscont"><li><a href="/arm/news/77407/panikum-yntroxneri-tvi-masin-hetaqrqrvum-e-ostikany.html"><img itemprop="image" src="/static/news/s/2017/04/77407_s.jpg" width="60" height="45" style="margin-right:10px;" align="left" border="0">
<h4>Փանիկում ընտրողների թվի մասին հետաքրքրվում է ոստիկանը</h4></a>
</li><li><a href="/arm/news/77405/aparani-miak-veterany-qvearkec-ordu-ev-harsi-janqerov.html"><img itemprop="image" src="/static/news/s/2017/04/77405_s.jpg" width="60" height="45" style="margin-right:10px;" align="left" border="0">
<h4>Ապարանի միակ վետերանը քվեարկեց որդու եւ հարսի ջանքերով</h4></a>
</li><li><a href="/arm/news/77401/mijadep-amasiayum-martunu-kanayq-hamaynqayin-khorhurd-kazmakerputyan-ditordy-hrahangner-e-talis-handznazhoxovi-nakhagahin.html"><img itemprop="image" src="/static/news/s/2017/04/77401_s.jpg" width="60" height="45" style="margin-right:10px;" align="left" border="0">
<h4>Միջադեպ Ամասիայում. «Մարտունու կանայք համայնքային ...</h4></a>
</li><li><a href="/arm/news/77400/handznazhoxovi-andamy-sahmanapakum-e-ditordneri-vstahvats-andzanc-u-zlm-nerkayacucchi-azat-texasharzhvelu-iravunqy.html"><img itemprop="image" src="/static/news/s/2017/04/77400_s.jpg" width="60" height="45" style="margin-right:10px;" align="left" border="0">
<h4>Հանձնաժողովի անդամը սահմանափակում է դիտորդների, վստահված ...</h4></a>
</li><li><a href="/arm/news/77399/erku-ditord-nuyn-kazmakerputyunic.html"><img itemprop="image" src="/static/news/s/2017/04/77399_s.jpg" width="60" height="45" style="margin-right:10px;" align="left" border="0">
<h4>Երկու դիտորդ՝ նույն կազմակերպությունից</h4></a>
</li><li><a href="/arm/news/77398/hhk-i-ev-tsarukyan-dashinqi-vstahvats-andzinq-hogebanakan-tchnshum-en-katarum-yntroxneri-vra--asum-e-handznazhoxovi-qartuxary.html"><img itemprop="image" src="/static/news/s/2017/04/77398_s.jpg" width="60" height="45" style="margin-right:10px;" align="left" border="0">
<h4>«ՀՀԿ-ի և «Ծառուկյան» դաշինքի վստահված անձինք հոգեբանական ...</h4></a>
</li><li><a href="/arm/news/77394/inchu-en-gyuxapetarannern-ashkhatum-yntrutyunneri-ory-bacatrutyunnery-tarber-en.html"><img itemprop="image" src="/static/news/s/2017/04/77394_s.jpg" width="60" height="45" style="margin-right:10px;" align="left" border="0">
<h4>Ինչու՞ են գյուղապետարաններն աշխատում ընտրությունների ...</h4></a>
</li><li><a href="/arm/news/77396/ekel-e-qvearkutyan-bayc-parzel-e-or-anvan-dimac-arden-storagrvats-e.html"><img itemprop="image" src="/static/news/s/2017/04/77396_s.jpg" width="60" height="45" style="margin-right:10px;" align="left" border="0">
<h4>Եկել է քվեարկության, բայց պարզել է, որ անվան դիմաց ...</h4></a>
</li></ul></div><br><input type="hidden" id="curnewsid" value="77402" />
				<input type="hidden" id="offset" value="1" /><div id="morenewsbytagbtn"><img id="morenewsarrow" src="/static/other/news_more.png"  style="margin:0 7px 0 5px; border:0" align="absmiddle" />ավելին</div>
			</p><!-- Place this tag where you want the +1 button to render -->
			<g:plusone></g:plusone><br><br>
			
			<!-- Place this tag after the last plusone tag -->
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script></article>

		<!-- END open news --><div id="commentcont"></div>
		<div class="blockheader">Մեկնաբանել</div>
	<div id="commentformcont">
	<div id="commentresult"></div>
	<div id="commentdone">Շնորհակալություն մեկնաբանելու համար: Ձեր մեկնաբանությունը պետք է հաստատվի խմբագրության կողմից:</div><p style="color:#888">Լատինատառ հայերենով գրված մեկնաբանությունները չեն հրապարակվի խմբագրության կողմից։</p><p>
	<input name="commentfor" id="commentfor" type="hidden" value="news" >
	<input name="commenteditem" id="commenteditem" type="hidden" value="77402" >
  <input name="commentername" id="cname" type="text" value="Ձեր անունը" maxlength="60" style="width:180px" onclick="javascript:if(this.value=='Ձեր անունը') this.value=''" onblur="javascript:if(this.value=='') this.value='Ձեր անունը'">
</p>
<p>
  <input name="commenteremail" id="cemail" type="text" value="Ձեր էլ. հասցեն" maxlength="60" style="width:180px" onclick="javascript:if(this.value=='Ձեր էլ. հասցեն') this.value=''" onblur="javascript:if(this.value=='') this.value='Ձեր էլ. հասցեն'">
</p>
<p>
  <textarea name="comment" id="comment" style="width:400px; height:80px" onclick="javascript:if(this.value=='Մեկնաբանությունը...') this.value=''" onblur="javascript:if(this.value=='') this.value='Մեկնաբանությունը...'">Մեկնաբանությունը...</textarea>
</p>
<p>
  <input name="postbtn" id="postbtn" type="button" value="Մեկնաբանել"  onclick="if($('#cname').val()!='Ձեր անունը' &&  $('#cemail').val()!='Ձեր էլ. հասցեն' && $('#comment').val()!='Մեկնաբանությունը...') comment()">
</p>
</div></div><div class="grid_300 rigthtcol"><div class="bnrcontainer" ><p><a target="_blank" href="http://gulbenkian.pt"><img height="114" width="300" src="/static/add/gyubenkyan.jpg" /></a></p>
<p><img src="/static/add/22.jpg" width="300" height="104" /></p></div>
<!-- latest news -->
			<div id="block_lastnews">

				<div id="bh_latestnews" class="blockheader">Լրահոս</div><br><div id="latestforscroll" ><ul><li itemscope itemtype="http://schema.org/Article" ><span class="datetime">17:45 </span><a href="/arm/news/77407/panikum-yntroxneri-tvi-masin-hetaqrqrvum-e-ostikany.html">Փանիկում ընտրողների թվի մասին հետաքրքրվում է ոստիկանը</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">17:41 </span><a href="/arm/news/77406/qaxaqaci-ditord-y-zhamy-1200-1600-n-365-khakhtum-e-ardzanagrel.html">«Քաղաքացի դիտորդ»-ը ժամը 12։00-16։00-ն 365 խախտում է արձանագրել</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">17:34 </span><a href="/arm/news/77405/aparani-miak-veterany-qvearkec-ordu-ev-harsi-janqerov.html">Ապարանի միակ վետերանը քվեարկեց որդու եւ հարսի ջանքերով</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">17:33 </span><a href="/arm/news/77404/karmir-grichov-tatiknu-anun-kardal-sirox-kiny.html">Կարմիր գրիչով տատիկն  ու «անուն կարդալ» սիրող կինը</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">17:29 </span><a href="/arm/news/77403/zolaqari-hamaynqapeti-koxmic-yntroxnerin-uxxordelu-veraberyal-hraparakumnern-uxarkvel-en-qnnchakan-komite.html">Զոլաքարի համայնքապետի կողմից ընտրողներին ուղղորդելու վերաբերյալ հրապարակումներն ուղարկվել են քննչական կոմիտե</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">17:26 </span><a href="/arm/news/77402/ditordner-oronq-ognum-en-yntroxnerin.html">«Դիտորդներ», որոնք օգնում են ընտրողներին</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">17:21 </span><a href="/arm/news/77401/mijadep-amasiayum-martunu-kanayq-hamaynqayin-khorhurd-kazmakerputyan-ditordy-hrahangner-e-talis-handznazhoxovi-nakhagahin.html">Միջադեպ Ամասիայում. «Մարտունու կանայք համայնքային խորհուրդ» կազմակերպության դիտորդը հրահանգներ է տալիս հանձնաժողովի նախագահին</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">17:14 </span><a href="/arm/news/77400/handznazhoxovi-andamy-sahmanapakum-e-ditordneri-vstahvats-andzanc-u-zlm-nerkayacucchi-azat-texasharzhvelu-iravunqy.html">Հանձնաժողովի անդամը սահմանափակում է դիտորդների, վստահված անձանց ու ԶԼՄ ներկայացուցչի ազատ տեղաշարժվելու իրավունքը</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">17:13 </span><a href="/arm/news/77399/erku-ditord-nuyn-kazmakerputyunic.html">Երկու դիտորդ՝ նույն կազմակերպությունից</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">17:09 </span><a href="/arm/news/77398/hhk-i-ev-tsarukyan-dashinqi-vstahvats-andzinq-hogebanakan-tchnshum-en-katarum-yntroxneri-vra--asum-e-handznazhoxovi-qartuxary.html">«ՀՀԿ-ի և «Ծառուկյան» դաշինքի վստահված անձինք հոգեբանական ճնշում են կատարում ընտրողների վրա»,- ասում է հանձնաժողովի քարտուղարը</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">17:03 </span><a href="/arm/news/77394/inchu-en-gyuxapetarannern-ashkhatum-yntrutyunneri-ory-bacatrutyunnery-tarber-en.html">Ինչու՞ են գյուղապետարաններն աշխատում ընտրությունների օրը. բացատրությունները 
տարբեր են</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">17:02 </span><a href="/arm/news/77397/khorhrdaranakan-yntrutyunnery-hrazdanum-fotosharq.html">Խորհրդարանական ընտրությունները Հրազդանում (ֆոտոշարք)
</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">16:58 </span><a href="/arm/news/77396/ekel-e-qvearkutyan-bayc-parzel-e-or-anvan-dimac-arden-storagrvats-e.html">Եկել է քվեարկության, բայց պարզել է, որ անվան դիմաց արդեն ստորագրված է</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">16:51 </span><a href="/arm/news/77395/kyh-nerkayacucichnern-yntratexamas-en-ekel-ahazangi-hetqerov.html">ԿԸՀ ներկայացուցիչներն ընտրատեղամաս են եկել ահազանգի հետքերով</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">16:48 </span><a href="/arm/news/77393/handznazhoxovi-nakhagah․-ostikanutyunic-asum-en-de-giteq-hnaravor-e-khakhtumner-bolor-texerum-el-exel-e.html">Հանձնաժողովի նախագահ․ «Ոստիկանությունից ասում են՝ դե գիտեք, հնարավոր է՝ խախտումներ բոլոր տեղերում էլ եղել է»</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">16:47 </span><a href="/arm/news/77392/mijazgayin-ditord․-angam-fransiayi-hamemat-bardzr-masnakcutyun-ka.html">Միջազգային դիտորդ․ «Անգամ Ֆրանսիայի համեմատ բարձր մասնակցություն կա»
</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">16:39 </span><a href="/arm/news/77391/hkk-i-vstahvats-andzy-pordzel-e-uxxordel-yntroxnerin.html">ՀԿԿ-ի վստահված անձը փորձել է ուղղորդել ընտրողներին</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">16:22 </span><a href="/arm/news/77390/akhtalayi-24-29-texamasum-vstahvats-andz-anahit-xazaryany-khochyndotum-e-handznazhoxovi-ashkhatanqnery.html">Ախթալայի 24/29 տեղամասում վստահված անձ Անահիտ Ղազարյանը խոչընդոտում է հանձնաժողովի աշխատանքները</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">16:20 </span><a href="/arm/news/77389/kan-dzhvarancaneli-avtotchanaparhner.html">Կան դժվարանցանելի ավտոճանապարհներ</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">16:18 </span><a href="/arm/news/77388/hak-grasenyaky-ardzanagrel-e-tsetskrtuqi-mi-qani-hogov-katarvox-qvearkutyan-kutakumneri-depqer.html">ՀԱԿ գրասենյակը արձանագրել է ծեծկռտուքի, մի քանի հոգով կատարվող քվեարկության, կուտակումների դեպքեր</a></li>
 </ul></div><p style="margin: 0" class="allnews" ><a href="/arm/news/">Բոլոր նորությունները</a></p>
		</div><div id="bh_archive" class="blockheader">Արխիվ</div><div id="datapicker"></div>
	<script>
		initDatepicker('#datapicker');
		
		function initDatepicker(container) {
			$(container).DatePicker({
				flat: true,
				format:'Y/m/d',
				date: '2017/04/02',
				current: '2017/04/02',
				calendars: 1,
				starts: 1,
				locale: {
					days: ["Կիրակի", "Երկուշաբթի", "Երեքշաբթի", "Չորեքշաբթի", "Հինգշաբթի", "Ուրբաթ", "Շաբաթ", "Կիրակի"],
					daysShort: ["կիր", "երկ", "երք", "չրք", "հնգ", "ուրբ", "շբթ", "կիր"],
					daysMin: ["կիր", "երկ", "երք", "չրք", "հնգ", "ուրբ", "շբթ"],
					months: ["Հունվար", "Փետրվար", "Մարտ", "Ապրիլ", "Մայիս", "Հունիս", "Հուլիս", "Օգոստոս", "Սեպտեմբեր", "Հոկտեմբեր", "Նոյեմբեր", "Դեկտեմբեր"],
					monthsShort: ["Հունվ", "Փետր", "Մարտ", "Ապր", "Մայիս", "Հունիս", "Հուլ", "Օգս", "Սեպ", "Հոկ", "Նոյ", "Դեկ"],
					weekMin: '',
				},
				onChange: function(formated, dates)	{
					window.location.href='/arm/archive/news/'+formated+'/';
				}
			});
		}
	</script><!-- START most read news -->
				<div id="block_mostread">
<div id="bh_mostreadnews" class="blockheader">Ամենա</div><div id="mostreadbtns">
					<p alt="commented">Մեկնաբանված</p>
					<p alt="read" class="selected">Կարդացված</p>		
				  </div>
				<div class="clear"></div><div id="mostreadcont"><p class="newsitem"><a href="/arm/articles/77237/dashnakcakan-nakhararn-u-teknatsun-bnakaran-uni-fransiayi-lazur-apin.html" ><img itemprop="image" src="/static/news/s/2017/03/77237.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">31.03.2017</span><br>
						<small>դիտվել է <strong>24064</strong> անգամ</small></br>
						<a href="/arm/articles/77237/dashnakcakan-nakhararn-u-teknatsun-bnakaran-uni-fransiayi-lazur-apin.html" >Դաշնակցական նախարարն ու թեկնածուն բնակարան ունի Ֆրանսիայի Լազուր ափին</a></p><p class="newsitem"><a href="/arm/articles/77233/hayastani-ereq-amenatank-tnery-yst-kadastri.html" ><img itemprop="image" src="/static/news/s/2017/03/77233.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">30.03.2017</span><br>
						<small>դիտվել է <strong>19514</strong> անգամ</small></br>
						<a href="/arm/articles/77233/hayastani-ereq-amenatank-tnery-yst-kadastri.html" >Հայաստանի երեք ամենաթանկ տները` ըստ Կադաստրի</a></p><p class="newsitem"><a href="/arm/news/77260/arayik-khandoyany-koch-arec-datavorin-chyndhatel-ir-khosqy-tesanyut.html" ><img itemprop="image" src="/static/news/s/2017/03/77260.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">31.03.2017</span><br>
						<small>դիտվել է <strong>14924</strong> անգամ</small></br>
						<a href="/arm/news/77260/arayik-khandoyany-koch-arec-datavorin-chyndhatel-ir-khosqy-tesanyut.html" >Արայիկ Խանդոյանը կոչ արեց դատավորին չընդհատել իր խոսքը (տեսանյութ)</a></p><p class="newsitem"><a href="/arm/articles/77115/hayastani-eritasardakan-himnadrami-ashkhatakicy-shurj-80-hazar-dolar-e-nvirel-karen-avagyanin.html" ><img itemprop="image" src="/static/news/s/2017/03/77115.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">27.03.2017</span><br>
						<small>դիտվել է <strong>14554</strong> անգամ</small></br>
						<a href="/arm/articles/77115/hayastani-eritasardakan-himnadrami-ashkhatakicy-shurj-80-hazar-dolar-e-nvirel-karen-avagyanin.html" >Հայաստանի երիտասարդական հիմնադրամի աշխատակիցը շուրջ 80 հազար դոլար է 
նվիրել Կարեն Ավագյանին</a></p><p class="newsitem"><a href="/arm/articles/77083/patgamavor-hakob-hakobyani-6-milion-dolary-10-ynkerutyunnery-28-ansharzh-guyqy.html" ><img itemprop="image" src="/static/news/s/2017/03/77083.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">27.03.2017</span><br>
						<small>դիտվել է <strong>11327</strong> անգամ</small></br>
						<a href="/arm/articles/77083/patgamavor-hakob-hakobyani-6-milion-dolary-10-ynkerutyunnery-28-ansharzh-guyqy.html" >Պատգամավոր Հակոբ Հակոբյանի 6 միլիոն դոլարը, 10 ընկերությունները, 28 անշարժ գույքը
</a></p><p class="newsitem"><a href="/arm/news/77111/dilijan-azgayin-parki-hatvats-tsarery.html" ><img itemprop="image" src="/static/news/s/2017/03/77111.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">27.03.2017</span><br>
						<small>դիտվել է <strong>11156</strong> անգամ</small></br>
						<a href="/arm/news/77111/dilijan-azgayin-parki-hatvats-tsarery.html" >Դիլիջան ազգային պարկի հատված ծառերը</a></p></div></div>
			<!-- END most read news --></div><div class="clear">&nbsp;</div><div class="clear">&nbsp;</div></div>
			<!-- END site body-->
<!-- START footer-->
<footer id="footercontainer">
  <div id="footermenu"><a href="/arm/about/" >Մեր մասին</a> | <a href="/arm/advertisement/" >Գովազդ կայքում</a> | <a href="/arm/terms/" >Օգտագործման պայմանները</a></div>
  <div id="copyandsiteby">

		<div id="copy-support">
			
			<div id="copy">Մեջբերումներ անելիս հղումը «Հետքին» պարտադիր է:<br>
			  &copy; <span itemprop="copyrightYear">2017</span>
			  	<span itemscope itemprop="provider copyrightHolder sourceOrganization" itemtype="http://schema.org/Organization" itemid="http://hetq.am">
				<span itemprop="name"> Հետք online: </span>Բոլոր իրավունքները պաշտպանված են:</div>
			

			</div>    
		
		<div id="aboutagency">
			  <p style="margin:0"><a href="/arm/about/"><span style="font-size:12px;"><strong>Մեր մասին</strong></span></a><br>
				<br>
Հասցե՝ Հայաստանի Հանրապետություն, <br> Երեւան-0010, Բուզանդի 1/3, 8-րդ հարկ<br>
Հեռ.՝ +374 10 563363<br>
Էլ-փոստ՝  <a href="mailto:info@hetq.am" >info@hetq.am</a></p>
		</div>
	
	
		<div id="siteby">
			 &nbsp;&nbsp;Պատրաստված է՝ <a rel="nofollow" href="http://disozavr.com" target="_blank"><img src="/includes/css/images/disozavr.png" width="100" height="31" border="0"></a>
		</div>
		

	  
	</div>  
</footer>
<!-- END footer-->
<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter24537605 = new Ya.Metrika({id:24537605, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/24537605" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></div>
<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script type="text/javascript">
				  var vglnk = { key: 'f5de4ab583545bfc636f34260fbb6cda' };

				  (function(d, t) {
				    var s = d.createElement(t); s.type = 'text/javascript'; s.async = true;
				    s.src = '//cdn.viglink.com/api/vglnk.js';
				    var r = d.getElementsByTagName(t)[0]; r.parentNode.insertBefore(s, r);
				  }(document, 'script'));
				</script></body>
		</html>