<!doctype html>
<html lang="hy" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta charset="utf-8">
<title>Վարդան Բոստանջյան․ «Կաշկանդված, գոյատևման  բյուջե է» - Հետք - Լուրեր, հոդվածներ, հետաքննություններ</title>
<meta name="description" content="«Միշտ ասել եմ, որ երկնիշ տնտեսական աճ պետք  է ունենա Հայաստանը, 4,5%, 5,5% աճը 
փոքր 
թվեր են, և փոքր-ինչ ջանք գործադրելու դեպքում հեշտությամբ կարելի է ստանալ այդ 
ցուցանիշները»:" />
<meta name="keywords" content="News, Feature Stories, Investigations: Armenia, Nagorno Karabakh, Javakhk, հետք, Լուրեր, հոդվածներ, հետաքննություններ, բնապահպանություն, էկոլոգիա, ազատամարտիկ, մեդիա, թրաֆիքինգ, կոռուպցիա, ԼՂՀ, Հայաստան, Արցախ, Ջավախք, հրանտ մաթեւոսյան, մշակույթ, բանակ, եկեղեցի, արվեստ, դատարան, մարդու իրավունքներ Новости, статьи, расследования. Армения, нагороно караба,  Арцах, Джавахк, траффикинг, Armenian, " /> 
<meta name="generator" content="hetq.am v2.1" />
<meta name="robots" content="all" />
<meta name='yandex-verification' content='5b5c1145157ca898' />
<meta property="fb:app_id" content="468673766529308"/>
<meta property="fb:admins" content="1020410409,100000180253804,1463955240,1323432564"/>
<meta property="fb:restricted-to"  otherlogins="fbOnly" content="fbOnly"/>
<meta property="og:type" content="article" />
<meta property="og:description" content="«Միշտ ասել եմ, որ երկնիշ տնտեսական աճ պետք  է ունենա Հայաստանը, 4,5%, 5,5% աճը 
փոքր 
թվեր են, և փոքր-ինչ ջանք գործադրելու դեպքում հեշտությամբ կարելի է ստանալ այդ 
ցուցանիշները»:" />
<meta property="og:url" content="http://hetq.am/arm/news/83338/" />
<meta property="og:image" content="http://hetq.am/static/news/b/2017/11/83338.jpg" />

<link rel="Shortcut Icon" href="/favico.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="RSS - news" href="/arm/rss/news" />
<link rel="alternate" type="application/rss+xml" title="RSS - photos" href="/arm/rss/photos" />
<link rel="alternate" type="application/rss+xml" title="RSS - videos" href="/arm/rss/videos" /><link href="/includes/css/mainstyles.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/includes/css/others.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/includes/css/responsive.css" rel="stylesheet" type="text/css"  media="screen" />
<script type="text/javascript">
var rootPath='';
var curLang='arm';
var curModul='news';
var noMoreNews='այլ նյութեր չկան';
</script>
<script src="/includes/js/1_jquery.min.js" type="text/javascript"></script>
<script src="/includes/js/5_lib.js" type="text/javascript"></script>
<script src="/includes/js/8_main.js" type="text/javascript"></script>
<style type="text/css">

body {
	font-family: Tahoma, Arian AMU, Arial AMU, Arial Unicode, Sylfaen;
	font-size:13px;
	
}

</style>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-22313925-1']);
  _gaq.push(['_setDomainName', '.hetq.am']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9&appId=468673766529308";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="sitecontainer">

<!-- START header-->
<header id="headercontainer">
  <div id="headerinside">
    <div id="headerlangsearch"><a href="/arm/news/83338/" title="Հայերեն" style="font-family:Tahoma, Arian AMU, Tahoma Armenian; color:#FFF; text-shadow:none">Հայերեն</a>
 | <a href="/eng/news/83338/" title="English" style="lngs">English</a>
 | <a href="/rus/news/83338/" title="Русский" style="lngs">Русский</a>

      <div id="searchfieldcontainer">
        <form id="sform" action="/arm/search/" method="get">
          <div id="searchfield">
            <div style="float:right"><img id="searchbtn" src="/includes/css/images/search_btn.gif" style="border:0" align="absmiddle" onclick="if(sform.q.value!='' && sform.q.value!='որոնել' &&  sform.q.value.length>2) sform.submit()"></div>
            <div style="float:left; width:75%">
              <input type="text" id="q" name="q" value="որոնել" onclick="if(this.value=='որոնել') this.value=''" onblur="if(this.value=='') this.value='որոնել'" >
            </div>
          </div>
        </form>
      </div>
    </div>
    <div id="headerdate">
		<div>Երեքշաբթի, 07 նոյեմբերի</div>
		<div id="weathercontainer"> </div>
	</div>	
    <div id="headerlogo" style="background: url(/includes/css/images/logo_arm.png) no-repeat top center;"><a href="/arm/"><img src="/includes/css/images/clr.gif"></a></div>
  </div>
</header>
<!-- END header--><!-- START menu-->
		<div id="menucontainer">
		<div id="menuinner">
		<div id="multimediabtn">Մուլտիմեդիա</div>

			<div class="menu-wrapper"><a href="#menu" class="menu-link">&nbsp;<span class="ico-caret-down right" aria-hidden="true"></span></a><nav id="menu" role="navigation">
                        <div class="menu">
							<ul  class="menu"><li id="li_society" class="has-subnav">
													<a href="/arm/news/society/">Հասարակություն</a><!--Subnav Starts Here-->
												  <ul class="sub-menu"><li><a href="/arm/news/education/">Կրթություն</a></li><li><a href="/arm/news/health/">Առողջապահություն</a></li><li><a href="/arm/news/army/">Բանակ</a></li></ul>
											<!--Subnav Ends Here--></li>
<li id="li_rights" class="has-subnav">
													<a href="/arm/news/rights/">Իրավունք</a><!--Subnav Starts Here-->
												  <ul class="sub-menu"><li><a href="/arm/news/human-rights/">Մարդու իրավունքներ</a></li><li><a href="/arm/news/court/">Դատարան</a></li><li><a href="/arm/news/crime/">Քրեական աշխարհ</a></li></ul>
											<!--Subnav Ends Here--></li>
<li id="li_economy" class="has-subnav">
													<a href="/arm/news/economy/">Տնտեսություն</a><!--Subnav Starts Here-->
												  <ul class="sub-menu"><li><a href="/arm/news/finance/">Ֆինանսներ</a></li><li><a href="/arm/news/industry/">Արդյունաբերություն</a></li><li><a href="/arm/news/agriculture/">Գյուղատնտեսություն</a></li></ul>
											<!--Subnav Ends Here--></li>
<li id="li_politics" class="has-subnav">
													<a href="/arm/news/politics/">Քաղաքականություն</a><!--Subnav Starts Here-->
												  <ul class="sub-menu"><li><a href="/arm/news/country-politics/">Ներքին քաղաքականություն</a></li><li><a href="/arm/news/foreign-policy/">Արտաքին քաղաքականություն</a></li><li><a href="/arm/news/international-politics/">Միջազգային քաղաքականություն</a></li></ul>
											<!--Subnav Ends Here--></li>
<li id="li_culture" >
													<a href="/arm/news/culture/">Մշակույթ</a></li>
<li id="li_diaspora" >
													<a href="/arm/news/diaspora/">Սփյուռք</a></li>
<li id="li_more" class="has-subnav">
											<a href="#">և այլն</a>
											<ul class="sub-menu">
												<li><a href="/arm/news/ecology/">Բնապահպանություն</a></li><li><a href="/arm/news/technology/">Տեխնոլոգիաներ</a></li><li><a href="/arm/news/trafficking/">Թրաֆիկինգ</a></li><li><a href="/arm/news/science/">Գիտություն</a></li><li><a href="/arm/news/media/">Մեդիա</a></li><li><a href="/arm/news/corruption/">Կոռուպցիա</a></li><li><a href="/arm/news/regions/">Մարզեր</a></li><li><a href="/arm/news/nagorno-karabakh/">Արցախ</a></li><li><a href="/arm/news/javakhk/">Ջավախք</a></li><li><a href="/arm/news/sport/">Սպորտ</a></li><li><a href="/arm/news/regional/">Տարածաշրջան</a></li><li><a href="/arm/news/interviews/">Հարցազրույց</a></li><li><a href="/arm/news/investigation/">Հետաքննություն</a></li><li><a href="/arm/news/opinion/">Տեսակետ</a></li>
											</ul>
										  </li></ul></div>
                </nav></div>
		</div>
		</div>
		<!--END menu-->
<div id="multimediacontainer" style="display:none">
		<div id="multimediainner"><div class="grid-cust media-cont" style="width:840px">
        <ul class="mediamenu">
          <li class="selected" for="all">Բոլորը</li>
		  <li for="videos">Տեսանյութեր</li>
          <li for="photos">Լուսանկարներ</li>
          <li for="4plus">4 plus</li>
        </ul>
      <div id="mediacontent"><ul id="mediagrid"><li class="mediaitems">
						<a href="/arm/multimedia/videos/354/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/354_m.jpg" title="Շիրակի մարզ. Չ/վերանորոգված դպրոցները"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Շիրակի մարզ. Չ/վերանորոգված դպրոցները</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/slideshows/606/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Դավիթ Բանուչյան</span>
									<img src="/static/slideshows/606/cover_m.jpg" title="Սոս Բաբումյան. Երևանը սիրող, բայց գյուղ տեղափոխված նկարիչը"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Սոս Բաբումյան. Երևանը սիրող, բայց գյուղ ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/videos/353/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/353_s.jpg" title="Անձնական տվյալներ մշակելու սահմանափակումներն այսուհետ տարածվելու են նաեւ լրագրության վրա"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Անձնական տվյալներ մշակելու սահմանափակումներն ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/slideshows/605/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Դավիթ Բանուչյան</span>
									<img src="/static/slideshows/605/cover_s.jpg" title="Սեւան քաղաքի մշակութային կենտրոնը"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Սեւան քաղաքի մշակութային կենտրոնը</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/videos/352/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/352_s.jpg" title="Տավուշի մարզ. Չ/վերանորոգված դպրոցները"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Տավուշի մարզ. Չ/վերանորոգված դպրոցները</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/videos/351/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/351_s.jpg" title="Նախընտրական շտաբների իրավական կարգավիճակը պետք է սահմանվի"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Նախընտրական շտաբների իրավական կարգավիճակը ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/videos/350/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/350_s.jpg" title="Խաժամուժը դիտորդի անվան տակ ներթափանցել է ընտրատեղամասեր"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Խաժամուժը դիտորդի անվան տակ ներթափանցել ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/videos/349/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/349_s.jpg" title="Լոռու մարզ. (Չ)վերանորոգված դպրոցները"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Լոռու մարզ. (Չ)վերանորոգված դպրոցները</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/videos/348/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/348_s.jpg" title="«ֆեյք» դիտորդները վերահսկում էին քվեարկությունը
"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">«ֆեյք» դիտորդները վերահսկում էին քվեարկությունը
</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/videos/347/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/347_s.jpg" title="«ՀՀԿ-ին հաջողվել է ձեւավորել կայուն էլեկտորատ, «Ելք»-ը պետք է ձեւավորի իր էլեկտորատը»"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">«ՀՀԿ-ին հաջողվել է ձեւավորել կայուն էլեկտորատ, ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/videos/346/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/346_s.jpg" title="ԽՍՀՄ հապավումը 26 անգամ հանդիպում է Վարչական իրավախախտումների վերաբերյալ օրենսգրքում"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">ԽՍՀՄ հապավումը 26 անգամ հանդիպում է Վարչական ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/videos/345/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/345_s.jpg" title="Սերժ Թանկյան. Երաժշտությունից մինչև հայկական սուրճի մոդեռն համադրություն"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Սերժ Թանկյան. Երաժշտությունից մինչև հայկական ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/videos/344/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/344_s.jpg" title="Ավետիք Իշխանյան․ «Իշխանությունը չի պատկերացնում, որ «թուղթ գցելու» միջոցով կարող է հեռանալ»"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Ավետիք Իշխանյան․ «Իշխանությունը չի պատկերացնում, ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/slideshows/604/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/slideshows/604/cover_s.jpg" title="«Հաց բերողի» հայտարարությունը իր շահերի պաշտպանության վերաբերյալ"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">«Հաց բերողի» հայտարարությունը իր շահերի ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/slideshows/602/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Gagik Aghbalyan</span>
									<img src="/static/slideshows/602/cover_s.jpg" title="Անտառահատումներ անհայտ պատասխանատուներով"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Անտառահատումներ անհայտ պատասխանատուներով</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/slideshows/601/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Նարեկ Ալեքսանյան</span>
									<img src="/static/slideshows/601/cover_s.jpg" title="«Քաղաքացիական պայմանագրի» հանրահավաքն Ազատության 
հրապարակում"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">«Քաղաքացիական պայմանագրի» հանրահավաքն ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/slideshows/600/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Նարեկ Ալեքսանյան</span>
									<img src="/static/slideshows/600/cover_s.jpg" title="Հանրահավաք և երթ․ «Հանուն Սասնա ծռերի գաղափարի»"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Հանրահավաք և երթ․ «Հանուն Սասնա ծռերի ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/slideshows/599/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/slideshows/599/cover_s.jpg" title="Սեպտեմբերի 1-ը Ջրառատ գյուղում. © Նարեկ Ալեքսանյան"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Սեպտեմբերի 1-ը Ջրառատ գյուղում. © Նարեկ ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/slideshows/598/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/slideshows/598/cover_s.jpg" title="Rozen Tal խմբի համերգը Calumet-ում. © Նարեկ Ալեքսանյան"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Rozen Tal խմբի համերգը Calumet-ում. © Նարեկ Ալեքսանյան</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/slideshows/597/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Գագիկ Աղբալյան</span>
									<img src="/static/slideshows/597/cover_s.jpg" title="Ոստիկանությունը Խորենացի-Քրիստափորի խաչմերուկում բերման 
է ենթարկում քաղաքացիների"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Ոստիկանությունը Խորենացի-Քրիստափորի խաչմերուկում ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/slideshows/596/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Նարեկ Ալեքսանյան</span>
									<img src="/static/slideshows/596/cover_s.jpg" title="Գիշերը Էրեբունիում՝ մինչև ցուցարարներին բերման ենթարկելը"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Գիշերը Էրեբունիում՝ մինչև ցուցարարներին ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/arm/multimedia/slideshows/594/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Նարեկ Ալեքսանյան</span>
									<img src="/static/slideshows/594/cover_s.jpg" title="Խորենացի փողոց, օր 2-րդ"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Խորենացի փողոց, օր 2-րդ</figcaption>
							</figure>
						</a>
					</li></ul><div class="clrl"></div><div id="mediamore">
			<span class="icon-wrapper">
				<span class="icon"></span>
			</span>
			<span class="more-text">More media</span>
			</div></div></div><div class="grid-cust media-menu" style="width:160px"><div style="position:relative"><div id="mediacats-cont"><ul class="mediacats"><div class="mcatdivider">Տեսանյութեր</div><li id="mcatitem74" for="74"><a href="javascript:media_cats('74')" for="74">Հետքի սրահում</a></li><li id="mcatitem76" for="76"><a href="javascript:media_cats('76')" for="76">ԿոնտRակտ</a></li><li id="mcatitem77" for="77"><a href="javascript:media_cats('77')" for="77">Մարդիկ</a></li><li id="mcatitem79" for="79"><a href="javascript:media_cats('79')" for="79">Այլ</a></li><div class="mcatdivider">Լուսանկարներ</div><li id="mcatitem86" for="86"><a href="javascript:media_cats('86')" for="86">Մարդիկ</a></li><li id="mcatitem87" for="87"><a href="javascript:media_cats('87')" for="87">Բանակ</a></li><li id="mcatitem88" for="88"><a href="javascript:media_cats('88')" for="88">Այլ</a></li><li id="mcatitem104" for="104"><a href="javascript:media_cats('104')" for="104">Օրվա լուսանկար</a></li><div class="mcatdivider">4 plus</div><li id="mcatitem89" for="89"><a href="javascript:media_cats('89')" for="89">Անահիտ Հայրապետյան</a></li><li id="mcatitem90" for="90"><a href="javascript:media_cats('90')" for="90">Նազիկ Արմենակյան</a></li><li id="mcatitem91" for="91"><a href="javascript:media_cats('91')" for="91">Անուշ Բաբաջանյան</a></li></ul></div><div id="section-supported">
						<span>Բաժնին աջակցում է</span>
						<img src="/static/other/sup_arm.jpg" />
						</div></div></div><div class="clear">&nbsp;</div></div>
		</div><!-- START site body-->
   			 <div id="bodycontainer" class="">
<div class="grid_700 leftcol"><!-- START open news -->
        <article itemscope itemtype="http://schema.org/Article" id="opennewscontainer">
<div class="opennewscats" itemprop="articlesection" content="Տնտեսություն" ><a href="/arm/news/economy/">Տնտեսություն</a></div><div style="clear:left"></div>
<h1 class="opennewstitle" itemprop="name">Վարդան Բոստանջյան․ «Կաշկանդված, գոյատևման  բյուջե է»</h1>
<h3 class="newsauthor" itemprop="author" itemscope itemtype="http://schema.org/Person">
	  			<a href="/arm/authors/147/seda-ghukasyan.html" itemprop="url">
				<span itemprop="name">Սեդա Ղուկասյան</span>
				</a>
			  </h3><br><div class="opennewstext" itemprop="articleBody">
<img itemprop="image" src="/static/news/b/2017/11/83338_b.jpg" ><span class="datetime"  itemprop="datePublished" content="2017-11-07T16:26+04:00">16:26, 7 նոյեմբերի, 2017</span><br>
<p dir="ltr"><span>&laquo;</span><span>Ծառուկյան</span><span>&raquo; </span><span>դաշինք</span><span> </span><span>խմբակցության</span><span> </span><span>պատգամավոր</span><span>, &nbsp;</span><span>ԱԺ Գիտության</span><span>, </span><span>կրթության</span><span>, </span><span>մշակույթի</span><span>, </span><span>երիտասարդության</span><span> </span><span>և</span><span> </span><span>սպորտի</span><span> </span><span>հարցերի</span><span> </span><span>մշտական</span><span> </span><span>հանձնաժողովի</span><span> </span><span>նախագահ</span><span> </span><span>Վարդան</span><span> </span><span>Բոստանջյանի համոզմամբ՝ </span><span>2018 </span><span>թվականի</span><span> </span><span>պետական</span><span> </span><span>բյուջեի</span><span> </span><span>նախագիծը շատ</span><span> </span><span>սահմանափակ է։</span></p>
<p dir="ltr"><span>&laquo;Զգուշավոր</span><span> </span><span>օգտագործման</span><span> </span><span>բյուջե</span><span> </span><span>է</span><span>, </span><span>բոլոր</span><span> </span><span>պարագաներում</span><span> </span><span>համաձարկություն</span><span> </span><span>չեմ</span><span> </span><span>տեսնում</span><span>։ Բյուջեն </span><span></span><span>պետք է հնարավորություն տա ստեղծել</span><span> </span><span>նոր</span><span> </span><span>աշխատատեղեր</span><span>, </span><span>նոր</span><span> </span><span>եկամուտներ</span><span>, </span><span>նոր</span><span> </span><span>արժեքներ</span><span>, </span><span>որով</span><span>&nbsp;կարող ենք բարձրացնել մեր</span><span> </span><span>երկրի</span><span> </span><span>տնտեսական</span><span> </span><span>աճը</span><span>։</span><span> Ուստի կարող եմ ասել՝ կաշկանդված</span><span>, </span><span>գոյատևման</span><span> </span><span>բյուջե է&raquo;,- &laquo;Հետք&raquo;-ի հետ զրույցում ասաց տնտեսագետ պատգամավորը։</span></p>
<p dir="ltr"><span>Բոստանջյանն, այնուամենայնիվ կարծում է, որ Կառավարության նախանշած 4,5% աճը իրատեսական է, քանի որ երկրում</span><span> </span><span>շրջանառությունը</span><span> </span><span>մեծ</span><span> </span><span>չէ</span><span>, </span><span>իսկ</span><span> </span><span>ոչ</span><span> </span><span>մեծ</span><span> </span><span>շրջանառության</span><span> </span><span>պայմաններում`&nbsp;</span><span>4,5%-</span><span>ը</span><span> &nbsp;</span><span>բարձր ցուցանիշ չէ։</span></p>
<p dir="ltr"><span>&laquo;Միշտ ասել</span><span> </span><span>եմ,</span><span> </span><span>որ</span><span> </span><span>երկնիշ</span><span> </span><span>տնտեսական աճ</span><span> </span><span>պետք</span><span> &nbsp;</span><span>է</span><span> </span><span>ունենա</span><span> </span><span>Հայաստանը, </span><span>4,5%, 5,5%</span><span> աճը</span><span> </span><span>փոքր</span><span> </span><span>թվեր</span><span> </span><span>են, և փոքր-ինչ ջանք գործադրելու դեպքում հեշտությամբ կարելի է ստանալ այդ ցուցանիշները&raquo;,- ասաց նա։</span></p>
<p dir="ltr"><span>Մեր դիտարկմանը, որ Արժույթի միջազգային հիմնադրամը և Համաշխարհային բանկը ընդամենը երեք տոկոս տնտեսական աճ են կանխատեսել, Բոստանջյանն ասաց, որ միջազգային կազմակերպությունների կանխատեսումներով չի առաջնորդվում։</span></p>
<p dir="ltr"><span>&laquo;Նրանց</span><span> </span><span>կանխատեսումները</span><span> </span><span>շատ</span><span> </span><span>պարագաներում</span><span> </span><span>կրում</span><span> </span><span>են</span><span> </span><span>սուբյեկտիվ</span><span> </span><span>բնույթ</span><span>,</span><span> իրենք առաջնորդվում</span><span> </span><span>են</span><span> </span><span>տարբեր</span><span> </span><span>ստանդարտներով</span><span>, </span><span>երբ</span><span> </span><span>իրենց պետք</span><span> </span><span>է</span><span> </span><span>լինում,</span><span> </span><span>ասում</span><span> </span><span>են՝</span><span> </span><span>առաջընթաց</span><span> </span><span>է, ընդ որում</span><span> </span><span>ոչ</span><span> </span><span>միայն</span><span> </span><span>տնտեսության</span><span> </span><span>պարագայում,</span><span> </span><span>այլև</span><span> </span><span>ընտրությունների ժամանակ։ Իրենց մոտ գերակայում է</span><span>&nbsp;</span><span>տվյալ</span><span> </span><span>պահի</span><span> </span><span>ցանկությունն ու</span><span> </span><span>մոտեցումը, որը</span><span> </span><span>մեզ</span><span> </span><span>համար</span><span> </span><span>հիմք</span><span> </span><span>չի</span><span> </span><span>կարող</span><span> </span><span>դառնալ&raquo;,- նկատեց նա։</span></p>
<p dir="ltr"><span>Խոսելով բյուջեի նախագծի ամենախոցելի հատկացման մասին` Վարդան Բոստանջյանն առաջին հերթին հիշատակեց պետական</span><span> </span><span>կառավարման</span><span> </span><span>ապարատի</span><span> </span><span>ծախսերը</span><span>․</span></p>
<p dir="ltr"><span>&laquo;</span><span>Շատ</span><span> </span><span>մեծ</span><span> </span><span>են</span><span> </span><span>այդ</span><span> </span><span>ծախսերը</span><span>, </span><span>չնայած</span><span> </span><span>որոշակի</span><span> </span><span>առումով</span><span> </span><span>համակերպվում</span><span> </span><span>եմ</span><span> </span><span>այդ</span><span> </span><span>ինստիտուտի</span><span> </span><span>հետ</span><span>, </span><span>որովհետև</span><span> </span><span>աշխատատեղերի</span><span> </span><span>բացակայության</span><span> &nbsp;</span><span>պայմաններում,</span><span> </span><span>եթե</span><span> </span><span>այդ</span><span> </span><span>մարդկանց</span><span> </span><span>էլ</span><span> </span><span>ազատես</span><span>, </span><span>գործազուրկների</span><span> </span><span>մի</span><span> </span><span>ամբողջ</span><span> </span><span>բանակ</span><span> </span><span>կունենանք</span><span>, </span><span>որը</span><span> </span><span>սոցիալական</span><span> </span><span>ցնցումների</span><span> </span><span>նոր</span><span> </span><span>աղբյուր</span><span> </span><span>է</span><span>&raquo;,- հավելեց</span><span></span><span>&nbsp;</span><span>Բոստանջյանը։</span></p>
<p dir="ltr"><span>Բոստանջյանի խոսքով՝ 2018-ի բյուջեն որևէ կերպ չի կարող ազդել մարդկանց կյանքի բարելավման վրա, իսկ թե ինչպես են քվեարկելու նախագծին, խմբակցությունում դեռ որոշում չեն կայացրել։</span></p>
<p dir="ltr"><span>Հիշեցնենք</span><span>, </span><span>որ</span><span> 2018 </span><span>թվականի</span><span> </span><span>բյուջեի</span><span> </span><span>եկամուտների</span><span> </span><span>մասով</span><span> </span><span>նախանշված</span><span> </span><span>է</span><span> 1,307 </span><span>մլրդ</span><span>, &nbsp;</span><span>ծախսերի</span><span> </span><span>մասով՝</span><span> 1,464 </span><span>մլրդ</span><span> </span><span>դրամ</span><span>, </span><span>իսկ</span><span> </span><span>պակասուրդի</span><span> </span><span>մասով՝</span><span> 157 </span><span>միլիարդ</span><span> </span><span>դրամ։</span></p></div><br>
<p style="float:right"><a href="/arm/">Գլխավոր էջ</a></p><div class="opennewstools"><div style="height:30px; float:right"><!-- AddThis Button BEGIN -->
		 <div class="addthis_inline_share_toolbox"></div></div><div style="margin-right:350px"><img src="/static/other/print.png" align="absmiddle" style="width:15px !important; margin:0px; border:none">
			<a href="/arm/print/83338/" target="_blank" rel="nofollow">Տպել</a>&nbsp;&nbsp;</div></div>
<p style="clear:both">
	  		
			</p><!-- Place this tag where you want the +1 button to render -->
			<g:plusone></g:plusone><br><br>
			
			<!-- Place this tag after the last plusone tag -->
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script></article>

		<!-- END open news --><div id="commentcont"></div>
		<div class="blockheader">Մեկնաբանել</div>
	<div id="commentformcont">
	<div id="commentresult"></div>
	<div id="commentdone">Շնորհակալություն մեկնաբանելու համար: Ձեր մեկնաբանությունը պետք է հաստատվի խմբագրության կողմից:</div><p style="color:#888">Լատինատառ հայերենով գրված մեկնաբանությունները չեն հրապարակվի խմբագրության կողմից։</p><p>
	<input name="commentfor" id="commentfor" type="hidden" value="news" >
	<input name="commenteditem" id="commenteditem" type="hidden" value="83338" >
  <input name="commentername" id="cname" type="text" value="Ձեր անունը" maxlength="60" style="width:180px" onclick="javascript:if(this.value=='Ձեր անունը') this.value=''" onblur="javascript:if(this.value=='') this.value='Ձեր անունը'">
</p>
<p>
  <input name="commenteremail" id="cemail" type="text" value="Ձեր էլ. հասցեն" maxlength="60" style="width:180px" onclick="javascript:if(this.value=='Ձեր էլ. հասցեն') this.value=''" onblur="javascript:if(this.value=='') this.value='Ձեր էլ. հասցեն'">
</p>
<p>
  <textarea name="comment" id="comment" style="width:400px; height:80px" onclick="javascript:if(this.value=='Մեկնաբանությունը...') this.value=''" onblur="javascript:if(this.value=='') this.value='Մեկնաբանությունը...'">Մեկնաբանությունը...</textarea>
</p>
<p>
  <input name="postbtn" id="postbtn" type="button" value="Մեկնաբանել"  onclick="if($('#cname').val()!='Ձեր անունը' &&  $('#cemail').val()!='Ձեր էլ. հասցեն' && $('#comment').val()!='Մեկնաբանությունը...') comment()">
</p>
</div></div><div class="grid_300 rigthtcol"><div class="bnrcontainer" ><p><iframe src="http://hetq.am/static/add/theclub/v2/arm/index.html" width="300" height="250" frameborder="0"></iframe></p>
<p><a target="_blank" href="http://gulbenkian.pt"><img height="114" width="300" src="/static/add/gyubenkyan.jpg" /></a></p></div>
<!-- latest news -->
			<div id="block_lastnews">

				<div id="bh_latestnews" class="blockheader">Լրահոս</div><br><div id="latestforscroll" ><ul><li itemscope itemtype="http://schema.org/Article" ><span class="datetime">16:49 </span><a href="/arm/news/83341/pokharzheqnern-aysor.html">Փոխարժեքներն այսօր</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">16:44 </span><a href="/arm/news/83340/ara-babloyann-yndunel-e-ekhkhv-monitoringi-handznazhoxovi-hamazekucoxnerin.html">Արա Բաբլոյանն ընդունել է ԵԽԽՎ մոնիթորինգի հանձնաժողովի համազեկուցողներին</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">16:36 </span><a href="/arm/news/83339/andrias-xukasyani-pastabany-datavorin-bacarki-mijnordutyun-nerkayacrec.html">Անդրիաս Ղուկասյանի փաստաբանը դատավորին բացարկի միջնորդություն ներկայացրեց	</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">16:26 </span><a href="/arm/news/83338/vardan-bostanjyan․-kashkandvats-goyatevmanbyuje-e.html">Վարդան Բոստանջյան․ «Կաշկանդված, գոյատևման  բյուջե է»</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">16:23 </span><a href="/arm/news/83336/qandakagorts-nikoxayos-nikoxosyani-hastocayin-dimaqandakneri-yntranin-cucadrvec-gyumrium.html">Քանդակագործ Նիկողայոս Նիկողոսյանի հաստոցային դիմաքանդակների ընտրանին 
ցուցադրվեց Գյումրիում</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">14:54 </span><a href="/arm/news/83334/serzh-sargsyann-yndunel-e-asiakan-zargacman-banki-pokhnakhagah-venkay-zhangin.html">Սերժ Սարգսյանն ընդունել է Ասիական զարգացման բանկի փոխնախագահ Վենկայ Ժանգին</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">14:50 </span><a href="/arm/news/83333/vardan-harutyunyany-masnakcel-e-hamashkharhayin-maqsayin-kazmakerputyan-6-rd-hamazhoxovin.html">Վարդան Հարությունյանը մասնակցել է Համաշխարհային մաքսային կազմակերպության 6-րդ համաժողովին 
</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">14:00 </span><a href="/arm/news/83331/qreakan-gorts-pashtoneakan-dirqi-charashahman-ev-pastatxteri-kextsman-depqeri-veraberyal.html">Քրեական գործ՝ պաշտոնեական դիրքի չարաշահման և փաստաթղթերի կեղծման 
դեպքերի վերաբերյալ 
</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">13:53 </span><a href="/arm/news/83330/vanadzori-avaganu-nisteri-sahmanadrakanutyan-harcov-erku-koxmn-el-sd-ic-obyektiv-akt-e-aknkalum.html">Վանաձորի ավագանու նիստերի սահմանադրականության հարցով երկու կողմն էլ ՍԴ-ից 
օբյեկտիվ ակտ է ակնկալում
</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">12:34 </span><a href="/arm/news/83329/hrazdani-erku-bnakichneri-spanutyan-hamar-mexadranq-e-arajadrvel-nuyn-qaxaqi-bnakchin.html">Հրազդանի երկու բնակիչների սպանության համար մեղադրանք է առաջադրվել նույն քաղաքի բնակչին
</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">12:02 </span><a href="/arm/news/83328/vahan-martirosyany-tsanotacel-e-gexarquniqi-marzi-tchanaparhashinakan-tsragreri-yntacqin-tesanyut.html">Վահան Մարտիրոսյանը ծանոթացել է Գեղարքունիքի մարզի ճանապարհաշինական ծրագրերի ընթացքին (տեսանյութ)</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">11:57 </span><a href="/arm/news/83327/gnahatvel-e-em-byujetayin-ajakcutyan-tsragri-yntacqi-kataroxakany.html">Գնահատվել է ԵՄ բյուջետային աջակցության ծրագրի ընթացքի կատարողականը</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">11:52 </span><a href="/arm/news/83325/pakanayin-rezhimi-berman-mijocov-araratyan-dashtumkhnayvel-e6710l-vrk-jur.html">Փականային ռեժիմի բերման միջոցով Արարատյան դաշտում  խնայվել է  671,0լ/վրկ ջուր 
</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">10:55 </span><a href="/arm/news/83323/ed-nalbandyany-handipel-e-kneseti-pokhnakhagahi-het.html">Էդ. Նալբանդյանը հանդիպել է Կնեսեթի փոխնախագահի հետ</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">09:42 </span><a href="/arm/news/83322/eahk-n-ditarkum-e-anckacnelu-shpman-gtsum.html">ԵԱՀԿ-ն դիտարկում է անցկացնելու շփման գծում
</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">09:08 </span><a href="/arm/news/83317/aysor-hoktemberyan-mets-hexapokhutyan-100-amyakn-e․․․.html">Այսօր Հոկտեմբերյան մեծ հեղափոխության 100-ամյակն է․․․</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">00:10 </span><a href="/arm/news/83318/vtarayin-jranjatum-tsaxkadzorum-gyumrium-ev-kapanum-noyemberi-7-in.html">Վթարային ջրանջատում Ծաղկաձորում, Գյումրիում եւ Կապանում նոյեմբերի 7-ին</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">00:05 </span><a href="/arm/news/83319/elektraenergiayi-planayin-anjatumner-noyemberi-7-in.html">Էլեկտրաէներգիայի պլանային անջատումներ նոյեմբերի 7-ին
</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">06.11-23:01 </span><a href="/arm/news/83320/or-texum-klinein-mer-datavornery.html">Ո՞ր տեղում կլինեին մեր դատավորները
</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">06.11-21:55 </span><a href="/arm/news/83316/shakhmati-hayastani-txamardkanc-ev-kananc-havaqakannery-dzakhoxvecin-evropayi-arajnutyunum.html">Շախմատի Հայաստանի տղամարդկանց և կանանց հավաքականները ձախողվեցին 
Եվրոպայի 
առաջնությունում</a></li>
 </ul></div><p style="margin: 0" class="allnews" ><a href="/arm/news/">Բոլոր նորությունները</a></p>
		</div><div id="bh_archive" class="blockheader">Արխիվ</div><div id="datapicker"></div>
	<script>
		initDatepicker('#datapicker');
		
		function initDatepicker(container) {
			$(container).DatePicker({
				flat: true,
				format:'Y/m/d',
				date: '2017/11/07',
				current: '2017/11/07',
				calendars: 1,
				starts: 1,
				locale: {
					days: ["Կիրակի", "Երկուշաբթի", "Երեքշաբթի", "Չորեքշաբթի", "Հինգշաբթի", "Ուրբաթ", "Շաբաթ", "Կիրակի"],
					daysShort: ["կիր", "երկ", "երք", "չրք", "հնգ", "ուրբ", "շբթ", "կիր"],
					daysMin: ["կիր", "երկ", "երք", "չրք", "հնգ", "ուրբ", "շբթ"],
					months: ["Հունվար", "Փետրվար", "Մարտ", "Ապրիլ", "Մայիս", "Հունիս", "Հուլիս", "Օգոստոս", "Սեպտեմբեր", "Հոկտեմբեր", "Նոյեմբեր", "Դեկտեմբեր"],
					monthsShort: ["Հունվ", "Փետր", "Մարտ", "Ապր", "Մայիս", "Հունիս", "Հուլ", "Օգս", "Սեպ", "Հոկ", "Նոյ", "Դեկ"],
					weekMin: '',
				},
				onChange: function(formated, dates)	{
					window.location.href='/arm/archive/news/'+formated+'/';
				}
			});
		}
	</script><!-- START most read news -->
				<div id="block_mostread">
<div id="bh_mostreadnews" class="blockheader">Ամենա</div><div id="mostreadbtns">
					<p alt="commented">Մեկնաբանված</p>
					<p alt="read" class="selected">Կարդացված</p>		
				  </div>
				<div class="clear"></div><div id="mostreadcont"><p class="newsitem"><a href="/arm/investigation/83109/hay-pashtonyaneri-ev-nranc-barekamneri-bulxarakan-biznesn-u-ansharzh-guyqy.html" ><img itemprop="image" src="/static/news/s/2017/11/83109.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">01.11.2017</span><br>
						<small>դիտվել է <strong>34421</strong> անգամ</small></br>
						<a href="/arm/investigation/83109/hay-pashtonyaneri-ev-nranc-barekamneri-bulxarakan-biznesn-u-ansharzh-guyqy.html" >Հայ պաշտոնյաների եւ նրանց բարեկամների բուլղարական բիզնեսն ու անշարժ գույքը</a></p><p class="newsitem"><a href="/arm/articles/83203/haykakan-shukayum-vatcharvox-khaxaliqnerum-haytnabervel-en-hormonal-khangarum-arajacnox-nyuter.html" ><img itemprop="image" src="/static/news/s/2017/11/83203.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">02.11.2017</span><br>
						<small>դիտվել է <strong>18719</strong> անգամ</small></br>
						<a href="/arm/articles/83203/haykakan-shukayum-vatcharvox-khaxaliqnerum-haytnabervel-en-hormonal-khangarum-arajacnox-nyuter.html" >Հայկական շուկայում վաճառվող խաղալիքներում հայտնաբերվել են հորմոնալ խանգարում 
առաջացնող նյութեր</a></p><p class="newsitem"><a href="/arm/articles/83161/milionater-ev-biznesmen-despany-vrastanum.html" ><img itemprop="image" src="/static/news/s/2017/11/83161.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">01.11.2017</span><br>
						<small>դիտվել է <strong>14460</strong> անգամ</small></br>
						<a href="/arm/articles/83161/milionater-ev-biznesmen-despany-vrastanum.html" >Միլիոնատեր և բիզնեսմեն դեսպանը՝ Վրաստանում</a></p><p class="newsitem"><a href="/arm/news/83153/etikayi-handznazhoxovy-hraparakel-e-iravakhakht-pashtonyaneri-anunnery.html" ><img itemprop="image" src="/static/news/s/2017/11/83153.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">01.11.2017</span><br>
						<small>դիտվել է <strong>12617</strong> անգամ</small></br>
						<a href="/arm/news/83153/etikayi-handznazhoxovy-hraparakel-e-iravakhakht-pashtonyaneri-anunnery.html" >Էթիկայի հանձնաժողովը հրապարակել է իրավախախտ պաշտոնյաների անունները</a></p><p class="newsitem"><a href="/arm/articles/83139/haykavani-dproci-tnorentsnoxn-indz-asac-or-erekhayin-dproc-kuxarki-hajord-tari-erb-meqena-gni.html" ><img itemprop="image" src="/static/news/s/2017/10/83139.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">31.10.2017</span><br>
						<small>դիտվել է <strong>11319</strong> անգամ</small></br>
						<a href="/arm/articles/83139/haykavani-dproci-tnorentsnoxn-indz-asac-or-erekhayin-dproc-kuxarki-hajord-tari-erb-meqena-gni.html" >Հայկավանի դպրոցի տնօրեն.«Ծնողն ինձ ասաց, որ երեխային դպրոց կուղարկի հաջորդ 
տարի, երբ մեքենա գնի»</a></p><p class="newsitem"><a href="/arm/articles/83259/baxadratoms-antaramejic.html" ><img itemprop="image" src="/static/news/s/2017/11/83259.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">04.11.2017</span><br>
						<small>դիտվել է <strong>7884</strong> անգամ</small></br>
						<a href="/arm/articles/83259/baxadratoms-antaramejic.html" >Բաղադրատոմս Անտառամեջից</a></p></div></div>
			<!-- END most read news --></div><div class="clear">&nbsp;</div><div class="clear">&nbsp;</div></div>
			<!-- END site body-->
<!-- START footer-->
<footer id="footercontainer">
  <div id="footermenu"><a href="/arm/about/" >Մեր մասին</a> | <a href="/arm/advertisement/" >Գովազդ կայքում</a> | <a href="/arm/terms/" >Օգտագործման պայմանները</a></div>
  <div id="copyandsiteby">

		<div id="copy-support">
			
			<div id="copy">Մեջբերումներ անելիս հղումը «Հետքին» պարտադիր է:<br>
			  &copy; <span itemprop="copyrightYear">2017</span>
			  	<span itemscope itemprop="provider copyrightHolder sourceOrganization" itemtype="http://schema.org/Organization" itemid="http://hetq.am">
				<span itemprop="name"> Հետք online: </span>Բոլոր իրավունքները պաշտպանված են:</div>
			

			</div>    
		
		<div id="aboutagency">
			  <p style="margin:0"><a href="/arm/about/"><span style="font-size:12px;"><strong>Մեր մասին</strong></span></a><br>
				<br>
Հասցե՝ Հայաստանի Հանրապետություն, <br> Երեւան-0010, Բուզանդի 1/3, 8-րդ հարկ<br>
Հեռ.՝ +374 10 563363<br>
Էլ-փոստ՝  <a href="mailto:info@hetq.am" >info@hetq.am</a></p>
		</div>
	
	
		<div id="siteby">
			 &nbsp;&nbsp;Պատրաստված է՝ <a rel="nofollow" href="http://disozavr.com" target="_blank"><img src="/includes/css/images/disozavr.png" width="100" height="31" border="0"></a>
		</div>
		

	  
	</div>  
</footer>
<!-- END footer-->
<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter24537605 = new Ya.Metrika({id:24537605, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/24537605" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></div>
<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script type="text/javascript">
				  var vglnk = { key: 'f5de4ab583545bfc636f34260fbb6cda' };

				  (function(d, t) {
				    var s = d.createElement(t); s.type = 'text/javascript'; s.async = true;
				    s.src = '//cdn.viglink.com/api/vglnk.js';
				    var r = d.getElementsByTagName(t)[0]; r.parentNode.insertBefore(s, r);
				  }(document, 'script'));
				</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5953a09d8551a086"></script></body>
		</html>