<!doctype html>
<html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta charset="utf-8">
<title>Orange Elephant Cannot Get Paid For Her Work - Hetq - News, Articles, Investigations</title>
<meta name="description" content="Orange Elephant (or Maria Design) refused to pay Alika Martirosova (the name is changed according 
to the woman’s request) for two days of work, on the grounds that the first day was a trial one, and she 
failed to attract customers on the second day. " />
<meta name="keywords" content="News, Feature Stories, Investigations: Armenia, Nagorno Karabakh, Javakhk, հետք, Լուրեր, հոդվածներ, հետաքննություններ, բնապահպանություն, էկոլոգիա, ազատամարտիկ, մեդիա, թրաֆիքինգ, կոռուպցիա, ԼՂՀ, Հայաստան, Արցախ, Ջավախք, հրանտ մաթեւոսյան, մշակույթ, բանակ, եկեղեցի, արվեստ, դատարան, մարդու իրավունքներ Новости, статьи, расследования. Армения, нагороно караба,  Арцах, Джавахк, траффикинг, Armenian, " /> 
<meta name="generator" content="hetq.am v2.1" />
<meta name="robots" content="all" />
<meta name='yandex-verification' content='5b5c1145157ca898' />
<meta property="fb:app_id" content="468673766529308"/>
<meta property="fb:admins" content="1020410409,100000180253804,1463955240,1323432564"/>
<meta property="fb:restricted-to"  otherlogins="fbOnly" content="fbOnly"/>
<meta property="og:type" content="article" />
<meta property="og:description" content="Orange Elephant (or Maria Design) refused to pay Alika Martirosova (the name is changed according 
to the woman’s request) for two days of work, on the grounds that the first day was a trial one, and she 
failed to attract customers on the second day." />
<meta property="og:url" content="http://hetq.am/eng/news/79090/orange-elephant-cannot-get-paid-for-her-work.html" />
<meta property="og:image" content="http://hetq.am/static/news/b/2017/05/79090.jpg" />

<link rel="Shortcut Icon" href="/favico.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="RSS - news" href="/eng/rss/news" />
<link rel="alternate" type="application/rss+xml" title="RSS - photos" href="/eng/rss/photos" />
<link rel="alternate" type="application/rss+xml" title="RSS - videos" href="/eng/rss/videos" /><link href="/includes/css/mainstyles.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/includes/css/others.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/includes/css/responsive.css" rel="stylesheet" type="text/css"  media="screen" />
<script type="text/javascript">
var rootPath='';
var curLang='eng';
var curModul='news';
var noMoreNews='no more news';
</script>
<script src="/includes/js/1_jquery.min.js" type="text/javascript"></script>
<script src="/includes/js/5_lib.js" type="text/javascript"></script>
<script src="/includes/js/8_main.js" type="text/javascript"></script>
<style type="text/css">

body {
	font-family: Verdana,  Arial, Tahoma;
	font-size:12px;
	
}

</style>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-22313925-1']);
  _gaq.push(['_setDomainName', '.hetq.am']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=468673766529308";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="sitecontainer">

<!-- START header-->
<header id="headercontainer">
  <div id="headerinside">
    <div id="headerlangsearch"><a href="/arm/news/79090/orange-elephant-cannot-get-paid-for-her-work.html" title="Հայերեն" style="font-family:Tahoma, Arian AMU, Tahoma Armenian; lngs">Հայերեն</a>
 | <a href="/eng/news/79090/orange-elephant-cannot-get-paid-for-her-work.html" title="English" style="color:#FFF; text-shadow:none">English</a>
 | <a href="/rus/news/79090/orange-elephant-cannot-get-paid-for-her-work.html" title="Русский" style="lngs">Русский</a>

      <div id="searchfieldcontainer">
        <form id="sform" action="/eng/search/" method="get">
          <div id="searchfield">
            <div style="float:right"><img id="searchbtn" src="/includes/css/images/search_btn.gif" style="border:0" align="absmiddle" onclick="if(sform.q.value!='' && sform.q.value!='search' &&  sform.q.value.length>2) sform.submit()"></div>
            <div style="float:left; width:75%">
              <input type="text" id="q" name="q" value="search" onclick="if(this.value=='search') this.value=''" onblur="if(this.value=='') this.value='search'" >
            </div>
          </div>
        </form>
      </div>
    </div>
    <div id="headerdate">
		<div>Wednesday, 24 May</div>
		<div id="weathercontainer"> </div>
	</div>	
    <div id="headerlogo" style="background: url(/includes/css/images/logo.png) no-repeat top center;"><a href="/eng/"><img src="/includes/css/images/clr.gif"></a></div>
  </div>
</header>
<!-- END header--><!-- START menu-->
		<div id="menucontainer">
		<div id="menuinner">
		<div id="multimediabtn">MULTIMEDIA</div>

			<div class="menu-wrapper"><a href="#menu" class="menu-link">&nbsp;<span class="ico-caret-down right" aria-hidden="true"></span></a><nav id="menu" role="navigation">
                        <div class="menu">
							<ul  class="menu"><li id="li_society" class="has-subnav">
													<a href="/eng/news/society/">Society</a><!--Subnav Starts Here-->
												  <ul class="sub-menu"><li><a href="/eng/news/education/">Education</a></li><li><a href="/eng/news/health/">Health</a></li><li><a href="/eng/news/army/">Army</a></li></ul>
											<!--Subnav Ends Here--></li>
<li id="li_rights" class="has-subnav">
													<a href="/eng/news/rights/">Rights</a><!--Subnav Starts Here-->
												  <ul class="sub-menu"><li><a href="/eng/news/human-rights/">Human rights</a></li><li><a href="/eng/news/court/">Court</a></li><li><a href="/eng/news/crime/">Crime</a></li></ul>
											<!--Subnav Ends Here--></li>
<li id="li_economy" class="has-subnav">
													<a href="/eng/news/economy/">Economy</a><!--Subnav Starts Here-->
												  <ul class="sub-menu"><li><a href="/eng/news/finance/">Finance</a></li><li><a href="/eng/news/industry/">Industry</a></li><li><a href="/eng/news/agriculture/">Agriculture</a></li></ul>
											<!--Subnav Ends Here--></li>
<li id="li_politics" class="has-subnav">
													<a href="/eng/news/politics/">Politics</a><!--Subnav Starts Here-->
												  <ul class="sub-menu"><li><a href="/eng/news/country-politics/">Country politics</a></li><li><a href="/eng/news/foreign-policy/">Foreign Policy</a></li><li><a href="/eng/news/international-politics/">International politics</a></li></ul>
											<!--Subnav Ends Here--></li>
<li id="li_culture" >
													<a href="/eng/news/culture/">Culture</a></li>
<li id="li_diaspora" >
													<a href="/eng/news/diaspora/">Diaspora</a></li>
<li id="li_more" class="has-subnav">
											<a href="#">more</a>
											<ul class="sub-menu">
												<li><a href="/eng/news/ecology/">Ecology</a></li><li><a href="/eng/news/technology/">Technology</a></li><li><a href="/eng/news/trafficking/">Trafficking</a></li><li><a href="/eng/news/science/">Science</a></li><li><a href="/eng/news/media/">Media</a></li><li><a href="/eng/news/corruption/">Corruption</a></li><li><a href="/eng/news/regions/">Provinces</a></li><li><a href="/eng/news/nagorno-karabakh/">Nagorno-Karabakh</a></li><li><a href="/eng/news/javakhk/">Javakhk</a></li><li><a href="/eng/news/sport/">Sport</a></li><li><a href="/eng/news/regional/">Regional</a></li><li><a href="/eng/news/interviews/">Interviews</a></li><li><a href="/eng/news/investigation/">Investigation</a></li><li><a href="/eng/news/opinion/">Opinion</a></li>
											</ul>
										  </li></ul></div>
                </nav></div>
		</div>
		</div>
		<!--END menu-->
<div id="multimediacontainer" style="display:none">
		<div id="multimediainner"><div class="grid-cust media-cont" style="width:840px">
        <ul class="mediamenu">
          <li class="selected" for="all">All</li>
		  <li for="videos">Videos</li>
          <li for="photos">Photo Galleries</li>
          <li for="4plus">4 plus</li>
        </ul>
      <div id="mediacontent"><ul id="mediagrid"><li class="mediaitems">
						<a href="/eng/multimedia/videos/351/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/351_m.jpg" title="Նախընտրական շտաբների իրավական կարգավիճակը պետք է սահմանվի"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Նախընտրական շտաբների իրավական կարգավիճակը ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/eng/multimedia/videos/350/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/350_m.jpg" title="Խաժամուժը դիտորդի անվան տակ ներթափանցել է ընտրատեղամասեր"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Խաժամուժը դիտորդի անվան տակ ներթափանցել ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/eng/multimedia/videos/349/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/349_s.jpg" title="Faulty, Patchwork Repairs: Students in Armenia’s Lori Province Attend Schools in Need of Total Renovation"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Faulty, Patchwork Repairs: Students in Armenia’s Lori Province Attend ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/eng/multimedia/videos/348/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/348_s.jpg" title="«ֆեյք» դիտորդները վերահսկում էին քվեարկությունը
"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">«ֆեյք» դիտորդները վերահսկում էին քվեարկությունը
</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/eng/multimedia/videos/347/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/347_s.jpg" title="«ՀՀԿ-ին հաջողվել է ձեւավորել կայուն էլեկտորատ, «Ելք»-ը պետք է ձեւավորի իր էլեկտորատը»"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">«ՀՀԿ-ին հաջողվել է ձեւավորել կայուն էլեկտորատ, ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/eng/multimedia/videos/346/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/346_s.jpg" title="ԽՍՀՄ հապավումը 26 անգամ հանդիպում է Վարչական իրավախախտումների վերաբերյալ օրենսգրքում"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">ԽՍՀՄ հապավումը 26 անգամ հանդիպում է Վարչական ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/eng/multimedia/videos/345/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/345_s.jpg" title="Սերժ Թանկյան. Երաժշտությունից մինչև հայկական սուրճի մոդեռն համադրություն"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Սերժ Թանկյան. Երաժշտությունից մինչև հայկական ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/eng/multimedia/videos/344/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/344_s.jpg" title="Ավետիք Իշխանյան․ «Իշխանությունը չի պատկերացնում, որ «թուղթ գցելու» միջոցով կարող է հեռանալ»"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Ավետիք Իշխանյան․ «Իշխանությունը չի պատկերացնում, ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/eng/multimedia/videos/343/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/343_s.jpg" title="Սյունիքի մարզ. Չ/վերանորոգված դպրոցները"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Սյունիքի մարզ. Չ/վերանորոգված դպրոցները</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/eng/multimedia/videos/342/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/342_s.jpg" title="Տրանսպորտի փոխնախարարը վտանգավոր չի համարում մոտ 500 միլիոն դոլար վարկային միջոցների ներգրավումը"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Տրանսպորտի փոխնախարարը վտանգավոր չի համարում ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/eng/multimedia/videos/341/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/341_s.jpg" title="Սոցիալական արդարության մասին կուսակցությունների անհավանական առատաձեռն խոստումները"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Սոցիալական արդարության մասին կուսակցությունների ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/eng/multimedia/slideshows/602/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Գագիկ Աղբալյան</span>
									<img src="/static/slideshows/602/cover_s.jpg" title="Անտառահատումներ անհայտ պատասխանատուներով"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Անտառահատումներ անհայտ պատասխանատուներով</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/eng/multimedia/slideshows/599/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/slideshows/599/cover_s.jpg" title="1st of September, v. Jrarat. © Narek Aleksanyan"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">1st of September, v. Jrarat. © Narek Aleksanyan</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/eng/multimedia/slideshows/598/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/slideshows/598/cover_s.jpg" title="Rozen Tal at Calumet. © Narek Aleksanyan"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Rozen Tal at Calumet. © Narek Aleksanyan</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/eng/multimedia/slideshows/594/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Narek Aleksanyan</span>
									<img src="/static/slideshows/594/cover_s.jpg" title="Khorenatsi street, Day 2"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Khorenatsi street, Day 2</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/eng/multimedia/slideshows/588/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Gagik Aghbalyan</span>
									<img src="/static/slideshows/588/cover_s.jpg" title="Shirak-Spartak"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Shirak-Spartak</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/eng/multimedia/slideshows/585/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/slideshows/585/cover_s.jpg" title="Rozen Tal at Rob's Home. © Narek Aleksanyan"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Rozen Tal at Rob's Home. © Narek Aleksanyan</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/eng/multimedia/slideshows/583/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Gagik Aghbalyan</span>
									<img src="/static/slideshows/583/cover_s.jpg" title="Banants-Omonia Match"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Banants-Omonia Match</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/eng/multimedia/slideshows/581/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Narek Aleksanyan</span>
									<img src="/static/slideshows/581/cover_s.jpg" title="."   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">.</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/eng/multimedia/slideshows/579/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Narek Aleksanyan</span>
									<img src="/static/slideshows/579/cover_s.jpg" title="BarCamp Yerevan 2016‬. Day 2"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">BarCamp Yerevan 2016‬. Day 2</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/eng/multimedia/slideshows/578/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Narek Aleksanyan</span>
									<img src="/static/slideshows/578/cover_s.jpg" title="BarCamp Yerevan 2016‬. Day 1"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">BarCamp Yerevan 2016‬. Day 1</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/eng/multimedia/slideshows/577/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Ani Gevorkyan</span>
									<img src="/static/slideshows/577/cover_s.jpg" title="«45 հազար թոշակ եմ ստանում, 40 հազարը տուգանք եմ 
վճարում»"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">«45 հազար թոշակ եմ ստանում, 40 հազարը տուգանք ...</figcaption>
							</figure>
						</a>
					</li></ul><div class="clrl"></div><div id="mediamore">
			<span class="icon-wrapper">
				<span class="icon"></span>
			</span>
			<span class="more-text">More media</span>
			</div></div></div><div class="grid-cust media-menu" style="width:160px"><div style="position:relative"><div id="mediacats-cont"><ul class="mediacats"><div class="mcatdivider">Videos</div><li id="mcatitem74" for="74"><a href="javascript:media_cats('74')" for="74">Hetq studio</a></li><li id="mcatitem76" for="76"><a href="javascript:media_cats('76')" for="76">ContRact</a></li><li id="mcatitem77" for="77"><a href="javascript:media_cats('77')" for="77">People</a></li><li id="mcatitem79" for="79"><a href="javascript:media_cats('79')" for="79">Other</a></li><div class="mcatdivider">Photo Galleries</div><li id="mcatitem86" for="86"><a href="javascript:media_cats('86')" for="86">People</a></li><li id="mcatitem87" for="87"><a href="javascript:media_cats('87')" for="87">Army</a></li><li id="mcatitem88" for="88"><a href="javascript:media_cats('88')" for="88">Other</a></li><li id="mcatitem104" for="104"><a href="javascript:media_cats('104')" for="104">Photo of the day</a></li><div class="mcatdivider">4 plus</div><li id="mcatitem89" for="89"><a href="javascript:media_cats('89')" for="89">Anahit Hayrapetyan</a></li><li id="mcatitem90" for="90"><a href="javascript:media_cats('90')" for="90">Nazik Armenakyan</a></li><li id="mcatitem91" for="91"><a href="javascript:media_cats('91')" for="91">Anush Babajanyan</a></li></ul></div><div id="section-supported">
						<span>Page supported by</span>
						<img src="/static/other/sup_eng.jpg" />
						</div></div></div><div class="clear">&nbsp;</div></div>
		</div><!-- START site body-->
   			 <div id="bodycontainer" class="">
<div class="grid_700 leftcol"><div class="bnrcontainer" ><p><iframe src="http://hetq.am/static/add/vivacell/680x90-2500-2.html?time" width="680" height="90" frameborder="0"></iframe></p></div>
<!-- START open news -->
        <article itemscope itemtype="http://schema.org/Article" id="opennewscontainer">
<div class="opennewscats" itemprop="articlesection" content="Society, Rights" ><a href="/eng/news/society/">Society</a><a href="/eng/news/rights/">Rights</a></div><div style="clear:left"></div>
<h1 class="opennewstitle" itemprop="name">Orange Elephant Cannot Get Paid For Her Work</h1>
<h3 class="newsauthor" itemprop="author" itemscope itemtype="http://schema.org/Person">
	  			<a href="/eng/authors/76/mariam-chakhoyan.html" itemprop="url">
				<span itemprop="name">Mariam Chakhoyan</span>
				</a>
			  </h3><br><div class="opennewstext" itemprop="articleBody">
<img itemprop="image" src="/static/news/b/2017/05/79090_b.jpg" ><span class="datetime"  itemprop="datePublished" content="2017-05-24T16:56+04:00">16:56, May 24, 2017</span><br>
<p>Orange Elephant (or Maria Design) refused to pay Alika Martirosova (the name is changed according to the woman&rsquo;s request) for two days of work, on the grounds that the first day was a trial one, and she failed to attract customers on the second day.&nbsp;</p>
<p>The State Employment Agency&rsquo;s Nor Nork department employees, who offered this job to Alika, refused to intervene. Employers have contradictory excuses.&nbsp;</p>
<p>Alika worked as an &ldquo;Orange Elephant&rdquo; only for two days. By the employer's request, every day, from 1 to 7 PM, the 38-year-old woman should have attempted to attract the passing children to the Orange Elephant children's studio located on the ground floor of Maria Design wedding hall at 31 Mashtots Avenue. The woman chose the job herself, as she enjoyed the thought of communicating with children, although the working conditions were difficult and the salary was low.&nbsp;</p>
<p>"Wearing elephant clothes was not easy, I was sweating regardless the weather, my head was heavy, my shoes were coming out. I was wearing gloves, despite which I should have tried to offer sweets to the passers-by, get the money and give the change. But it was nice to communicate with children. When they were reacting to my game, I was enjoying it. I&rsquo;d dreamed of becoming an actress since childhood, and acting in a mask helped me to be at ease."&nbsp;</p>
<p>When she tried to take a moment to walk back and forth with hands on her back, the employer warned her not to do so, because she looked&ldquo;sad&rdquo; in that way. She was requested to constantly "jump and act," even when there were no children around.&nbsp;</p>
<p>"There is a sewing workshop next to my house, but it&rsquo;s not every day that I manage to earn money there (1500 drams). I thought I'd be sure to make a living if I did this instead. They promised to pay more in the summer&rdquo; the woman explains. She kept it as a secret from her husband and children.&nbsp;</p>
<p>Maria Design director Hasmik Isoyan warned Alika to avoid tax inspectors while selling candies to passers-by.&nbsp;</p>
<p>"I don&rsquo;t know why she said that, probably they do not pay taxes for them, because they were saying that the chocolate price was 250 drams in the shop, while they were selling for 200. I refused to sell the candies, saying that it was not comfortable to take the money and give the change in those clothes," Alika says.&nbsp;</p>
<p>And she resigned from the job at the end of the second day.&nbsp;</p>
<p>Although she enjoyed communicating with children, she couldn&rsquo;t stand the rude behavior and immoral remarks of the men in the street.&nbsp;</p>
<p>"Two drunk men approached me on the second day, asking if I were a girl or a boy, remarking that orange elephants do not exist, only pink ones do. Taxi drivers parked nearby offered to go somewhere together. Other men were coming, touching my clothes, tickling me. It was more than I could bear when one of them stretched his hand and pulled my hair."&nbsp;</p>
<p>Alika, holding back her tears, went to the workplace and refused to work. "It was past six o'clock, but they refused to pay me, claiming that I was not able to attract any client that day", Alika says.&nbsp;</p>
<p>The State Employment Agency didn&rsquo;t help her. "When I just went there, they (the employer) should have given me a filled in paper to take to the employment agency," the woman says and adds that the employer Hasmik Isoyan did not want to fill in the paper, saying that if she did, Alika would have to pay half of her salary to the agency. However, Alika doubts that it was true, as it&rsquo;s a state agency.&nbsp;</p>
<p>Orange Elephant manager Shogher Vardanyan explained that although the franchising company (without specifying the company name) works at the mentioned address, but Maria Design has nothing to do with it, and the property owner Hasmik Isoyan had no right to present herself on behalf of Orange Elephant. It was the first time Vardanyan heard about chocolates, as the elephant never offers candies. Working relationships are regulated by the franchise company, by a contract between the employer and the employee, the pay is decided by the company. However, Orange Elephant advises to pay acting characters at least 2000 drams for 5 hours of work.&nbsp;</p>
<p>Contrary to the claims of the Orange Elephant manager, the director of Maria Design, Hasmik Isoyan, confirmed that she is also the head of Orange Elephant studio operating at the same building. She also confirmed hiring Alika as an elephant for two days (at the beginning of our conversation, she mentioned that the woman worked only for one day, as a trial, and just for a couple of hours).&nbsp;</p>
<p>According to her, Alika was not really suitable for the job, but she desperately needed the work, and they took her. The first day was a trial one, for which the employer doesn&rsquo;t usually pay. They offered to pay 1500 drams for the work, not for 13:00 to 19:00, as Alika claimed, but from 14:30 to 18:30. Isoyan "sincerely regrets" that the woman was handled in such a way on the street, but claims that she could not "pay for a few hours." As for the paper given by the agency, she claims she didn&rsquo;t refuse to fill it in, but simply did not have time, because the woman worked for them for such a short time. She denied asking the "elephant" to sell candies, saying that they are sold only inside.&nbsp;</p>
<p>"By the way, it was not me to pay, but the agency. Please check it and do not discredit my name,&rdquo; Isoyan said.&nbsp;</p>
<p>Head of the Nor Nork department of the State Employment Agency, Manvel Khachatryan, explained that the paper mentioned by the woman should have been filled in by the employer in any case, mentioning whether the person was accepted for the job or not. If there was no deal, the employer should have written down who refused and on what grounds. Based on that, the agency either withdraws the registration of the unemployed person, or continues looking for a job for him/her. However, the State Employment Agency has no influence over employer- employee relationships. Khachatryan refused to comment on the situation, saying he does not know who to blame.&nbsp;</p>
<p>"The same thing can be said by the employer. For example, they can say that though the person came to work for two days, but did a very sloppy job. I did not see who was to blame, thus I cannot intervene."&nbsp;</p>
<p>Hetq asked how the employers get registered in the agency, whether it&rsquo;s checked if they are registered or not, if the agency follows up if the employees get registered and taxes are paid for them. &nbsp;Khachatryan said that ensuringlabor rights protection is not within agency&rsquo;s functions. Their goal is to find work for the unemployed, and the further employee-employer relationships have nothing to do with the agency.&nbsp;</p>
<p>Khachatryan didn&rsquo;t comment on Maria Design director&rsquo;s refusal to fill in the form.&nbsp;</p>
<p>At the end of the phone conversation, Orange Elephant manager Shogher Vardanyan asked to give her phone number to the woman, so that she could come and receive the money for one day.</p>
<p>&nbsp;</p>
<p><i>Photo: &ldquo;Orange elephant&rdquo; in front of Maria Design</i><i></i></p>
<p>&nbsp;</p></div><br>
<p style="float:right"><a href="/eng/">Home page</a></p><div class="opennewstools"><div style="height:30px; float:right"><!-- AddThis Button BEGIN -->
	<noindex>
	<div class="addthis_toolbox addthis_default_style ">
	<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
	<a class="addthis_button_tweet"></a>
	<a class="addthis_counter addthis_pill_style"></a>
	</div>
	<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4d09545a5d09c977"></script>
	</noindex>
	<!-- AddThis Button END -->
</div><div style="margin-right:350px"><img src="/static/other/print.png" align="absmiddle" style="width:15px !important; margin:0px; border:none">
			<a href="/eng/print/79090/" target="_blank" rel="nofollow">Print</a>&nbsp;&nbsp; &nbsp;|&nbsp; <a href="/arm/news/79090/" style="font-family:Arian AMU, Arial AMU">Հայերեն</a></div></div>
<p style="clear:both">
	  		
			</p><!-- Place this tag where you want the +1 button to render -->
			<g:plusone></g:plusone><br><br>
			
			<!-- Place this tag after the last plusone tag -->
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script></article>

		<!-- END open news --><div id="commentcont"></div>
		<div class="blockheader">Leave a comment</div>
	<div id="commentformcont">
	<div id="commentresult"></div>
	<div id="commentdone">Thank you for your comment. Your comment must be confirmed by the administration.</div><p>
	<input name="commentfor" id="commentfor" type="hidden" value="news" >
	<input name="commenteditem" id="commenteditem" type="hidden" value="79090" >
  <input name="commentername" id="cname" type="text" value="Your name" maxlength="60" style="width:180px" onclick="javascript:if(this.value=='Your name') this.value=''" onblur="javascript:if(this.value=='') this.value='Your name'">
</p>
<p>
  <input name="commenteremail" id="cemail" type="text" value="Your email" maxlength="60" style="width:180px" onclick="javascript:if(this.value=='Your email') this.value=''" onblur="javascript:if(this.value=='') this.value='Your email'">
</p>
<p>
  <textarea name="comment" id="comment" style="width:400px; height:80px" onclick="javascript:if(this.value=='Comment...') this.value=''" onblur="javascript:if(this.value=='') this.value='Comment...'">Comment...</textarea>
</p>
<p>
  <input name="postbtn" id="postbtn" type="button" value="Post comment"  onclick="if($('#cname').val()!='Your name' &&  $('#cemail').val()!='Your email' && $('#comment').val()!='Comment...') comment()">
</p>
</div></div><div class="grid_300 rigthtcol"><div class="bnrcontainer" ><p><a target="_blank" href="http://gulbenkian.pt"><img height="114" width="300" src="/static/add/gyubenkyan.jpg" /><br /></a><a href="http://hetq.am/eng/news/63855/have-something-to-say-contribute-to-hetq!.html" target="_blank"><img src="http://hetq.am/static/news/b/2015/11/63855_b.jpg" width="300" height="201" /></a></p></div>
<!-- latest news -->
			<div id="block_lastnews">

				<div id="bh_latestnews" class="blockheader">Latest news</div><br><div id="latestforscroll" ><ul><li itemscope itemtype="http://schema.org/Article" ><span class="datetime">10:11 </span><a href="/eng/news/79079/azerbaijan-fired-mortars-and-automatic-grenade-launchers.html">Azerbaijan Fired Mortars and Automatic Grenade Launchers</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">05.23-23:53 </span><a href="/eng/news/79078/armenian-foreign-ministerarmenia-remains-committed-to-eastern-partnership-goals.html">Armenian Foreign Minister – Armenia Remains Committed to Eastern Partnership Goals
</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">05.23-17:48 </span><a href="/eng/news/79064/armenian-pm-discusses-cooperation-with-german-consulting-firm.html">Armenian PM Discusses Cooperation with German Consulting Firm
</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">05.23-15:28 </span><a href="/eng/news/79053/armeniatashir-town-landscape.html">Armenia – Tashir Town Landscape</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">05.23-09:59 </span><a href="/eng/news/79043/azerbaijan-fires-mortars-and-d-44-artillery-shells.html">Azerbaijan Fires Mortars and D-44 Artillery Shells</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">05.23-01:10 </span><a href="/eng/news/79041/60-year-old-diabetic-suffers-alone-in-a-forgotten-corner-of-vanadzor.html">60-Year-Old Diabetic Suffers Alone in a Forgotten Corner of Vanadzor</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">05.22-23:54 </span><a href="/eng/news/79039/france-suspects-bribery-in-multibillion-dollar-submarine-sale-to-brazil.html">France Suspects Bribery in Multibillion Dollar Submarine Sale to Brazil
</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">05.22-14:18 </span><a href="/eng/news/79018/five-arrested-in-yerevan-kidnapping-case.html">Five Arrested in Yerevan Kidnapping Case</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">05.22-12:06 </span><a href="/eng/news/79015/machanents-art-symposium-ends-today.html">Machanents Art Symposium Ends Today</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">05.22-11:54 </span><a href="/eng/news/79014/portion-of-karvatchar-highway-closed-tomorrow.html">Portion of Karvatchar Highway Closed Tomorrow</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">05.22-10:41 </span><a href="/eng/news/79013/armenian-athletes-win-nine-medals-at-european-sambo-championship.html">Armenian Athletes Win Nine Medals at European Sambo Championship</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">05.22-09:41 </span><a href="/eng/news/79011/azerbaijan-fires-60mm-mortars-along-artsakh-border.html">Azerbaijan Fires 60mm Mortars Along Artsakh Border</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">05.21-18:51 </span><a href="/eng/news/79005/gloria-korkoian-collection---dearborn-michigan-usa.html">Gloria Korkoian Collection - Dearborn, Michigan, USA
</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">05.21-10:42 </span><a href="/eng/news/78999/azerbaijan-fires-more-than-950-rounds.html">Azerbaijan Fires More Than 950 Rounds
</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">05.20-17:58 </span><a href="/eng/news/78987/ecuadorian-street-musician-in-yerevan-loves-the-people-could-do-without-police-pestering.html">Ecuadorian Street Musician in Yerevan: Loves the People; Could Do Without Police Pestering 
</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">05.20-16:42 </span><a href="/eng/news/78984/ayntabcuisine.html">Ayntab – Cuisine</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">05.20-15:59 </span><a href="/eng/news/78981/armenian-defense-ministry-delegation-ends-visit-to-india.html">Armenian Defense Ministry Delegation Ends Visit to India</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">05.20-15:23 </span><a href="/eng/news/78980/serzh-sargsyan-congratulates-rouhani-on-re-election-as-iran-president.html">Serzh Sargsyan Congratulates Rouhani on Re-election as Iran President</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">05.20-12:08 </span><a href="/eng/news/78973/nominee-for-new-armenian-parliamentary-committee---legislation-cant-halt-election-bribery.html">Nominee for New Armenian Parliamentary Committee - Legislation Can't Halt Election Bribery</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">05.20-10:58 </span><a href="/eng/news/78971/artsakh-soldier-killed.html">Artsakh Soldier Killed
</a></li>
 </ul></div><p style="margin: 0" class="allnews" ><a href="/eng/news/">All news</a></p>
		</div><div id="bh_archive" class="blockheader">Archive</div><div id="datapicker"></div>
	<script>
		initDatepicker('#datapicker');
		
		function initDatepicker(container) {
			$(container).DatePicker({
				flat: true,
				format:'Y/m/d',
				date: '2017/05/24',
				current: '2017/05/24',
				calendars: 1,
				starts: 1,
				locale: {
					days: ["Sunday", "Monday", "Tuesday", "Wednesday", "Thursday", "Friday", "Saturday", "Sunday"],
					daysShort: ["Sun", "Mon", "Tue", "Wed", "Thu", "Fri", "Sat", "Sun"],
					daysMin: ["Su", "Mo", "Tu", "We", "Th", "Fr", "Sa"],
					months: ["January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"],
					monthsShort: ["Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sep", "Oct", "Nov", "Dec"],
					weekMin: '',
				},
				onChange: function(formated, dates)	{
					window.location.href='/eng/archive/news/'+formated+'/';
				}
			});
		}
	</script><!-- START most read news -->
				<div id="block_mostread">
<div id="bh_mostreadnews" class="blockheader">Most popular</div><div id="mostreadbtns">
					<p alt="commented">Commented</p>
					<p alt="read" class="selected">Read</p>		
				  </div>
				<div class="clear"></div><div id="mostreadcont"><p class="newsitem"><a href="/eng/news/78930/yerevan-orphanage-head-embezzles-46-million-amd-whats-the-problem-mr-prime-minister.html" ><img itemprop="image" src="/static/news/s/2017/05/78930.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">05.19.2017</span><br>
						<small>Viewed <strong>28069</strong> times</small></br>
						<a href="/eng/news/78930/yerevan-orphanage-head-embezzles-46-million-amd-whats-the-problem-mr-prime-minister.html" >Yerevan Orphanage Head Embezzles 46 Million AMD; What's the Problem Mr. Prime Minister?</a></p><p class="newsitem"><a href="/eng/news/78987/ecuadorian-street-musician-in-yerevan-loves-the-people-could-do-without-police-pestering.html" ><img itemprop="image" src="/static/news/s/2017/05/78987.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">05.20.2017</span><br>
						<small>Viewed <strong>13669</strong> times</small></br>
						<a href="/eng/news/78987/ecuadorian-street-musician-in-yerevan-loves-the-people-could-do-without-police-pestering.html" >Ecuadorian Street Musician in Yerevan: Loves the People; Could Do Without Police Pestering 
</a></p><p class="newsitem"><a href="/eng/news/78881/armenian-soldier-dies-from-unexplained-gunshot-wound.html" ><img itemprop="image" src="/static/news/s/2017/05/78881.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">05.17.2017</span><br>
						<small>Viewed <strong>11206</strong> times</small></br>
						<a href="/eng/news/78881/armenian-soldier-dies-from-unexplained-gunshot-wound.html" >Armenian Soldier Dies from Unexplained Gunshot Wound</a></p><p class="newsitem"><a href="/eng/news/78890/protesting-presence-of-serzh-sargsyan-yelk-alliance-mps-boycott-opening-session-of-armenias-new-parliament.html" ><img itemprop="image" src="/static/news/s/2017/05/78890.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">05.18.2017</span><br>
						<small>Viewed <strong>8092</strong> times</small></br>
						<a href="/eng/news/78890/protesting-presence-of-serzh-sargsyan-yelk-alliance-mps-boycott-opening-session-of-armenias-new-parliament.html" >Protesting Presence of Serzh Sargsyan, Yelk Alliance MPs Boycott Opening Session of Armenia's New 
Parliament</a></p><p class="newsitem"><a href="/eng/news/78971/artsakh-soldier-killed.html" ><img itemprop="image" src="/static/news/s/2017/05/78971.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">05.20.2017</span><br>
						<small>Viewed <strong>7684</strong> times</small></br>
						<a href="/eng/news/78971/artsakh-soldier-killed.html" >Artsakh Soldier Killed
</a></p><p class="newsitem"><a href="/eng/news/78921/osce-secretary-general-on-forthcoming-closure-of-yerevan-office-commends-staff.html" ><img itemprop="image" src="/static/news/s/2017/05/78921.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">05.18.2017</span><br>
						<small>Viewed <strong>7426</strong> times</small></br>
						<a href="/eng/news/78921/osce-secretary-general-on-forthcoming-closure-of-yerevan-office-commends-staff.html" >OSCE Secretary General, on Forthcoming Closure of Yerevan Office, Commends Staff
</a></p></div></div>
			<!-- END most read news --></div><div class="clear">&nbsp;</div><div class="clear">&nbsp;</div></div>
			<!-- END site body-->
<!-- START footer-->
<footer id="footercontainer">
  <div id="footermenu"><a href="/eng/about/" >About us</a> | <a href="/eng/advertisement/" >Advertise with us </a> | <a href="/eng/terms/" >Terms of use</a></div>
  <div id="copyandsiteby">

		<div id="copy-support">
			
			<div id="copy">When reprinting or broadcasting any materials from HETQ.am, hyperlink is obligatory.<br>
			  &copy; <span itemprop="copyrightYear">2017</span>
			  	<span itemscope itemprop="provider copyrightHolder sourceOrganization" itemtype="http://schema.org/Organization" itemid="http://hetq.am">
				<span itemprop="name"> Hetq online: </span>All rights reserved.</div>
			

			</div>    
		
		<div id="aboutagency">
			  <p style="margin:0"><a href="/eng/about/"><span style="font-size:12px;"><strong>About us</strong></span></a><br>
				<br>
Address: 1/3, Str. Buzand, 8th floor, <br> Yerevan-0010, Republic of Armenia<br>
Tel.: +374 10 563363<br>
E-mail: <a href="mailto:info@hetq.am" >info@hetq.am</a></p>
		</div>
	
	
		<div id="siteby">
			 &nbsp;&nbsp;Made in: <a rel="nofollow" href="http://disozavr.com" target="_blank"><img src="/includes/css/images/disozavr.png" width="100" height="31" border="0"></a>
		</div>
		

	  
	</div>  
</footer>
<!-- END footer-->
<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter24537605 = new Ya.Metrika({id:24537605, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/24537605" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></div>
<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script type="text/javascript">
				  var vglnk = { key: 'f5de4ab583545bfc636f34260fbb6cda' };

				  (function(d, t) {
				    var s = d.createElement(t); s.type = 'text/javascript'; s.async = true;
				    s.src = '//cdn.viglink.com/api/vglnk.js';
				    var r = d.getElementsByTagName(t)[0]; r.parentNode.insertBefore(s, r);
				  }(document, 'script'));
				</script></body>
		</html>