<!doctype html>
<html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta charset="utf-8">
<title>Armenia's Khndzoresk Village: First Swinging Bridge, Now Funicular - Hetq - News, Articles, Investigations</title>
<meta name="description" content="A funicular (cliff railway) will be built in Khndzoresk, a village in Armenia’s southern Syunik Province, 
as part of a project to develop the area for cultural tourism. " />
<meta name="keywords" content="News, Feature Stories, Investigations: Armenia, Nagorno Karabakh, Javakhk, հետք, Լուրեր, հոդվածներ, հետաքննություններ, բնապահպանություն, էկոլոգիա, ազատամարտիկ, մեդիա, թրաֆիքինգ, կոռուպցիա, ԼՂՀ, Հայաստան, Արցախ, Ջավախք, հրանտ մաթեւոսյան, մշակույթ, բանակ, եկեղեցի, արվեստ, դատարան, մարդու իրավունքներ Новости, статьи, расследования. Армения, нагороно караба,  Арцах, Джавахк, траффикинг, Armenian, " /> 
<meta name="generator" content="hetq.am v2.1" />
<meta name="robots" content="all" />
<meta name='yandex-verification' content='5b5c1145157ca898' />
<meta property="fb:app_id" content="468673766529308"/>
<meta property="fb:admins" content="1020410409,100000180253804,1463955240,1323432564"/>
<meta property="fb:restricted-to"  otherlogins="fbOnly" content="fbOnly"/>
<meta property="og:type" content="article" />
<meta property="og:description" content="A funicular (cliff railway) will be built in Khndzoresk, a village in Armenia’s southern Syunik Province, 
as part of a project to develop the area for cultural tourism." />
<meta property="og:url" content="http://hetq.am/eng/news/82579/" />
<meta property="og:image" content="http://hetq.am/static/news/b/2017/10/82579.jpg" />

<link rel="Shortcut Icon" href="/favico.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="RSS - news" href="/eng/rss/news" />
<link rel="alternate" type="application/rss+xml" title="RSS - photos" href="/eng/rss/photos" />
<link rel="alternate" type="application/rss+xml" title="RSS - videos" href="/eng/rss/videos" /><link href="/includes/css/mainstyles.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/includes/css/others.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/includes/css/responsive.css" rel="stylesheet" type="text/css"  media="screen" />
<script type="text/javascript">
var rootPath='';
var curLang='eng';
var curModul='news';
var noMoreNews='no more news';
</script>
<script src="/includes/js/1_jquery.min.js" type="text/javascript"></script>
<script src="/includes/js/5_lib.js" type="text/javascript"></script>
<script src="/includes/js/8_main.js" type="text/javascript"></script>
<style type="text/css">

body {
	font-family: Verdana,  Arial, Tahoma;
	font-size:12px;
	
}

</style>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-22313925-1']);
  _gaq.push(['_setDomainName', '.hetq.am']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9&appId=468673766529308";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="sitecontainer">

<!-- START header-->
<header id="headercontainer">
  <div id="headerinside">
    <div id="headerlangsearch"><a href="/arm/news/82579/" title="Հայերեն" style="font-family:Tahoma, Arian AMU, Tahoma Armenian; lngs">Հայերեն</a>
 | <a href="/eng/news/82579/" title="English" style="color:#FFF; text-shadow:none">English</a>
 | <a href="/rus/news/82579/" title="Русский" style="lngs">Русский</a>

      <div id="searchfieldcontainer">
        <form id="sform" action="/eng/search/" method="get">
          <div id="searchfield">
            <div style="float:right"><img id="searchbtn" src="/includes/css/images/search_btn.gif" style="border:0" align="absmiddle" onclick="if(sform.q.value!='' && sform.q.value!='search' &&  sform.q.value.length>2) sform.submit()"></div>
            <div style="float:left; width:75%">
              <input type="text" id="q" name="q" value="search" onclick="if(this.value=='search') this.value=''" onblur="if(this.value=='') this.value='search'" >
            </div>
          </div>
        </form>
      </div>
    </div>
    <div id="headerdate">
		<div>Friday, 20 October</div>
		<div id="weathercontainer"> </div>
	</div>	
    <div id="headerlogo" style="background: url(/includes/css/images/logo.png) no-repeat top center;"><a href="/eng/"><img src="/includes/css/images/clr.gif"></a></div>
  </div>
</header>
<!-- END header--><!-- START menu-->
		<div id="menucontainer">
		<div id="menuinner">
		<div id="multimediabtn">MULTIMEDIA</div>

			<div class="menu-wrapper"><a href="#menu" class="menu-link">&nbsp;<span class="ico-caret-down right" aria-hidden="true"></span></a><nav id="menu" role="navigation">
                        <div class="menu">
							<ul  class="menu"><li id="li_society" class="has-subnav">
													<a href="/eng/news/society/">Society</a><!--Subnav Starts Here-->
												  <ul class="sub-menu"><li><a href="/eng/news/education/">Education</a></li><li><a href="/eng/news/health/">Health</a></li><li><a href="/eng/news/army/">Army</a></li></ul>
											<!--Subnav Ends Here--></li>
<li id="li_rights" class="has-subnav">
													<a href="/eng/news/rights/">Rights</a><!--Subnav Starts Here-->
												  <ul class="sub-menu"><li><a href="/eng/news/human-rights/">Human rights</a></li><li><a href="/eng/news/court/">Court</a></li><li><a href="/eng/news/crime/">Crime</a></li></ul>
											<!--Subnav Ends Here--></li>
<li id="li_economy" class="has-subnav">
													<a href="/eng/news/economy/">Economy</a><!--Subnav Starts Here-->
												  <ul class="sub-menu"><li><a href="/eng/news/finance/">Finance</a></li><li><a href="/eng/news/industry/">Industry</a></li><li><a href="/eng/news/agriculture/">Agriculture</a></li></ul>
											<!--Subnav Ends Here--></li>
<li id="li_politics" class="has-subnav">
													<a href="/eng/news/politics/">Politics</a><!--Subnav Starts Here-->
												  <ul class="sub-menu"><li><a href="/eng/news/country-politics/">Country politics</a></li><li><a href="/eng/news/foreign-policy/">Foreign Policy</a></li><li><a href="/eng/news/international-politics/">International politics</a></li></ul>
											<!--Subnav Ends Here--></li>
<li id="li_culture" >
													<a href="/eng/news/culture/">Culture</a></li>
<li id="li_diaspora" >
													<a href="/eng/news/diaspora/">Diaspora</a></li>
<li id="li_more" class="has-subnav">
											<a href="#">more</a>
											<ul class="sub-menu">
												<li><a href="/eng/news/ecology/">Ecology</a></li><li><a href="/eng/news/technology/">Technology</a></li><li><a href="/eng/news/trafficking/">Trafficking</a></li><li><a href="/eng/news/science/">Science</a></li><li><a href="/eng/news/media/">Media</a></li><li><a href="/eng/news/corruption/">Corruption</a></li><li><a href="/eng/news/regions/">Provinces</a></li><li><a href="/eng/news/nagorno-karabakh/">Nagorno-Karabakh</a></li><li><a href="/eng/news/javakhk/">Javakhk</a></li><li><a href="/eng/news/sport/">Sport</a></li><li><a href="/eng/news/regional/">Regional</a></li><li><a href="/eng/news/interviews/">Interviews</a></li><li><a href="/eng/news/investigation/">Investigation</a></li><li><a href="/eng/news/opinion/">Opinion</a></li>
											</ul>
										  </li></ul></div>
                </nav></div>
		</div>
		</div>
		<!--END menu-->
<div id="multimediacontainer" style="display:none">
		<div id="multimediainner"><div class="grid-cust media-cont" style="width:840px">
        <ul class="mediamenu">
          <li class="selected" for="all">All</li>
		  <li for="videos">Videos</li>
          <li for="photos">Photo Galleries</li>
          <li for="4plus">4 plus</li>
        </ul>
      <div id="mediacontent"><ul id="mediagrid"><li class="mediaitems">
						<a href="/eng/multimedia/slideshows/606/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">David Banuchyan</span>
									<img src="/static/slideshows/606/cover_m.jpg" title="Sos Baboumyan"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Sos Baboumyan</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/eng/multimedia/videos/353/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/353_m.jpg" title="Անձնական տվյալներ մշակելու սահմանափակումներն այսուհետ տարածվելու են նաեւ լրագրության վրա"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Անձնական տվյալներ մշակելու սահմանափակումներն ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/eng/multimedia/slideshows/605/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">David Banuchyan</span>
									<img src="/static/slideshows/605/cover_s.jpg" title="Cultural Center of Sevan city"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Cultural Center of Sevan city</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/eng/multimedia/videos/352/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/352_s.jpg" title="Students in Armenia's Tavush Province Attend Schools in Need of Total Renovation"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Students in Armenia's Tavush Province Attend Schools in Need of Total Renovation</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/eng/multimedia/videos/351/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/351_s.jpg" title="Նախընտրական շտաբների իրավական կարգավիճակը պետք է սահմանվի"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Նախընտրական շտաբների իրավական կարգավիճակը ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/eng/multimedia/videos/350/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/350_s.jpg" title="Խաժամուժը դիտորդի անվան տակ ներթափանցել է ընտրատեղամասեր"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Խաժամուժը դիտորդի անվան տակ ներթափանցել ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/eng/multimedia/videos/349/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/349_s.jpg" title="Faulty, Patchwork Repairs: Students in Armenia’s Lori Province Attend Schools in Need of Total Renovation"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Faulty, Patchwork Repairs: Students in Armenia’s Lori Province Attend ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/eng/multimedia/videos/348/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/348_s.jpg" title="«ֆեյք» դիտորդները վերահսկում էին քվեարկությունը
"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">«ֆեյք» դիտորդները վերահսկում էին քվեարկությունը
</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/eng/multimedia/videos/347/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/347_s.jpg" title="«ՀՀԿ-ին հաջողվել է ձեւավորել կայուն էլեկտորատ, «Ելք»-ը պետք է ձեւավորի իր էլեկտորատը»"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">«ՀՀԿ-ին հաջողվել է ձեւավորել կայուն էլեկտորատ, ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/eng/multimedia/videos/346/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/346_s.jpg" title="ԽՍՀՄ հապավումը 26 անգամ հանդիպում է Վարչական իրավախախտումների վերաբերյալ օրենսգրքում"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">ԽՍՀՄ հապավումը 26 անգամ հանդիպում է Վարչական ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/eng/multimedia/videos/345/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/345_s.jpg" title="Սերժ Թանկյան. Երաժշտությունից մինչև հայկական սուրճի մոդեռն համադրություն"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Սերժ Թանկյան. Երաժշտությունից մինչև հայկական ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/eng/multimedia/videos/344/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/344_s.jpg" title="Ավետիք Իշխանյան․ «Իշխանությունը չի պատկերացնում, որ «թուղթ գցելու» միջոցով կարող է հեռանալ»"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Ավետիք Իշխանյան․ «Իշխանությունը չի պատկերացնում, ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/eng/multimedia/videos/343/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/343_s.jpg" title="Սյունիքի մարզ. Չ/վերանորոգված դպրոցները"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Սյունիքի մարզ. Չ/վերանորոգված դպրոցները</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/eng/multimedia/slideshows/602/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Գագիկ Աղբալյան</span>
									<img src="/static/slideshows/602/cover_s.jpg" title="Անտառահատումներ անհայտ պատասխանատուներով"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Անտառահատումներ անհայտ պատասխանատուներով</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/eng/multimedia/slideshows/599/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/slideshows/599/cover_s.jpg" title="1st of September, v. Jrarat. © Narek Aleksanyan"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">1st of September, v. Jrarat. © Narek Aleksanyan</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/eng/multimedia/slideshows/598/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/slideshows/598/cover_s.jpg" title="Rozen Tal at Calumet. © Narek Aleksanyan"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Rozen Tal at Calumet. © Narek Aleksanyan</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/eng/multimedia/slideshows/594/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Narek Aleksanyan</span>
									<img src="/static/slideshows/594/cover_s.jpg" title="Khorenatsi street, Day 2"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Khorenatsi street, Day 2</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/eng/multimedia/slideshows/588/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Gagik Aghbalyan</span>
									<img src="/static/slideshows/588/cover_s.jpg" title="Shirak-Spartak"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Shirak-Spartak</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/eng/multimedia/slideshows/585/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/slideshows/585/cover_s.jpg" title="Rozen Tal at Rob's Home. © Narek Aleksanyan"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Rozen Tal at Rob's Home. © Narek Aleksanyan</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/eng/multimedia/slideshows/583/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Gagik Aghbalyan</span>
									<img src="/static/slideshows/583/cover_s.jpg" title="Banants-Omonia Match"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Banants-Omonia Match</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/eng/multimedia/slideshows/581/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Narek Aleksanyan</span>
									<img src="/static/slideshows/581/cover_s.jpg" title="."   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">.</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/eng/multimedia/slideshows/579/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Narek Aleksanyan</span>
									<img src="/static/slideshows/579/cover_s.jpg" title="BarCamp Yerevan 2016‬. Day 2"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">BarCamp Yerevan 2016‬. Day 2</figcaption>
							</figure>
						</a>
					</li></ul><div class="clrl"></div><div id="mediamore">
			<span class="icon-wrapper">
				<span class="icon"></span>
			</span>
			<span class="more-text">More media</span>
			</div></div></div><div class="grid-cust media-menu" style="width:160px"><div style="position:relative"><div id="mediacats-cont"><ul class="mediacats"><div class="mcatdivider">Videos</div><li id="mcatitem74" for="74"><a href="javascript:media_cats('74')" for="74">Hetq studio</a></li><li id="mcatitem76" for="76"><a href="javascript:media_cats('76')" for="76">ContRact</a></li><li id="mcatitem77" for="77"><a href="javascript:media_cats('77')" for="77">People</a></li><li id="mcatitem79" for="79"><a href="javascript:media_cats('79')" for="79">Other</a></li><div class="mcatdivider">Photo Galleries</div><li id="mcatitem86" for="86"><a href="javascript:media_cats('86')" for="86">People</a></li><li id="mcatitem87" for="87"><a href="javascript:media_cats('87')" for="87">Army</a></li><li id="mcatitem88" for="88"><a href="javascript:media_cats('88')" for="88">Other</a></li><li id="mcatitem104" for="104"><a href="javascript:media_cats('104')" for="104">Photo of the day</a></li><div class="mcatdivider">4 plus</div><li id="mcatitem89" for="89"><a href="javascript:media_cats('89')" for="89">Anahit Hayrapetyan</a></li><li id="mcatitem90" for="90"><a href="javascript:media_cats('90')" for="90">Nazik Armenakyan</a></li><li id="mcatitem91" for="91"><a href="javascript:media_cats('91')" for="91">Anush Babajanyan</a></li></ul></div><div id="section-supported">
						<span>Page supported by</span>
						<img src="/static/other/sup_eng.jpg" />
						</div></div></div><div class="clear">&nbsp;</div></div>
		</div><!-- START site body-->
   			 <div id="bodycontainer" class="">
<div class="grid_700 leftcol"><div class="bnrcontainer" ><p><iframe src="http://hetq.am/static/add/unibank/index.html" width="680" height="90" frameborder="0" scrolling="no"></iframe></p></div>
<!-- START open news -->
        <article itemscope itemtype="http://schema.org/Article" id="opennewscontainer">
<div class="opennewscats" itemprop="articlesection" content="Economy" ><a href="/eng/news/economy/">Economy</a></div><div style="clear:left"></div>
<h1 class="opennewstitle" itemprop="name">Armenia's Khndzoresk Village: First Swinging Bridge, Now Funicular</h1>
<br><div class="opennewstext" itemprop="articleBody">
<img itemprop="image" src="/static/news/b/2017/10/82579_b.jpg" ><span class="datetime"  itemprop="datePublished" content="2017-10-11T16:57+04:00">16:57, October 11, 2017</span><br>
<p>A funicular (cliff railway) will be built in Khndzoresk, a village in Armenia&rsquo;s southern Syunik Province, as part of a project to develop the area for cultural tourism. &nbsp;</p>
<p>On October 8, Armenian Minister of Economic Development and Investment Souren Karayan, signed a contract to build the funicular with the HayHydroEnerganakhagitz Institute and Garaventa AG, a member of the Doppelmayr Garaventa Group.</p>
<p>The initial stage of construction will cost US$6.1 million. &nbsp;&nbsp;</p>
<p>People from far and wide now flock to Khndzoresk to walk across a 160-meter long swinging <a href="http://hetq.am/eng/news/15367/khndzoresk-miracle-160-meter-swinging-bridge-built-by-hand-officially-opens.html" target="_blank">bridge </a>that rises 63 meters from the gorge below.&nbsp;</p></div><br>
<p style="float:right"><a href="/eng/">Home page</a></p><div class="opennewstools"><div style="height:30px; float:right"><!-- AddThis Button BEGIN -->
		 <div class="addthis_inline_share_toolbox"></div></div><div style="margin-right:350px"><img src="/static/other/print.png" align="absmiddle" style="width:15px !important; margin:0px; border:none">
			<a href="/eng/print/82579/" target="_blank" rel="nofollow">Print</a>&nbsp;&nbsp; &nbsp;|&nbsp; <a href="/arm/news/82579/" style="font-family:Arian AMU, Arial AMU">Հայերեն</a></div></div>
<p style="clear:both">
	  		
			</p><!-- Place this tag where you want the +1 button to render -->
			<g:plusone></g:plusone><br><br>
			
			<!-- Place this tag after the last plusone tag -->
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script></article>

		<!-- END open news --><div id="commentcont"></div>
		<div class="blockheader">Leave a comment</div>
	<div id="commentformcont">
	<div id="commentresult"></div>
	<div id="commentdone">Thank you for your comment. Your comment must be confirmed by the administration.</div><p>
	<input name="commentfor" id="commentfor" type="hidden" value="news" >
	<input name="commenteditem" id="commenteditem" type="hidden" value="82579" >
  <input name="commentername" id="cname" type="text" value="Your name" maxlength="60" style="width:180px" onclick="javascript:if(this.value=='Your name') this.value=''" onblur="javascript:if(this.value=='') this.value='Your name'">
</p>
<p>
  <input name="commenteremail" id="cemail" type="text" value="Your email" maxlength="60" style="width:180px" onclick="javascript:if(this.value=='Your email') this.value=''" onblur="javascript:if(this.value=='') this.value='Your email'">
</p>
<p>
  <textarea name="comment" id="comment" style="width:400px; height:80px" onclick="javascript:if(this.value=='Comment...') this.value=''" onblur="javascript:if(this.value=='') this.value='Comment...'">Comment...</textarea>
</p>
<p>
  <input name="postbtn" id="postbtn" type="button" value="Post comment"  onclick="if($('#cname').val()!='Your name' &&  $('#cemail').val()!='Your email' && $('#comment').val()!='Comment...') comment()">
</p>
</div></div><div class="grid_300 rigthtcol"><div class="bnrcontainer" ><p><iframe src="http://hetq.am/static/add/theclub/v2/eng/index.html" width="300" height="250" frameborder="0"></iframe></p>
<p><a target="_blank" href="http://gulbenkian.pt"><img height="114" width="300" src="/static/add/gyubenkyan.jpg" /></a></p></div>
<!-- latest news -->
			<div id="block_lastnews">

				<div id="bh_latestnews" class="blockheader">Latest news</div><br><div id="latestforscroll" ><ul><li itemscope itemtype="http://schema.org/Article" ><span class="datetime">16:45 </span><a href="/eng/news/82829/armenian-pm-and-us-ambassador-discuss-anti-corruption-drive.html">Armenian PM and U.S. Ambassador Discuss Anti-Corruption Drive</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">16:10 </span><a href="/eng/news/82826/russian-electric-buses-to-be-tested-in-armenia.html">Russian Electric Buses to be Tested in Armenia</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">15:24 </span><a href="/eng/news/82825/misak-metsarents-manuscript-donated-to-yerevan-museum.html">Misak Metsarents Manuscript Donated to Yerevan Museum</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">02:41 </span><a href="/eng/news/82815/slovak-court-jails-former-ministers-for-corruption.html">Slovak Court Jails Former Ministers for Corruption
</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">10.19-20:10 </span><a href="/eng/news/82804/artsakh-solider-killed-by-azerbaijani-fire-says-ministry.html">Artsakh Solider Killed by Azerbaijani Fire, Says Ministry</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">10.19-19:48 </span><a href="/eng/news/82802/armenias-environment-ministry-and-wwf-sign-cooperation-memo.html">Armenia's Environment Ministry and WWF Sign Cooperation Memo</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">10.19-19:41 </span><a href="/eng/news/82800/tankian-announces-7-notes-music-challenge.html">Tankian Announces "7 Notes Music Challenge"</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">10.19-14:52 </span><a href="/eng/news/82791/sasna-dzrer-defendant-faints-in-court.html">Sasna Dzrer Defendant Faints in Court</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">10.19-12:17 </span><a href="/eng/news/82785/government-allocates-39-million-to-digital-armenia-foundation.html"> Government Allocates 39 Million to Digital Armenia Foundation</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">10.18-16:57 </span><a href="/eng/news/82763/the-environmental-disaster-in-teghut-no-longer-possible-to-cover-up-denmark-pulls-out-from-the-mine.html">The Environmental Disaster in Teghut No Longer Possible to Cover Up: Denmark Pulls Out From the 
mine</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">10.18-13:05 </span><a href="/eng/news/82752/benefactor-and-businessman-levon-hayrapetyan-dies-in-russian-prison.html">Benefactor and Businessman Levon Hayrapetyan Dies in Russian Prison</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">10.18-09:34 </span><a href="/eng/news/82743/nagorno-karabakh-conflict-settlement-osce-chairmanship-welcomes-fresh-commitment-by-presidents-of-armenia-and-azerbaijan.html">Nagorno-Karabakh Conflict Settlement: OSCE Chairmanship Welcomes Fresh Commitment by Presidents of Armenia and Azerbaijan</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">10.17-21:29 </span><a href="/eng/news/82740/an-interactive-experience-gyumri-devotes-an-evening-to-komitas-vartapet-and-his-work.html">An Interactive Experience: Gyumri Devotes an Evening to Komitas Vartapet and His Work</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">10.17-19:46 </span><a href="/eng/news/82737/maltese-corruption-and-organized-crime-reporter-murdered-by-car-bomb.html">Maltese Corruption and Organized Crime Reporter Murdered by Car Bomb</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">10.17-15:43 </span><a href="/eng/news/82730/armenias-deputy-justice-minister-supports-preventing-domestic-violence-law-says-it-defends-the-armenian-family.html">Armenia's Deputy Justice Minister Supports "Preventing Domestic Violence Law"; Says It Defends the 
Armenian Family</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">10.16-18:47 </span><a href="/eng/news/82713/artskah-on-geneva-karabakh-talks-we-must-participate-in-negotiations.html">Artskah on Geneva Karabakh Talks: 'We Must Participate in Negotiations'</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">10.16-18:03 </span><a href="/eng/news/82712/armenian-president-on-geneva-karabakh-talks-artskah-must-remain-outside-azerbaijan-proper.html">Armenian President on Geneva Karabakh Talks: 'Artskah Must Remain Outside Azerbaijan Proper'</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">10.16-17:49 </span><a href="/eng/news/82711/joint-statement-by-the-foreign-ministers-of-armenia-and-azerbaijan-and-the-co-chairs-of-the-osce-minsk-group-on-geneva-karabakh-talks.html">Joint Statement by the Foreign Ministers of Armenia and Azerbaijan and the Co-Chairs of the OSCE 
Minsk Group on Geneva Karabakh Talks</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">10.16-17:22 </span><a href="/eng/news/82708/jan-1---sept-30-2017-278-road-accident-deaths-in-armenia.html">Jan 1 - Sept 30, 2017: 278 Road Accident Deaths in Armenia</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">10.16-15:22 </span><a href="/eng/news/82703/presidents-of-armenia-and-azerbaijan-meet-in-geneva-for-karabakh-talks.html">Presidents of Armenia and Azerbaijan Meet in Geneva for Karabakh Talks</a></li>
 </ul></div><p style="margin: 0" class="allnews" ><a href="/eng/news/">All news</a></p>
		</div><div id="bh_archive" class="blockheader">Archive</div><div id="datapicker"></div>
	<script>
		initDatepicker('#datapicker');
		
		function initDatepicker(container) {
			$(container).DatePicker({
				flat: true,
				format:'Y/m/d',
				date: '2017/10/20',
				current: '2017/10/20',
				calendars: 1,
				starts: 1,
				locale: {
					days: ["Sunday", "Monday", "Tuesday", "Wednesday", "Thursday", "Friday", "Saturday", "Sunday"],
					daysShort: ["Sun", "Mon", "Tue", "Wed", "Thu", "Fri", "Sat", "Sun"],
					daysMin: ["Su", "Mo", "Tu", "We", "Th", "Fr", "Sa"],
					months: ["January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"],
					monthsShort: ["Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sep", "Oct", "Nov", "Dec"],
					weekMin: '',
				},
				onChange: function(formated, dates)	{
					window.location.href='/eng/archive/news/'+formated+'/';
				}
			});
		}
	</script><!-- START most read news -->
				<div id="block_mostread">
<div id="bh_mostreadnews" class="blockheader">Most popular</div><div id="mostreadbtns">
					<p alt="commented">Commented</p>
					<p alt="read" class="selected">Read</p>		
				  </div>
				<div class="clear"></div><div id="mostreadcont"><p class="newsitem"><a href="/eng/articles/82661/father-of-nine-when-i-see-my-children-i-forget-whether-im-hungry-or-well-fed.html" ><img itemprop="image" src="/static/news/s/2017/10/82661.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">10.14.2017</span><br>
						<small>Viewed <strong>14883</strong> times</small></br>
						<a href="/eng/articles/82661/father-of-nine-when-i-see-my-children-i-forget-whether-im-hungry-or-well-fed.html" >Father of Nine: “When I see my children, I forget whether I’m hungry or well-fed”</a></p><p class="newsitem"><a href="/eng/articles/82747/armenias-sis-chief-of-staffunaccounted-wealth-and-big-business-interests-in-mining.html" ><img itemprop="image" src="/static/news/s/2017/10/82747.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">10.18.2017</span><br>
						<small>Viewed <strong>6294</strong> times</small></br>
						<a href="/eng/articles/82747/armenias-sis-chief-of-staffunaccounted-wealth-and-big-business-interests-in-mining.html" >Armenia’s SIS Chief of Staff:  Unaccounted Wealth and Big Business Interests in Mining</a></p><p class="newsitem"><a href="/eng/news/82677/yerevan-celebrates-2799th-birthday.html" ><img itemprop="image" src="/static/news/s/2017/10/82677.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">10.14.2017</span><br>
						<small>Viewed <strong>5217</strong> times</small></br>
						<a href="/eng/news/82677/yerevan-celebrates-2799th-birthday.html" >Yerevan Celebrates 2,799th Birthday
</a></p><p class="newsitem"><a href="/eng/news/82752/benefactor-and-businessman-levon-hayrapetyan-dies-in-russian-prison.html" ><img itemprop="image" src="/static/news/s/2017/10/82752.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">10.18.2017</span><br>
						<small>Viewed <strong>5002</strong> times</small></br>
						<a href="/eng/news/82752/benefactor-and-businessman-levon-hayrapetyan-dies-in-russian-prison.html" >Benefactor and Businessman Levon Hayrapetyan Dies in Russian Prison</a></p><p class="newsitem"><a href="/eng/news/82703/presidents-of-armenia-and-azerbaijan-meet-in-geneva-for-karabakh-talks.html" ><img itemprop="image" src="/static/news/s/2017/10/82703.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">10.16.2017</span><br>
						<small>Viewed <strong>4995</strong> times</small></br>
						<a href="/eng/news/82703/presidents-of-armenia-and-azerbaijan-meet-in-geneva-for-karabakh-talks.html" >Presidents of Armenia and Azerbaijan Meet in Geneva for Karabakh Talks</a></p><p class="newsitem"><a href="/eng/news/82712/armenian-president-on-geneva-karabakh-talks-artskah-must-remain-outside-azerbaijan-proper.html" ><img itemprop="image" src="/static/news/s/2017/10/82712.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">10.16.2017</span><br>
						<small>Viewed <strong>4551</strong> times</small></br>
						<a href="/eng/news/82712/armenian-president-on-geneva-karabakh-talks-artskah-must-remain-outside-azerbaijan-proper.html" >Armenian President on Geneva Karabakh Talks: 'Artskah Must Remain Outside Azerbaijan Proper'</a></p></div></div>
			<!-- END most read news --></div><div class="clear">&nbsp;</div><div class="clear">&nbsp;</div></div>
			<!-- END site body-->
<!-- START footer-->
<footer id="footercontainer">
  <div id="footermenu"><a href="/eng/about/" >About us</a> | <a href="/eng/advertisement/" >Advertise with us </a> | <a href="/eng/terms/" >Terms of use</a></div>
  <div id="copyandsiteby">

		<div id="copy-support">
			
			<div id="copy">When reprinting or broadcasting any materials from HETQ.am, hyperlink is obligatory.<br>
			  &copy; <span itemprop="copyrightYear">2017</span>
			  	<span itemscope itemprop="provider copyrightHolder sourceOrganization" itemtype="http://schema.org/Organization" itemid="http://hetq.am">
				<span itemprop="name"> Hetq online: </span>All rights reserved.</div>
			

			</div>    
		
		<div id="aboutagency">
			  <p style="margin:0"><a href="/eng/about/"><span style="font-size:12px;"><strong>About us</strong></span></a><br>
				<br>
Address: 1/3, Str. Buzand, 8th floor, <br> Yerevan-0010, Republic of Armenia<br>
Tel.: +374 10 563363<br>
E-mail: <a href="mailto:info@hetq.am" >info@hetq.am</a></p>
		</div>
	
	
		<div id="siteby">
			 &nbsp;&nbsp;Made in: <a rel="nofollow" href="http://disozavr.com" target="_blank"><img src="/includes/css/images/disozavr.png" width="100" height="31" border="0"></a>
		</div>
		

	  
	</div>  
</footer>
<!-- END footer-->
<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter24537605 = new Ya.Metrika({id:24537605, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/24537605" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></div>
<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script type="text/javascript">
				  var vglnk = { key: 'f5de4ab583545bfc636f34260fbb6cda' };

				  (function(d, t) {
				    var s = d.createElement(t); s.type = 'text/javascript'; s.async = true;
				    s.src = '//cdn.viglink.com/api/vglnk.js';
				    var r = d.getElementsByTagName(t)[0]; r.parentNode.insertBefore(s, r);
				  }(document, 'script'));
				</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5953a09d8551a086"></script></body>
		</html>