<!doctype html>
<html lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta charset="utf-8">
<title>Четыре миллиона драмов собрано в результате продажи открыток, созданных раненными 
военнослужащими - Hetq - Новости, статьи и расследования</title>
<meta name="description" content="По словам Айкуи, они не ожидали, что наберется такая сумма и и что инициатива получит 
широкий отклик. Большая часть средств поступила от продажи открыток в ходе концерта, 
организованного Министерством культуры в театре оперы и балета им.Спендиаряна." />
<meta name="keywords" content="News, Feature Stories, Investigations: Armenia, Nagorno Karabakh, Javakhk, հետք, Լուրեր, հոդվածներ, հետաքննություններ, բնապահպանություն, էկոլոգիա, ազատամարտիկ, մեդիա, թրաֆիքինգ, կոռուպցիա, ԼՂՀ, Հայաստան, Արցախ, Ջավախք, հրանտ մաթեւոսյան, մշակույթ, բանակ, եկեղեցի, արվեստ, դատարան, մարդու իրավունքներ Новости, статьи, расследования. Армения, нагороно караба,  Арцах, Джавахк, траффикинг, Armenian, " /> 
<meta name="generator" content="hetq.am v2.1" />
<meta name="robots" content="all" />
<meta name='yandex-verification' content='5b5c1145157ca898' />
<meta property="fb:app_id" content="468673766529308"/>
<meta property="fb:admins" content="1020410409,100000180253804,1463955240,1323432564"/>
<meta property="fb:restricted-to"  otherlogins="fbOnly" content="fbOnly"/>
<meta property="og:type" content="article" />
<meta property="og:description" content="По словам Айкуи, они не ожидали, что наберется такая сумма и и что инициатива получит 
широкий отклик. Большая часть средств поступила от продажи открыток в ходе концерта, 
организованного Министерством культуры в театре оперы и балета им.Спендиаряна." />
<meta property="og:url" content="http://hetq.am/rus/news/76586/chetiyre-milliona-dramov-sobrano-v-rezultate-prodazhi-otkriytok-sozdanniykh-ranenniymi-voennosluzhashchimi.html" />
<meta property="og:image" content="http://hetq.am/static/news/b/2017/03/76586.jpg" />

<link rel="Shortcut Icon" href="/favico.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="RSS - news" href="/rus/rss/news" />
<link rel="alternate" type="application/rss+xml" title="RSS - photos" href="/rus/rss/photos" />
<link rel="alternate" type="application/rss+xml" title="RSS - videos" href="/rus/rss/videos" /><link href="/includes/css/mainstyles.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/includes/css/others.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/includes/css/responsive.css" rel="stylesheet" type="text/css"  media="screen" />
<script type="text/javascript">
var rootPath='';
var curLang='rus';
var curModul='news';
var noMoreNews='нет новости';
</script>
<script src="/includes/js/1_jquery.min.js" type="text/javascript"></script>
<script src="/includes/js/5_lib.js" type="text/javascript"></script>
<script src="/includes/js/8_main.js" type="text/javascript"></script>
<style type="text/css">

body {
	font-family: Verdana,  Arial, Helvetica, sans-serif;
	font-size:12px;
	
}

</style>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-22313925-1']);
  _gaq.push(['_setDomainName', '.hetq.am']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=468673766529308";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="sitecontainer">

<!-- START header-->
<header id="headercontainer">
  <div id="headerinside">
    <div id="headerlangsearch"><a href="/arm/news/76586/chetiyre-milliona-dramov-sobrano-v-rezultate-prodazhi-otkriytok-sozdanniykh-ranenniymi-voennosluzhashchimi.html" title="Հայերեն" style="font-family:Tahoma, Arian AMU, Tahoma Armenian; lngs">Հայերեն</a>
 | <a href="/eng/news/76586/chetiyre-milliona-dramov-sobrano-v-rezultate-prodazhi-otkriytok-sozdanniykh-ranenniymi-voennosluzhashchimi.html" title="English" style="lngs">English</a>
 | <a href="/rus/news/76586/chetiyre-milliona-dramov-sobrano-v-rezultate-prodazhi-otkriytok-sozdanniykh-ranenniymi-voennosluzhashchimi.html" title="Русский" style="color:#FFF; text-shadow:none">Русский</a>

      <div id="searchfieldcontainer">
        <form id="sform" action="/rus/search/" method="get">
          <div id="searchfield">
            <div style="float:right"><img id="searchbtn" src="/includes/css/images/search_btn.gif" style="border:0" align="absmiddle" onclick="if(sform.q.value!='' && sform.q.value!='поиск' &&  sform.q.value.length>2) sform.submit()"></div>
            <div style="float:left; width:75%">
              <input type="text" id="q" name="q" value="поиск" onclick="if(this.value=='поиск') this.value=''" onblur="if(this.value=='') this.value='поиск'" >
            </div>
          </div>
        </form>
      </div>
    </div>
    <div id="headerdate">
		<div>Пятница, 10 марта</div>
		<div id="weathercontainer"> </div>
	</div>	
    <div id="headerlogo" style="background: url(/includes/css/images/logo.png) no-repeat top center;"><a href="/rus/"><img src="/includes/css/images/clr.gif"></a></div>
  </div>
</header>
<!-- END header--><!-- START menu-->
		<div id="menucontainer">
		<div id="menuinner">
		<div id="multimediabtn">МУЛЬТИМЕДИА</div>

			<div class="menu-wrapper"><a href="#menu" class="menu-link">&nbsp;<span class="ico-caret-down right" aria-hidden="true"></span></a><nav id="menu" role="navigation">
                        <div class="menu">
							<ul  class="menu"><li id="li_society" class="has-subnav">
													<a href="/rus/news/society/">Օбщество</a><!--Subnav Starts Here-->
												  <ul class="sub-menu"><li><a href="/rus/news/education/">Образование</a></li><li><a href="/rus/news/health/">Здравоохранение</a></li><li><a href="/rus/news/army/">Армия</a></li></ul>
											<!--Subnav Ends Here--></li>
<li id="li_rights" class="has-subnav">
													<a href="/rus/news/rights/">Право</a><!--Subnav Starts Here-->
												  <ul class="sub-menu"><li><a href="/rus/news/human-rights/">Права человека</a></li><li><a href="/rus/news/court/">Суд </a></li><li><a href="/rus/news/crime/">Криминал </a></li></ul>
											<!--Subnav Ends Here--></li>
<li id="li_economy" class="has-subnav">
													<a href="/rus/news/economy/">Экономика</a><!--Subnav Starts Here-->
												  <ul class="sub-menu"><li><a href="/rus/news/finance/">Финансы</a></li><li><a href="/rus/news/industry/">Промышленность</a></li><li><a href="/rus/news/agriculture/">Сельское хозяйство</a></li></ul>
											<!--Subnav Ends Here--></li>
<li id="li_politics" class="has-subnav">
													<a href="/rus/news/politics/">Политика</a><!--Subnav Starts Here-->
												  <ul class="sub-menu"><li><a href="/rus/news/country-politics/">Внутренная политика</a></li><li><a href="/rus/news/foreign-policy/">Внешняя политика</a></li><li><a href="/rus/news/international-politics/">Международная политика</a></li></ul>
											<!--Subnav Ends Here--></li>
<li id="li_culture" >
													<a href="/rus/news/culture/">Культура</a></li>
<li id="li_diaspora" >
													<a href="/rus/news/diaspora/">Диаспора</a></li>
<li id="li_more" class="has-subnav">
											<a href="#"> еще</a>
											<ul class="sub-menu">
												<li><a href="/rus/news/ecology/">Экология</a></li><li><a href="/rus/news/technology/">Технологии</a></li><li><a href="/rus/news/trafficking/">Траффикинг</a></li><li><a href="/rus/news/science/">Наука</a></li><li><a href="/rus/news/media/">Медиа</a></li><li><a href="/rus/news/corruption/">Коррупция</a></li><li><a href="/rus/news/regions/">Марзы</a></li><li><a href="/rus/news/nagorno-karabakh/">Нагорный Карабах</a></li><li><a href="/rus/news/javakhk/">Джавахк</a></li><li><a href="/rus/news/sport/">Спорт</a></li><li><a href="/rus/news/regional/">Регион</a></li><li><a href="/rus/news/interviews/">Интервью</a></li><li><a href="/rus/news/investigation/">Расследование</a></li><li><a href="/rus/news/opinion/">Мнение</a></li>
											</ul>
										  </li></ul></div>
                </nav></div>
		</div>
		</div>
		<!--END menu-->
<div id="multimediacontainer" style="display:none">
		<div id="multimediainner"><div class="grid-cust media-cont" style="width:840px">
        <ul class="mediamenu">
          <li class="selected" for="all">Все</li>
		  <li for="videos">Видео</li>
          <li for="photos">Фотогалерея</li>
          <li for="4plus">4 plus</li>
        </ul>
      <div id="mediacontent"><ul id="mediagrid"><li class="mediaitems">
						<a href="/rus/multimedia/videos/336/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/336_m.jpg" title="Տիգրան Մուկուչյան. «Ընտրակաշառքի մերժումը միայն խոսքով չի լինում, պետք է լինի նաև գործողությամբ»"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Տիգրան Մուկուչյան. «Ընտրակաշառքի մերժումը ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/videos/334/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/334_m.jpg" title="Տ. Ամբարյան. «Կոռուցիոն գործարքի մեջ ներգրավված յուրաքանչյուր անձ այսօր էական մտահոգություն ունի»"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Տ. Ամբարյան. «Կոռուցիոն գործարքի մեջ ներգրավված ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/videos/333/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/333_s.jpg" title="Չ«Վերանորոգված» դպրոցները. Կոտայքի մարզ"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Չ«Վերանորոգված» դպրոցները. Կոտայքի մարզ</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/videos/332/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/332_s.jpg" title="Խոշտանգումն ու անմարդկային վերաբերմունքն արգելվում են օրենքով, իսկ իրականու՞մ..."   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Խոշտանգումն ու անմարդկային վերաբերմունքն ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/videos/331/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/331_s.jpg" title="Ծայրահեղ աղքատների 56%-ը չի օգտվում նպաստային ծրագրից"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Ծայրահեղ աղքատների 56%-ը չի օգտվում նպաստային ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/videos/330/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/330_s.jpg" title="Վերանայվել են դպրոցների փուլային ու երկարատև վերանորոգման ծրագրերը"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Վերանայվել են դպրոցների փուլային ու երկարատև ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/videos/329/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/329_s.jpg" title="«Մի՞ֆ», թե՞ պայքար. Հայաստանում կոռուպցիան չի նահանջում"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">«Մի՞ֆ», թե՞ պայքար. Հայաստանում կոռուպցիան ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/videos/328/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/328_s.jpg" title=""Отремонтированные" школы Араратского региона"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">"Отремонтированные" школы Араратского ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/videos/327/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/327_s.jpg" title="Молодые инноваторы"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Молодые инноваторы</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/videos/326/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/326_s.jpg" title="Չ/Վերանորոգված դպրոցները"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Չ/Վերանորոգված դպրոցները</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/videos/325/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/325_s.jpg" title="Անձնական տվյալների պաշտպանություն. Ինչպիսի՞ն է վիճակը Հայաստանում"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Անձնական տվյալների պաշտպանություն. Ինչպիսի՞ն ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/slideshows/602/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Гагик Агбалян</span>
									<img src="/static/slideshows/602/cover_s.jpg" title="Անտառահատումներ անհայտ պատասխանատուներով"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Անտառահատումներ անհայտ պատասխանատուներով</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/slideshows/599/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/slideshows/599/cover_s.jpg" title="1 сентября в селе Джрарат. © Нарек Алексанян"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">1 сентября в селе Джрарат. © Нарек Алексанян</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/slideshows/598/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/slideshows/598/cover_s.jpg" title="Концерт группы Rozen Tal в Calumet. © Нарек Алексанян"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Концерт группы Rozen Tal в Calumet. © Нарек Алексанян</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/slideshows/594/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Нарек Алексанян</span>
									<img src="/static/slideshows/594/cover_s.jpg" title="Улица Хоренаци, день второй"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Улица Хоренаци, день второй</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/slideshows/589/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Нарек Алексанян</span>
									<img src="/static/slideshows/589/cover_s.jpg" title="Ночь в Эребуни"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Ночь в Эребуни</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/slideshows/588/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Гагик Агбалян</span>
									<img src="/static/slideshows/588/cover_s.jpg" title="Ширак-Спартак"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Ширак-Спартак</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/slideshows/585/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/slideshows/585/cover_s.jpg" title="Концерт группы Rozen Tal в  Rob's Home. © Нарек Алексанян"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Концерт группы Rozen Tal в  Rob's Home. © Нарек Алексанян</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/slideshows/583/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Гагик Агбалян</span>
									<img src="/static/slideshows/583/cover_s.jpg" title="Матч Бананц-Омония"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Матч Бананц-Омония</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/slideshows/581/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Нарек Алексанян</span>
									<img src="/static/slideshows/581/cover_s.jpg" title=".Жизнь на краю пропасти: село Шаумян, Лори, Армения"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">.Жизнь на краю пропасти: село Шаумян, Лори, ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/slideshows/579/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Нарек Алексанян</span>
									<img src="/static/slideshows/579/cover_s.jpg" title="BarCamp Erevan 2016‬. 2 день"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">BarCamp Erevan 2016‬. 2 день</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/slideshows/578/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Нарек Алексанян</span>
									<img src="/static/slideshows/578/cover_s.jpg" title="BarCamp Erevan 2016‬. 1 день"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">BarCamp Erevan 2016‬. 1 день</figcaption>
							</figure>
						</a>
					</li></ul><div class="clrl"></div><div id="mediamore">
			<span class="icon-wrapper">
				<span class="icon"></span>
			</span>
			<span class="more-text">More media</span>
			</div></div></div><div class="grid-cust media-menu" style="width:160px"><div style="position:relative"><div id="mediacats-cont"><ul class="mediacats"><div class="mcatdivider">Видео</div><li id="mcatitem74" for="74"><a href="javascript:media_cats('74')" for="74">В студии Hetq</a></li><li id="mcatitem76" for="76"><a href="javascript:media_cats('76')" for="76">КонтРакт</a></li><li id="mcatitem77" for="77"><a href="javascript:media_cats('77')" for="77">Люди</a></li><li id="mcatitem79" for="79"><a href="javascript:media_cats('79')" for="79">Другие</a></li><div class="mcatdivider">Фотогалерея</div><li id="mcatitem86" for="86"><a href="javascript:media_cats('86')" for="86">Люди</a></li><li id="mcatitem87" for="87"><a href="javascript:media_cats('87')" for="87">Армия</a></li><li id="mcatitem88" for="88"><a href="javascript:media_cats('88')" for="88">Другие</a></li><li id="mcatitem104" for="104"><a href="javascript:media_cats('104')" for="104">Фото дня</a></li><div class="mcatdivider">4 plus</div><li id="mcatitem89" for="89"><a href="javascript:media_cats('89')" for="89">Анаит Айрапетян</a></li><li id="mcatitem90" for="90"><a href="javascript:media_cats('90')" for="90">Назик Арменакян</a></li><li id="mcatitem91" for="91"><a href="javascript:media_cats('91')" for="91">Ануш Бабаджанян</a></li></ul></div><div id="section-supported">
						<span>При поддержке</span>
						<img src="/static/other/sup_rus.jpg" />
						</div></div></div><div class="clear">&nbsp;</div></div>
		</div><!-- START site body-->
   			 <div id="bodycontainer" class="">
<div class="grid_700 leftcol"><div class="bnrcontainer" ><p><iframe src="http://hetq.am/static/add/unibank/680x90_.html" width="680" height="90" frameborder="0" scrolling="no"></iframe></p></div>
<!-- START open news -->
        <article itemscope itemtype="http://schema.org/Article" id="opennewscontainer">
<div class="opennewscats" itemprop="articlesection" content="Օбщество" ><a href="/rus/news/society/">Օбщество</a></div><div style="clear:left"></div>
<h1 class="opennewstitle" itemprop="name">Четыре миллиона драмов собрано в результате продажи открыток, созданных раненными 
военнослужащими</h1>
<h3 class="newsauthor" itemprop="author" itemscope itemtype="http://schema.org/Person">
	  			<a href="/rus/authors/140/diana-ghazaryan.html" itemprop="url">
				<span itemprop="name">Диана Казарян</span>
				</a>
			  </h3><br><div class="opennewstext" itemprop="articleBody">
<img itemprop="image" src="/static/news/b/2017/03/76586_b.jpg" ><span class="datetime"  itemprop="datePublished" content="2017-03-10T17:57+04:00">17:57, 10 марта, 2017</span><br>
<p>От продажи праздничных открыток, созданных раненными военнослужащими по случаю Дня 8-го марта, собралось около 4 млн драмов.</p>
<p>Организатор акции Айкуи Минасян сообщила Hetq.am, что в целом было продано около 700 открыток, 325 из которых заказало Министерство обороны, 50 &ndash; Государственный медицинский университет им.Мхитара Гераци, 35 &ndash; администрация президента РА.</p>
<p>По словам Айкуи, они не ожидали, что наберется такая сумма и и что инициатива получит широкий отклик. Большая часть средств поступила от продажи открыток в ходе концерта, организованного Министерством культуры в театре оперы и балета им.Спендиаряна.&nbsp;</p>
<p>Поскольку деньги от продажи открыток должны пойти на строительство реабилитационного центра для раненных военнослужащих, а на сегодняшний день собрано всего 4 млн из необходимых 40 млн драмов, то эти акции будут проводиться и в дальнейшем.</p>
<p>Еще одну партию открыток предусмотрено продать во время мероприятия, которое организует Министерство культуры 25 марта.</p>
<p>Отметим, что желание приобрести открытки выразили также другие государственные структуры и деятели культуры. К инициативе присоединился и капитан национальной сборной Армении по футболу, полузащитник &ldquo;Манчестер Юнайтед&rdquo; Генрих Махитарян, который сделал соответствующую запись на своей странице в Фейсбуке, призвав всех подписчиков поддержать эту инициативу.&nbsp;</p></div><br>
<p style="float:right"><a href="/rus/">Главная страница</a></p><div class="opennewstools"><div style="height:30px; float:right"><!-- AddThis Button BEGIN -->
	<noindex>
	<div class="addthis_toolbox addthis_default_style ">
	<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
	<a class="addthis_button_tweet"></a>
	<a class="addthis_counter addthis_pill_style"></a>
	</div>
	<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4d09545a5d09c977"></script>
	</noindex>
	<!-- AddThis Button END -->
</div><div style="margin-right:350px"><img src="/static/other/print.png" align="absmiddle" style="width:15px !important; margin:0px; border:none">
			<a href="/rus/print/76586/" target="_blank" rel="nofollow">Распечатать</a>&nbsp;&nbsp; &nbsp;|&nbsp; <a href="/arm/news/76586/" style="font-family:Arian AMU, Arial AMU">Հայերեն</a></div></div>
<p style="clear:both">
	  		
			</p><!-- Place this tag where you want the +1 button to render -->
			<g:plusone></g:plusone><br><br>
			
			<!-- Place this tag after the last plusone tag -->
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script></article>

		<!-- END open news --><div id="commentcont"></div>
		<div class="blockheader">Написать комментарий</div>
	<div id="commentformcont">
	<div id="commentresult"></div>
	<div id="commentdone">Спасибо за ваш комментарий. Ваш комментарий должен быть подтвержден администрацией.</div><p>
	<input name="commentfor" id="commentfor" type="hidden" value="news" >
	<input name="commenteditem" id="commenteditem" type="hidden" value="76586" >
  <input name="commentername" id="cname" type="text" value="Ваше имя" maxlength="60" style="width:180px" onclick="javascript:if(this.value=='Ваше имя') this.value=''" onblur="javascript:if(this.value=='') this.value='Ваше имя'">
</p>
<p>
  <input name="commenteremail" id="cemail" type="text" value="Ваш адрес эл. почты" maxlength="60" style="width:180px" onclick="javascript:if(this.value=='Ваш адрес эл. почты') this.value=''" onblur="javascript:if(this.value=='') this.value='Ваш адрес эл. почты'">
</p>
<p>
  <textarea name="comment" id="comment" style="width:400px; height:80px" onclick="javascript:if(this.value=='Комментарий ...') this.value=''" onblur="javascript:if(this.value=='') this.value='Комментарий ...'">Комментарий ...</textarea>
</p>
<p>
  <input name="postbtn" id="postbtn" type="button" value="Оставить комментарий"  onclick="if($('#cname').val()!='Ваше имя' &&  $('#cemail').val()!='Ваш адрес эл. почты' && $('#comment').val()!='Комментарий ...') comment()">
</p>
</div></div><div class="grid_300 rigthtcol"><div class="bnrcontainer" ><p><a target="_blank" href="http://gulbenkian.pt"><img height="114" width="300" src="/static/add/gyubenkyan.jpg" /></a></p></div>
<!-- latest news -->
			<div id="block_lastnews">

				<div id="bh_latestnews" class="blockheader">Последние новости</div><br><div id="latestforscroll" ><ul><li itemscope itemtype="http://schema.org/Article" ><span class="datetime">17:57 </span><a href="/rus/news/76586/chetiyre-milliona-dramov-sobrano-v-rezultate-prodazhi-otkriytok-sozdanniykh-ranenniymi-voennosluzhashchimi.html">Четыре миллиона драмов собрано в результате продажи открыток, созданных раненными 
военнослужащими</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">11:38 </span><a href="/rus/news/76576/komissiya-pase-obratilas-k-delu-aleksandra-lapshina.html">Комиссия ПАСЕ обратилась к делу Александра Лапшина</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">09:41 </span><a href="/rus/news/76572/vs-azerbaiydzhana-primenili-snaiyperskie-vintovki-istiglal-i-svd.html">ВС Азербайджана применили снайперские винтовки “Истиглал” и СВД</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">09.03-13:41 </span><a href="/rus/news/76544/arcvik-minasyan-ne-protiv-politizacii-ekologicheskikh-problem.html">Арцвик Минасян не против “политизации” экологических проблем</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">09.03-12:18 </span><a href="/rus/news/76538/premer-ministr-otdal-porucheniya-po-ges.html">Премьер-министр отдал поручения по ГЭС</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">09.03-10:07 </span><a href="/rus/news/76529/na-peredovoiy-otnositelno-spokoiyno.html">На передовой относительно спокойно</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">08.03-23:07 </span><a href="/rus/news/76526/prezident-vstretilsya-s-predsedatelem-senata-francii-zherarom-laroshem.html">Президент встретился с Председателем Сената Франции Жераром Ларошем
</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">08.03-21:34 </span><a href="/rus/news/76523/v-parizhe-sostoyalis-armyano-francuzskie-peregovoriy-viysokogo-urovnya.html">В Париже состоялись армяно-французские переговоры высокого уровня
</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">08.03-13:16 </span><a href="/rus/news/76515/zarui-postandzhyan-sozdaet-novuyu-politicheskuyu-silu.html">Заруи Постанджян создает новую политическую силу</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">08.03-12:56 </span><a href="/rus/news/76514/v-yanvare-obem-postupivsheiy-v-armeniyu-gumanitarnoiy-pomoshchi-viyros-v-pyat-raz.html">В январе объем поступившей в Армению гуманитарной помощи вырос в пять раз</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">08.03-09:50 </span><a href="/rus/news/76509/situaciya-na-peredovoiy.html">Ситуация на передовой</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">07.03-18:20 </span><a href="/rus/news/76498/vrach-ob-arture-sarkisyane-kriticheskogo-sostoyaniya-uzhe-net.html">Врач об Артуре Саркисяне: “Критического состояния уже нет” 
</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">07.03-14:38 </span><a href="/rus/news/76485/pokazaniya-po-delu-armentela-dal-biyvshiiy-direktor-po-bezopasnosti.html">Показания по делу “АрменТела” дал бывший директор по безопасности</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">07.03-14:11 </span><a href="/rus/news/76483/premer-ministra-karena-karapetyana-prinyal-prezident-kiyrgiyzstana-almazbek-atambaev.html">Премьер-министра Карена Карапетяна принял Президент Кыргызстана Алмазбек Атамбаев</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">07.03-12:07 </span><a href="/rus/news/76474/artur-sarkisyan-budet-pereveden-iz-reanimacii-v-palatu.html">Артур Саркисян будет переведен из реанимации в палату</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">07.03-12:06 </span><a href="/rus/news/76473/sostoyalas-vstrecha-premer-ministra-ra-karena-karapetyana-s-predsedatelem-pravitelstva-rf-dmitriem-medvedeviym.html">Состоялась встреча Премьер-министра РА Карена Карапетяна с Председателем Правительства 
РФ Дмитрием Медведевым</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">07.03-10:39 </span><a href="/rus/news/76472/prezident-serzh-sargsyan-s-oficialniym-vizitom-otpravilsya-vo-francuzskuyu-respubliku.html">Президент Серж Саргсян с официальным визитом отправился во Французскую Республику</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">07.03-10:32 </span><a href="/rus/news/76470/v-45-raza-sokratilis-obemiy-stroitelstva-na-sredstva-inostranniykh-investorov.html">В 4,5 раза сократились объемы строительства на средства иностранных инвесторов</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">07.03-09:25 </span><a href="/rus/news/76468/situaciya-na-peredovoiy.html">Ситуация на передовой</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">07.03-00:05 </span><a href="/rus/news/76466/denezhniye-sredstva-karena-karapetyana-v-godovom-razreze-uvelichilis.html">Денежные средства Карена Карапетяна в годовом разрезе увеличились</a></li>
 </ul></div><p style="margin: 0" class="allnews" ><a href="/rus/news/">Все новости</a></p>
		</div><div id="bh_archive" class="blockheader">Архив</div><div id="datapicker"></div>
	<script>
		initDatepicker('#datapicker');
		
		function initDatepicker(container) {
			$(container).DatePicker({
				flat: true,
				format:'Y/m/d',
				date: '2017/03/10',
				current: '2017/03/10',
				calendars: 1,
				starts: 1,
				locale: {
					days: ["Воскресенье", "Понедельник", "Вторник", "Среда", "Четверг", "Пятница", "Суббота", "Воскресенье"],
					daysShort: ["Вск", "Пнд", "Втр", "Срд", "Чтв", "Птн", "Сбт", "Вск"],
					daysMin: ["Вс", "Пн", "Вт", "Ср", "Чт", "Пт", "Сб"],
					months: ["Январь", "Февраль", "Март", "Апрель", "Май", "Июнь", "Июль", "Август", "Сентябрь", "Октябрь", "Ноябрь", "Декабрь"],
					monthsShort: ["Ян", "Фев", "Мар", "Апр", "Май", "Июн", "Июл", "Авг", "Сен", "Окт", "Ноя", "Дек"],
					weekMin: '',
				},
				onChange: function(formated, dates)	{
					window.location.href='/rus/archive/news/'+formated+'/';
				}
			});
		}
	</script><!-- START most read news -->
				<div id="block_mostread">
<div id="bh_mostreadnews" class="blockheader">Самое</div><div id="mostreadbtns">
					<p alt="commented">Комментируемое</p>
					<p alt="read" class="selected">Популярное</p>		
				  </div>
				<div class="clear"></div><div id="mostreadcont"><p class="newsitem"><a href="/rus/articles/76496/za-schet-godoviykh-sdelok-zheniy-predsedatelya-kgd-mozhno-biylo-biy-kupit-celoe-selo.html" ><img itemprop="image" src="/static/news/s/2017/03/76496.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">07.03.2017</span><br>
						<small>Просмотрен <strong>26091</strong> раз</small></br>
						<a href="/rus/articles/76496/za-schet-godoviykh-sdelok-zheniy-predsedatelya-kgd-mozhno-biylo-biy-kupit-celoe-selo.html" >За счет годовых сделок жены председателя КГД можно было бы купить целое село  
</a></p><p class="newsitem"><a href="/rus/news/76418/zashchitniki-arcakha-fotoportretiy.html" ><img itemprop="image" src="/static/news/s/2017/03/76418.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">04.03.2017</span><br>
						<small>Просмотрен <strong>20408</strong> раз</small></br>
						<a href="/rus/news/76418/zashchitniki-arcakha-fotoportretiy.html" >Защитники Арцаха (фотопортреты)</a></p><p class="newsitem"><a href="/rus/articles/76462/gagik-carukyan-kupil-zanavesi-za-252-tiysyachi-evro.html" ><img itemprop="image" src="/static/news/s/2017/03/76462.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">06.03.2017</span><br>
						<small>Просмотрен <strong>18171</strong> раз</small></br>
						<a href="/rus/articles/76462/gagik-carukyan-kupil-zanavesi-za-252-tiysyachi-evro.html" >Гагик Царукян купил занавеси за 252 тысячи евро 
</a></p><p class="newsitem"><a href="/rus/news/76412/vs-arcakha-sbili-azerbaiydzhanskiiy-bespilotnik-orbiter.html" ><img itemprop="image" src="/static/news/s/2017/03/76412.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">04.03.2017</span><br>
						<small>Просмотрен <strong>17934</strong> раз</small></br>
						<a href="/rus/news/76412/vs-arcakha-sbili-azerbaiydzhanskiiy-bespilotnik-orbiter.html" >ВС Арцаха сбили азербайджанский беспилотник ORBITER 
</a></p><p class="newsitem"><a href="/rus/news/76395/dostavshchik-khleba-ne-znal-chto-khodyat-slukhi-o-ego-osvobozhdenii.html" ><img itemprop="image" src="/static/news/s/2017/03/76395.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">03.03.2017</span><br>
						<small>Просмотрен <strong>15631</strong> раз</small></br>
						<a href="/rus/news/76395/dostavshchik-khleba-ne-znal-chto-khodyat-slukhi-o-ego-osvobozhdenii.html" >Доставщик хлеба не знал, что ходят слухи о его освобождении  
</a></p><p class="newsitem"><a href="/rus/news/76436/dostavshchik-khleba-viyrazil-blagodarnost-za-podderzhku.html" ><img itemprop="image" src="/static/news/s/2017/03/76436.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">06.03.2017</span><br>
						<small>Просмотрен <strong>12961</strong> раз</small></br>
						<a href="/rus/news/76436/dostavshchik-khleba-viyrazil-blagodarnost-za-podderzhku.html" >Доставщик хлеба выразил благодарность за поддержку</a></p></div></div>
			<!-- END most read news --></div><div class="clear">&nbsp;</div><div class="clear">&nbsp;</div></div>
			<!-- END site body-->
<!-- START footer-->
<footer id="footercontainer">
  <div id="footermenu"><a href="/rus/about/" >О нас</a> | <a href="/rus/advertisement/" >Реклама на сайте</a> | <a href="/rus/terms/" >Правила использования информации</a></div>
  <div id="copyandsiteby">

		<div id="copy-support">
			
			<div id="copy">При печати или вещания любых материалов с HETQ.am, гиперссылка обязательна.<br>
			  &copy; <span itemprop="copyrightYear">2017</span>
			  	<span itemscope itemprop="provider copyrightHolder sourceOrganization" itemtype="http://schema.org/Organization" itemid="http://hetq.am">
				<span itemprop="name">  Hetq online: </span>Все права защищены.</div>
			

			</div>    
		
		<div id="aboutagency">
			  <p style="margin:0"><a href="/rus/about/"><span style="font-size:12px;"><strong>О нас</strong></span></a><br>
				<br>
Адрес: Республика Армения, Ереван-0010, <br> ул. Бюзанда 1/3, 8-й этаж<br>
Тел.: +374 10 563363<br>
Эл. почта: <a href="mailto:info@hetq.am" >info@hetq.am</a></p>
		</div>
	
	
		<div id="siteby">
			 &nbsp;&nbsp;Сделано в: <a rel="nofollow" href="http://disozavr.com" target="_blank"><img src="/includes/css/images/disozavr.png" width="100" height="31" border="0"></a>
		</div>
		

	  
	</div>  
</footer>
<!-- END footer-->
<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter24537605 = new Ya.Metrika({id:24537605, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/24537605" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></div>
<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script type="text/javascript">
				  var vglnk = { key: 'f5de4ab583545bfc636f34260fbb6cda' };

				  (function(d, t) {
				    var s = d.createElement(t); s.type = 'text/javascript'; s.async = true;
				    s.src = '//cdn.viglink.com/api/vglnk.js';
				    var r = d.getElementsByTagName(t)[0]; r.parentNode.insertBefore(s, r);
				  }(document, 'script'));
				</script></body>
		</html>