<!doctype html>
<html lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta charset="utf-8">
<title>Учительница: “Бывало, что Аршавир на уроках засыпал. Уставал ребенок…” - Hetq - Новости, статьи и расследования</title>
<meta name="description" content="5-классник Аршавир учится в основной школе села Кохес. Ему 11 лет. Но уже сейчас мальчик 
взял на себя часть забот своей необеспеченной семьи." />
<meta name="keywords" content="News, Feature Stories, Investigations: Armenia, Nagorno Karabakh, Javakhk, հետք, Լուրեր, հոդվածներ, հետաքննություններ, բնապահպանություն, էկոլոգիա, ազատամարտիկ, մեդիա, թրաֆիքինգ, կոռուպցիա, ԼՂՀ, Հայաստան, Արցախ, Ջավախք, հրանտ մաթեւոսյան, մշակույթ, բանակ, եկեղեցի, արվեստ, դատարան, մարդու իրավունքներ Новости, статьи, расследования. Армения, нагороно караба,  Арцах, Джавахк, траффикинг, Armenian, " /> 
<meta name="generator" content="hetq.am v2.1" />
<meta name="robots" content="all" />
<meta name='yandex-verification' content='5b5c1145157ca898' />
<meta property="fb:app_id" content="468673766529308"/>
<meta property="fb:admins" content="1020410409,100000180253804,1463955240,1323432564"/>
<meta property="fb:restricted-to"  otherlogins="fbOnly" content="fbOnly"/>
<meta property="og:type" content="article" />
<meta property="og:description" content="5-классник Аршавир учится в основной школе села Кохес. Ему 11 лет. Но уже сейчас мальчик 
взял на себя часть забот своей необеспеченной семьи." />
<meta property="og:url" content="http://hetq.am/rus/news/80732/" />
<meta property="og:image" content="http://hetq.am/static/news/b/2017/07/80732.jpg" />

<link rel="Shortcut Icon" href="/favico.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="RSS - news" href="/rus/rss/news" />
<link rel="alternate" type="application/rss+xml" title="RSS - photos" href="/rus/rss/photos" />
<link rel="alternate" type="application/rss+xml" title="RSS - videos" href="/rus/rss/videos" /><link href="/includes/css/mainstyles.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/includes/css/others.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/includes/css/responsive.css" rel="stylesheet" type="text/css"  media="screen" />
<script type="text/javascript">
var rootPath='';
var curLang='rus';
var curModul='news';
var noMoreNews='нет новости';
</script>
<script src="/includes/js/1_jquery.min.js" type="text/javascript"></script>
<script src="/includes/js/5_lib.js" type="text/javascript"></script>
<script src="/includes/js/8_main.js" type="text/javascript"></script>
<style type="text/css">

body {
	font-family: Verdana,  Arial, Helvetica, sans-serif;
	font-size:12px;
	
}

</style>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-22313925-1']);
  _gaq.push(['_setDomainName', '.hetq.am']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9&appId=468673766529308";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="sitecontainer">

<!-- START header-->
<header id="headercontainer">
  <div id="headerinside">
    <div id="headerlangsearch"><a href="/arm/news/80732/" title="Հայերեն" style="font-family:Tahoma, Arian AMU, Tahoma Armenian; lngs">Հայերեն</a>
 | <a href="/eng/news/80732/" title="English" style="lngs">English</a>
 | <a href="/rus/news/80732/" title="Русский" style="color:#FFF; text-shadow:none">Русский</a>

      <div id="searchfieldcontainer">
        <form id="sform" action="/rus/search/" method="get">
          <div id="searchfield">
            <div style="float:right"><img id="searchbtn" src="/includes/css/images/search_btn.gif" style="border:0" align="absmiddle" onclick="if(sform.q.value!='' && sform.q.value!='поиск' &&  sform.q.value.length>2) sform.submit()"></div>
            <div style="float:left; width:75%">
              <input type="text" id="q" name="q" value="поиск" onclick="if(this.value=='поиск') this.value=''" onblur="if(this.value=='') this.value='поиск'" >
            </div>
          </div>
        </form>
      </div>
    </div>
    <div id="headerdate">
		<div>Пятница, 04 августа</div>
		<div id="weathercontainer"> </div>
	</div>	
    <div id="headerlogo" style="background: url(/includes/css/images/logo.png) no-repeat top center;"><a href="/rus/"><img src="/includes/css/images/clr.gif"></a></div>
  </div>
</header>
<!-- END header--><!-- START menu-->
		<div id="menucontainer">
		<div id="menuinner">
		<div id="multimediabtn">МУЛЬТИМЕДИА</div>

			<div class="menu-wrapper"><a href="#menu" class="menu-link">&nbsp;<span class="ico-caret-down right" aria-hidden="true"></span></a><nav id="menu" role="navigation">
                        <div class="menu">
							<ul  class="menu"><li id="li_society" class="has-subnav">
													<a href="/rus/news/society/">Օбщество</a><!--Subnav Starts Here-->
												  <ul class="sub-menu"><li><a href="/rus/news/education/">Образование</a></li><li><a href="/rus/news/health/">Здравоохранение</a></li><li><a href="/rus/news/army/">Армия</a></li></ul>
											<!--Subnav Ends Here--></li>
<li id="li_rights" class="has-subnav">
													<a href="/rus/news/rights/">Право</a><!--Subnav Starts Here-->
												  <ul class="sub-menu"><li><a href="/rus/news/human-rights/">Права человека</a></li><li><a href="/rus/news/court/">Суд </a></li><li><a href="/rus/news/crime/">Криминал </a></li></ul>
											<!--Subnav Ends Here--></li>
<li id="li_economy" class="has-subnav">
													<a href="/rus/news/economy/">Экономика</a><!--Subnav Starts Here-->
												  <ul class="sub-menu"><li><a href="/rus/news/finance/">Финансы</a></li><li><a href="/rus/news/industry/">Промышленность</a></li><li><a href="/rus/news/agriculture/">Сельское хозяйство</a></li></ul>
											<!--Subnav Ends Here--></li>
<li id="li_politics" class="has-subnav">
													<a href="/rus/news/politics/">Политика</a><!--Subnav Starts Here-->
												  <ul class="sub-menu"><li><a href="/rus/news/country-politics/">Внутренная политика</a></li><li><a href="/rus/news/foreign-policy/">Внешняя политика</a></li><li><a href="/rus/news/international-politics/">Международная политика</a></li></ul>
											<!--Subnav Ends Here--></li>
<li id="li_culture" >
													<a href="/rus/news/culture/">Культура</a></li>
<li id="li_diaspora" >
													<a href="/rus/news/diaspora/">Диаспора</a></li>
<li id="li_more" class="has-subnav">
											<a href="#"> еще</a>
											<ul class="sub-menu">
												<li><a href="/rus/news/ecology/">Экология</a></li><li><a href="/rus/news/technology/">Технологии</a></li><li><a href="/rus/news/trafficking/">Траффикинг</a></li><li><a href="/rus/news/science/">Наука</a></li><li><a href="/rus/news/media/">Медиа</a></li><li><a href="/rus/news/corruption/">Коррупция</a></li><li><a href="/rus/news/regions/">Марзы</a></li><li><a href="/rus/news/nagorno-karabakh/">Нагорный Карабах</a></li><li><a href="/rus/news/javakhk/">Джавахк</a></li><li><a href="/rus/news/sport/">Спорт</a></li><li><a href="/rus/news/regional/">Регион</a></li><li><a href="/rus/news/interviews/">Интервью</a></li><li><a href="/rus/news/investigation/">Расследование</a></li><li><a href="/rus/news/opinion/">Мнение</a></li>
											</ul>
										  </li></ul></div>
                </nav></div>
		</div>
		</div>
		<!--END menu-->
<div id="multimediacontainer" style="display:none">
		<div id="multimediainner"><div class="grid-cust media-cont" style="width:840px">
        <ul class="mediamenu">
          <li class="selected" for="all">Все</li>
		  <li for="videos">Видео</li>
          <li for="photos">Фотогалерея</li>
          <li for="4plus">4 plus</li>
        </ul>
      <div id="mediacontent"><ul id="mediagrid"><li class="mediaitems">
						<a href="/rus/multimedia/videos/351/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/351_m.jpg" title="Նախընտրական շտաբների իրավական կարգավիճակը պետք է սահմանվի"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Նախընտրական շտաբների իրավական կարգավիճակը ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/videos/350/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/350_m.jpg" title="Խաժամուժը դիտորդի անվան տակ ներթափանցել է ընտրատեղամասեր"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Խաժամուժը դիտորդի անվան տակ ներթափանցել ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/videos/349/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/349_s.jpg" title="Школы Лорийского региона"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Школы Лорийского региона</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/videos/348/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/348_s.jpg" title="«ֆեյք» դիտորդները վերահսկում էին քվեարկությունը
"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">«ֆեյք» դիտորդները վերահսկում էին քվեարկությունը
</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/videos/347/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/347_s.jpg" title="«ՀՀԿ-ին հաջողվել է ձեւավորել կայուն էլեկտորատ, «Ելք»-ը պետք է ձեւավորի իր էլեկտորատը»"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">«ՀՀԿ-ին հաջողվել է ձեւավորել կայուն էլեկտորատ, ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/videos/346/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/346_s.jpg" title="ԽՍՀՄ հապավումը 26 անգամ հանդիպում է Վարչական իրավախախտումների վերաբերյալ օրենսգրքում"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">ԽՍՀՄ հապավումը 26 անգամ հանդիպում է Վարչական ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/videos/345/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/345_s.jpg" title="Սերժ Թանկյան. Երաժշտությունից մինչև հայկական սուրճի մոդեռն համադրություն"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Սերժ Թանկյան. Երաժշտությունից մինչև հայկական ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/videos/344/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/344_s.jpg" title="Ավետիք Իշխանյան․ «Իշխանությունը չի պատկերացնում, որ «թուղթ գցելու» միջոցով կարող է հեռանալ»"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Ավետիք Իշխանյան․ «Իշխանությունը չի պատկերացնում, ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/videos/343/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/343_s.jpg" title="Սյունիքի մարզ. Չ/վերանորոգված դպրոցները"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Սյունիքի մարզ. Չ/վերանորոգված դպրոցները</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/videos/342/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/342_s.jpg" title="Տրանսպորտի փոխնախարարը վտանգավոր չի համարում մոտ 500 միլիոն դոլար վարկային միջոցների ներգրավումը"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Տրանսպորտի փոխնախարարը վտանգավոր չի համարում ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/videos/341/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/341_s.jpg" title="Սոցիալական արդարության մասին կուսակցությունների անհավանական առատաձեռն խոստումները"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Սոցիալական արդարության մասին կուսակցությունների ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/slideshows/602/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Гагик Агбалян</span>
									<img src="/static/slideshows/602/cover_s.jpg" title="Անտառահատումներ անհայտ պատասխանատուներով"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Անտառահատումներ անհայտ պատասխանատուներով</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/slideshows/599/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/slideshows/599/cover_s.jpg" title="1 сентября в селе Джрарат. © Нарек Алексанян"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">1 сентября в селе Джрарат. © Нарек Алексанян</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/slideshows/598/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/slideshows/598/cover_s.jpg" title="Концерт группы Rozen Tal в Calumet. © Нарек Алексанян"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Концерт группы Rozen Tal в Calumet. © Нарек Алексанян</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/slideshows/594/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Нарек Алексанян</span>
									<img src="/static/slideshows/594/cover_s.jpg" title="Улица Хоренаци, день второй"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Улица Хоренаци, день второй</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/slideshows/589/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Нарек Алексанян</span>
									<img src="/static/slideshows/589/cover_s.jpg" title="Ночь в Эребуни"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Ночь в Эребуни</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/slideshows/588/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Гагик Агбалян</span>
									<img src="/static/slideshows/588/cover_s.jpg" title="Ширак-Спартак"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Ширак-Спартак</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/slideshows/585/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/slideshows/585/cover_s.jpg" title="Концерт группы Rozen Tal в  Rob's Home. © Нарек Алексанян"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Концерт группы Rozen Tal в  Rob's Home. © Нарек Алексанян</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/slideshows/583/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Гагик Агбалян</span>
									<img src="/static/slideshows/583/cover_s.jpg" title="Матч Бананц-Омония"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Матч Бананц-Омония</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/slideshows/581/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Нарек Алексанян</span>
									<img src="/static/slideshows/581/cover_s.jpg" title=".Жизнь на краю пропасти: село Шаумян, Лори, Армения"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">.Жизнь на краю пропасти: село Шаумян, Лори, ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/slideshows/579/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Нарек Алексанян</span>
									<img src="/static/slideshows/579/cover_s.jpg" title="BarCamp Erevan 2016‬. 2 день"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">BarCamp Erevan 2016‬. 2 день</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/slideshows/578/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Нарек Алексанян</span>
									<img src="/static/slideshows/578/cover_s.jpg" title="BarCamp Erevan 2016‬. 1 день"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">BarCamp Erevan 2016‬. 1 день</figcaption>
							</figure>
						</a>
					</li></ul><div class="clrl"></div><div id="mediamore">
			<span class="icon-wrapper">
				<span class="icon"></span>
			</span>
			<span class="more-text">More media</span>
			</div></div></div><div class="grid-cust media-menu" style="width:160px"><div style="position:relative"><div id="mediacats-cont"><ul class="mediacats"><div class="mcatdivider">Видео</div><li id="mcatitem74" for="74"><a href="javascript:media_cats('74')" for="74">В студии Hetq</a></li><li id="mcatitem76" for="76"><a href="javascript:media_cats('76')" for="76">КонтРакт</a></li><li id="mcatitem77" for="77"><a href="javascript:media_cats('77')" for="77">Люди</a></li><li id="mcatitem79" for="79"><a href="javascript:media_cats('79')" for="79">Другие</a></li><div class="mcatdivider">Фотогалерея</div><li id="mcatitem86" for="86"><a href="javascript:media_cats('86')" for="86">Люди</a></li><li id="mcatitem87" for="87"><a href="javascript:media_cats('87')" for="87">Армия</a></li><li id="mcatitem88" for="88"><a href="javascript:media_cats('88')" for="88">Другие</a></li><li id="mcatitem104" for="104"><a href="javascript:media_cats('104')" for="104">Фото дня</a></li><div class="mcatdivider">4 plus</div><li id="mcatitem89" for="89"><a href="javascript:media_cats('89')" for="89">Анаит Айрапетян</a></li><li id="mcatitem90" for="90"><a href="javascript:media_cats('90')" for="90">Назик Арменакян</a></li><li id="mcatitem91" for="91"><a href="javascript:media_cats('91')" for="91">Ануш Бабаджанян</a></li></ul></div><div id="section-supported">
						<span>При поддержке</span>
						<img src="/static/other/sup_rus.jpg" />
						</div></div></div><div class="clear">&nbsp;</div></div>
		</div><!-- START site body-->
   			 <div id="bodycontainer" class="">
<div class="grid_700 leftcol"><div class="bnrcontainer" ><p><iframe src="http://hetq.am/static/add/unibank/index.html" width="680" height="90" frameborder="0" scrolling="no"></iframe></p></div>
<!-- START open news -->
        <article itemscope itemtype="http://schema.org/Article" id="opennewscontainer">
<div class="opennewscats" itemprop="articlesection" content="Օбщество, Марзы" ><a href="/rus/news/society/">Օбщество</a><a href="/rus/news/regions/">Марзы</a></div><div style="clear:left"></div>
<h1 class="opennewstitle" itemprop="name">Учительница: “Бывало, что Аршавир на уроках засыпал. Уставал ребенок…”</h1>
<h3 class="newsauthor" itemprop="author" itemscope itemtype="http://schema.org/Person">
	  			<a href="/rus/authors/3/larisa-paremuzyan.html" itemprop="url">
				<span itemprop="name">Лариса Паремузян</span>
				</a>
			  </h3><br><div class="opennewstext" itemprop="articleBody">
<img itemprop="image" src="/static/news/b/2017/07/80732_b.jpg" ><span class="datetime"  itemprop="datePublished" content="2017-07-19T16:18+04:00">16:18, 19 июля, 2017</span><br>
<p>5-классник Аршавир учится в основной школе села Кохес. Ему 11 лет. Но уже сейчас мальчик взял на себя часть забот своей необеспеченной семьи.</p>
<p dir="ltr">Аршавир заботится о младшей сестренке и брате, обрабатывает принадлажещий им приусабедный участок, сажает картошку, собирает урожай, колет дрова, приносит воду.&nbsp;</p>
<p dir="ltr" style="text-align: center;"><img src="/static/content/marzer/lori/koghes/5.JPG" width="670" height="447" /></p>
<p>У Сусанны Погосян четверо детей. Семья необеспеченная, живет на пособие в 40 тысяч драмов. Денег не хватает, поэтому женщине часто приходится брать в долг. Муж Сусанны четыре месяца назад уехал на заработки в Россию, но, по словам жены, даже 10 драмов не заработал. Семье очень помогают родители Сусанны. Её старшей дочери, Анаит, 12 лет, она перевелась в седьмой класс. Сейчас девочка живет у дедушки в Ванадзоре. Аршавир, по словам матери, сперва хорошо учился, но сейчас у него плохая успеваемость.</p>
<p>&ldquo;Это, наверное, из-за детей. Я больше внимания уделяла младшим, а им занималась мало. Аршавир &ndash; мой помощник, он очень способный, учебу тоже не забрасывает, но он же ребенок, что поделаешь&hellip;&rdquo; &ndash;сказала мать.</p>
<p>По ее словам, сын берется за любую работу, никогда не ждет поручений.</p>
<p>&ldquo;Бывало, Аршавир засыпал на уроках. Уставал ребенок. Во время колки дров повредил руку. Хорошо, что палец не ампутировали. Аршавир живет в очень тяжелых условиях&rdquo;,- рассказалаа нам учительница армянского языка и классный руководитель Аршавира Аида Лазрева.</p>
<p dir="ltr">В беседе с нами Сусанна несколько раз призналась, что она поручала сыну ухаживать за годовалой сестрой и двухлетним братом.&nbsp;</p>
<p dir="ltr" style="text-align: center;"><img src="/static/content/marzer/lori/koghes/6.JPG" width="670" height="447" /></p>
<p>По словам старосты села Менжика Нерсисяна, Аршавир и Анаит &ndash; дети Сусанны от первого брака. Анаит сейчас живет в Ванадзоре под опекой отца.</p>
<p>&ldquo;Спемья социально необеспеченная. Второй муж Сусанны из Ташира. Он уехал на заработки. Мы включили эту семью во все социальные программы&rdquo;,- сказал Менжик Нерсисян.&nbsp;</p>
<p>Сусанна призналась, что младшего сына, Арена, фактически вырастил Аршавир, так как она в этом время уходила собирать картошку.</p>
<p>После прошлогоднего сбора картофеля Сусанна не работала, тем не менее, Аршавир продолжает быть няней для младшей сестры и брата. В Кохесе рассказали, что все заботы по дому лежат на плечах 11-летнего мальчика.</p>
<p dir="ltr">Сам он утверждает, что присматривает за младшими, чтобы мать могла заниматься домашними делами.&nbsp;</p>
<p dir="ltr" style="text-align: center;"><img src="/static/content/marzer/lori/koghes/1.JPG" width="670" height="447" /></p>
<p>&ldquo;Он укладывает ребенка спать, меняет подгузники, все делает&rdquo;,- похвалила сына Сусанна. &ldquo;Работать на земле не очень трудно. На работу выхожу рано утром, когда прохладно. В этом году мы посадили картошку&rdquo;,- рассказал Аршавир. Я заметила, что работа на приусадебном участке тоже входит в его обязанности.</p>
<p dir="ltr">А Аршавир признался, что больше всего на свете ему нравится играть во дворе: &nbsp;&ldquo;Мы с друзьями иногда играем в футбол или другие игры&rdquo;. Мальчик часто ездит в Ванадзор к отцу.</p>
<p dir="ltr" style="text-align: center;"><img src="/static/content/marzer/lori/koghes/2.JPG" width="670" height="447" /></p>
<p>По словам Сусанны, сын очень любит армянский язык, мечтает стать учителем. &ldquo;Охотнее всего я сижу на уроках пения. Наверное, стану учителем пения или армянского языка&rdquo;,- сказал Аршавир.</p>
<p dir="ltr">По словам классного руководителя Аиды Лазревой, в начальных классах Аршавир учился хорошо, но потом дела пошли хуже, а все из-за плохих бытовых условий. &ldquo;Он способный мальчик, но дома с ним никто не занимается. Аршавир живет в очень тяжелых условиях&rdquo;,- отметила учительница.</p></div><br>
<p style="float:right"><a href="/rus/">Главная страница</a></p><div class="opennewstools"><div style="height:30px; float:right"><!-- AddThis Button BEGIN -->
		 <div class="addthis_inline_share_toolbox"></div></div><div style="margin-right:350px"><img src="/static/other/print.png" align="absmiddle" style="width:15px !important; margin:0px; border:none">
			<a href="/rus/print/80732/" target="_blank" rel="nofollow">Распечатать</a>&nbsp;&nbsp; &nbsp;|&nbsp; <a href="/eng/news/80732/">In English</a> &nbsp;|&nbsp; <a href="/arm/news/80732/" style="font-family:Arian AMU, Arial AMU">Հայերեն</a></div></div>
<p style="clear:both">
	  		
			</p><!-- Place this tag where you want the +1 button to render -->
			<g:plusone></g:plusone><br><br>
			
			<!-- Place this tag after the last plusone tag -->
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script></article>

		<!-- END open news --><div id="commentcont">
<div class="blockheader">Комментарии (2)</div><div class="comment" style="background:#fffefb; border-top:1px #CCC dashed">
					<div style="margin-bottom:7px"><b>1. </b><span class="commenter">Гарик</span><span class="commentdate">19:26 - 20 июля, 2017</span></div>
					Как можно помочь семье?
			   </div>
<div class="comment" style="background:#fbfbfb; ">
					<div style="margin-bottom:7px"><b>2. </b><span class="commenter">Լարիսա Փարեմուզյան</span><span class="commentdate">13:45 - 29 июля, 2017</span></div>
					tel.093 832374
			   </div>
</div>

		<div class="blockheader">Написать комментарий</div>
	<div id="commentformcont">
	<div id="commentresult"></div>
	<div id="commentdone">Спасибо за ваш комментарий. Ваш комментарий должен быть подтвержден администрацией.</div><p>
	<input name="commentfor" id="commentfor" type="hidden" value="news" >
	<input name="commenteditem" id="commenteditem" type="hidden" value="80732" >
  <input name="commentername" id="cname" type="text" value="Ваше имя" maxlength="60" style="width:180px" onclick="javascript:if(this.value=='Ваше имя') this.value=''" onblur="javascript:if(this.value=='') this.value='Ваше имя'">
</p>
<p>
  <input name="commenteremail" id="cemail" type="text" value="Ваш адрес эл. почты" maxlength="60" style="width:180px" onclick="javascript:if(this.value=='Ваш адрес эл. почты') this.value=''" onblur="javascript:if(this.value=='') this.value='Ваш адрес эл. почты'">
</p>
<p>
  <textarea name="comment" id="comment" style="width:400px; height:80px" onclick="javascript:if(this.value=='Комментарий ...') this.value=''" onblur="javascript:if(this.value=='') this.value='Комментарий ...'">Комментарий ...</textarea>
</p>
<p>
  <input name="postbtn" id="postbtn" type="button" value="Оставить комментарий"  onclick="if($('#cname').val()!='Ваше имя' &&  $('#cemail').val()!='Ваш адрес эл. почты' && $('#comment').val()!='Комментарий ...') comment()">
</p>
</div></div><div class="grid_300 rigthtcol"><div class="bnrcontainer" ><p><iframe src="http://hetq.am/static/add/theclub/v2/eng/index.html" width="300" height="250" frameborder="0"></iframe></p>
<p><a target="_blank" href="http://gulbenkian.pt"><img height="114" width="300" src="/static/add/gyubenkyan.jpg" /></a></p></div>
<!-- latest news -->
			<div id="block_lastnews">

				<div id="bh_latestnews" class="blockheader">Последние новости</div><br><div id="latestforscroll" ><ul><li itemscope itemtype="http://schema.org/Article" ><span class="datetime">03.08-20:55 </span><a href="/rus/news/81088/premer-ministru-dolozhili-o-khode-osushchestvleniya-v-2017-godu-meropriyatiiy-po-uluchsheniyu-biznes-srediy.html">Премьер-министру доложили о ходе осуществления в 2017 году мероприятий по улучшению 
бизнес-среды</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">01.08-16:37 </span><a href="/rus/news/81027/premer-ministr-ra-zashchita-prav-cheloveka-yavlyaetsya-odnim-iz-prioritetov-pravitelstva.html">Премьер-министр РА: Защита прав человека является одним из приоритетов Правительства

</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">29.07-14:15 </span><a href="/rus/news/80978/torgovlya-bez-pperekupshchikov-na-prospekte-mashtoca-otkriylsya-selkhozriynok.html">Торговля без пперекупщиков: на проспекте Маштоца открылся сельхозрынок</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">29.07-13:27 </span><a href="/rus/news/80977/situaciya-na-peredovoiy.html">Ситуация на передовой</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">28.07-13:15 </span><a href="/rus/news/80959/v-pravitelstve-obsuzhdeniy-dalneiyshie-shagi-po-realizacii-programmiy-razvitiya-istoricheskogo-centra-kumaiyri.html">В Правительстве обсуждены дальнейшие шаги по реализации программы развития 
исторического центра Кумайри</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">27.07-21:41 </span><a href="/rus/news/80953/aren-karapetyan-oznakomilsya-s-programmami-fonda-razvitiya-armenii.html">арен Карапетян ознакомился с программами Фонда развития Армении</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">27.07-16:17 </span><a href="/rus/news/80946/arcakh-granica-foto.html">Арцах: граница (фото)</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">27.07-14:38 </span><a href="/rus/news/80944/premer-ministr-i-vice-prezident-evropeiyskogo-investicionnogo-banka-obsudili-khod-realizacii-sovmestniykh-programm.html">Премьер-министр и вице-президент Европейского инвестиционного банка обсудили ход 
реализации совместных программ</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">26.07-22:50 </span><a href="/rus/news/80929/rabotayushchiiy-sudeiy-siyn-sergo-ericyana-stabilno-obogashchaetsya.html">Работающий судьей сын Серго Ерицяна стабильно обогащается</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">26.07-21:45 </span><a href="/rus/news/80928/minoboroniy-ra-na-lyubuyu-provokaciyu-armyanskaya-storona-otvetit-zhestkimi-deiystviyami.html">Минобороны РА: “На любую провокацию армянская сторона ответит жесткими действиями”</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">26.07-19:16 </span><a href="/rus/news/80921/premer-ministr-posetil-nacionalnuyu-kartinnuyu-galereyu-i-muzeiy-istorii-armenii.html">Премьер-министр посетил Национальную картинную галерею и Музей истории Армении</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">26.07-19:14 </span><a href="/rus/news/80920/premer-ministr-i-ministr-regionalnogo-sotrudnichestva-izrailya-obsudili-perspektiviy-razvitiya-ekonomicheskogo-sotrudnichestva.html">Премьер-министр и Министр регионального сотрудничества Израиля обсудили перспективы 
развития экономического сотрудничества</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">26.07-16:13 </span><a href="/rus/news/80913/predstaviteli-gornodobiyvayushcheiy-kompanii-pokinuli-selo-ardviiyciy-razblokirovali-dorogu.html">Представители горнодобывающей компании покинули село. Ардвийцы разблокировали дорогу</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">26.07-13:24 </span><a href="/rus/news/80904/nashe-zolotonasha-istoriya-v-ardvi-perekriyli-dorogu-predstavitelyam-zolotoiskatelnoiy-kompanii.html">“Наше золото – наша история”: в Ардви перекрыли дорогу представителям золотоискательной 
компании</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">25.07-21:51 </span><a href="/rus/news/80895/v-bagratashene-torgovciy-na-neskolko-chasov-zablokirovali-dorogu-k-tamozhennomu-punktu.html">В Баграташене торговцы на несколько часов заблокировали дорогу к таможенному пункту</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">25.07-16:12 </span><a href="/rus/news/80886/minoboroniy-arcakha-oprovergaet-informaciyu-o-ranenii-azerbaiydzhanskogo-voennosluzhashchego-vsledstvie-udara-bespilotnika.html">Минобороны Арцаха опровергает информацию о ранении азербайджанского военнослужащего вследствие удара беспилотника</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">24.07-21:01 </span><a href="/rus/news/80870/v-vanadzore-otkriylis-perviye-antikafe-i-art-kafe.html">В Ванадзоре открылись первые антикафе и “Арт-кафе”</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">24.07-19:47 </span><a href="/rus/news/80866/na-armyano-azerbaiydzhanskoiy-granice-budut-iskat-zoloto.html">На армяно-азербайджанской границе будут искать золото</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">24.07-14:20 </span><a href="/rus/news/80852/v-armenii-neskolko-snizilsya-uroven-dollarizacii.html">В Армении несколько снизился уровень долларизации</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">22.07-18:34 </span><a href="/rus/news/80829/dorogie-lotiy-eiyr-armeniya-i-armavia-ne-realizuyutsya.html">Дорогие лоты “Эйр Армения” и “Армавиа” не реализуются</a></li>
 </ul></div><p style="margin: 0" class="allnews" ><a href="/rus/news/">Все новости</a></p>
		</div><div id="bh_archive" class="blockheader">Архив</div><div id="datapicker"></div>
	<script>
		initDatepicker('#datapicker');
		
		function initDatepicker(container) {
			$(container).DatePicker({
				flat: true,
				format:'Y/m/d',
				date: '2017/08/04',
				current: '2017/08/04',
				calendars: 1,
				starts: 1,
				locale: {
					days: ["Воскресенье", "Понедельник", "Вторник", "Среда", "Четверг", "Пятница", "Суббота", "Воскресенье"],
					daysShort: ["Вск", "Пнд", "Втр", "Срд", "Чтв", "Птн", "Сбт", "Вск"],
					daysMin: ["Вс", "Пн", "Вт", "Ср", "Чт", "Пт", "Сб"],
					months: ["Январь", "Февраль", "Март", "Апрель", "Май", "Июнь", "Июль", "Август", "Сентябрь", "Октябрь", "Ноябрь", "Декабрь"],
					monthsShort: ["Ян", "Фев", "Мар", "Апр", "Май", "Июн", "Июл", "Авг", "Сен", "Окт", "Ноя", "Дек"],
					weekMin: '',
				},
				onChange: function(formated, dates)	{
					window.location.href='/rus/archive/news/'+formated+'/';
				}
			});
		}
	</script><!-- START most read news -->
				<div id="block_mostread">
<div id="bh_mostreadnews" class="blockheader">Самое</div><div id="mostreadbtns">
					<p alt="commented">Комментируемое</p>
					<p alt="read" class="selected">Популярное</p>		
				  </div>
				<div class="clear"></div><div id="mostreadcont"><p class="newsitem"><a href="/rus/news/80977/situaciya-na-peredovoiy.html" ><img itemprop="image" src="/static/news/s/2017/07/80977.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">29.07.2017</span><br>
						<small>Просмотрен <strong>8118</strong> раз</small></br>
						<a href="/rus/news/80977/situaciya-na-peredovoiy.html" >Ситуация на передовой</a></p><p class="newsitem"><a href="/rus/news/80978/torgovlya-bez-pperekupshchikov-na-prospekte-mashtoca-otkriylsya-selkhozriynok.html" ><img itemprop="image" src="/static/news/s/2017/07/80978.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">29.07.2017</span><br>
						<small>Просмотрен <strong>7097</strong> раз</small></br>
						<a href="/rus/news/80978/torgovlya-bez-pperekupshchikov-na-prospekte-mashtoca-otkriylsya-selkhozriynok.html" >Торговля без пперекупщиков: на проспекте Маштоца открылся сельхозрынок</a></p><p class="newsitem"><a href="/rus/articles/80982/okonchanie-riynochniykh-reform.html" ><img itemprop="image" src="/static/news/s/2017/07/80982.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">29.07.2017</span><br>
						<small>Просмотрен <strong>4090</strong> раз</small></br>
						<a href="/rus/articles/80982/okonchanie-riynochniykh-reform.html" >Окончание рыночных реформ</a></p><p class="newsitem"><a href="/rus/news/81027/premer-ministr-ra-zashchita-prav-cheloveka-yavlyaetsya-odnim-iz-prioritetov-pravitelstva.html" ><img itemprop="image" src="/static/news/s/2017/08/81027.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">01.08.2017</span><br>
						<small>Просмотрен <strong>2792</strong> раз</small></br>
						<a href="/rus/news/81027/premer-ministr-ra-zashchita-prav-cheloveka-yavlyaetsya-odnim-iz-prioritetov-pravitelstva.html" >Премьер-министр РА: Защита прав человека является одним из приоритетов Правительства

</a></p><p class="newsitem"><a href="/rus/news/81088/premer-ministru-dolozhili-o-khode-osushchestvleniya-v-2017-godu-meropriyatiiy-po-uluchsheniyu-biznes-srediy.html" ><img itemprop="image" src="/static/news/s/2017/08/81088.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">03.08.2017</span><br>
						<small>Просмотрен <strong>881</strong> раз</small></br>
						<a href="/rus/news/81088/premer-ministru-dolozhili-o-khode-osushchestvleniya-v-2017-godu-meropriyatiiy-po-uluchsheniyu-biznes-srediy.html" >Премьер-министру доложили о ходе осуществления в 2017 году мероприятий по улучшению 
бизнес-среды</a></p></div></div>
			<!-- END most read news --></div><div class="clear">&nbsp;</div><div class="clear">&nbsp;</div></div>
			<!-- END site body-->
<!-- START footer-->
<footer id="footercontainer">
  <div id="footermenu"><a href="/rus/about/" >О нас</a> | <a href="/rus/advertisement/" >Реклама на сайте</a> | <a href="/rus/terms/" >Правила использования информации</a></div>
  <div id="copyandsiteby">

		<div id="copy-support">
			
			<div id="copy">При печати или вещания любых материалов с HETQ.am, гиперссылка обязательна.<br>
			  &copy; <span itemprop="copyrightYear">2017</span>
			  	<span itemscope itemprop="provider copyrightHolder sourceOrganization" itemtype="http://schema.org/Organization" itemid="http://hetq.am">
				<span itemprop="name">  Hetq online: </span>Все права защищены.</div>
			

			</div>    
		
		<div id="aboutagency">
			  <p style="margin:0"><a href="/rus/about/"><span style="font-size:12px;"><strong>О нас</strong></span></a><br>
				<br>
Адрес: Республика Армения, Ереван-0010, <br> ул. Бюзанда 1/3, 8-й этаж<br>
Тел.: +374 10 563363<br>
Эл. почта: <a href="mailto:info@hetq.am" >info@hetq.am</a></p>
		</div>
	
	
		<div id="siteby">
			 &nbsp;&nbsp;Сделано в: <a rel="nofollow" href="http://disozavr.com" target="_blank"><img src="/includes/css/images/disozavr.png" width="100" height="31" border="0"></a>
		</div>
		

	  
	</div>  
</footer>
<!-- END footer-->
<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter24537605 = new Ya.Metrika({id:24537605, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/24537605" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></div>
<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script type="text/javascript">
				  var vglnk = { key: 'f5de4ab583545bfc636f34260fbb6cda' };

				  (function(d, t) {
				    var s = d.createElement(t); s.type = 'text/javascript'; s.async = true;
				    s.src = '//cdn.viglink.com/api/vglnk.js';
				    var r = d.getElementsByTagName(t)[0]; r.parentNode.insertBefore(s, r);
				  }(document, 'script'));
				</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5953a09d8551a086"></script></body>
		</html>