<!doctype html>
<html lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta charset="utf-8">
<title>Никол Пашинян: “Бедность – единственное условие пребывания у власти этой политической 
команды” - Hetq - Новости, статьи и расследования</title>
<meta name="description" content="Обращаясь к гражданам страны, депутат сказал: “До тех пор, пока вы будете брать десять тысяч 
драмов и голосовать за взятку, в этой стране ничего не изменится, и вы будете продолжать жить в 
бедности”." />
<meta name="keywords" content="News, Feature Stories, Investigations: Armenia, Nagorno Karabakh, Javakhk, հետք, Լուրեր, հոդվածներ, հետաքննություններ, բնապահպանություն, էկոլոգիա, ազատամարտիկ, մեդիա, թրաֆիքինգ, կոռուպցիա, ԼՂՀ, Հայաստան, Արցախ, Ջավախք, հրանտ մաթեւոսյան, մշակույթ, բանակ, եկեղեցի, արվեստ, դատարան, մարդու իրավունքներ Новости, статьи, расследования. Армения, нагороно караба,  Арцах, Джавахк, траффикинг, Armenian, " /> 
<meta name="generator" content="hetq.am v2.1" />
<meta name="robots" content="all" />
<meta name='yandex-verification' content='5b5c1145157ca898' />
<meta property="fb:app_id" content="468673766529308"/>
<meta property="fb:admins" content="1020410409,100000180253804,1463955240,1323432564"/>
<meta property="fb:restricted-to"  otherlogins="fbOnly" content="fbOnly"/>
<meta property="og:type" content="article" />
<meta property="og:description" content="Обращаясь к гражданам страны, депутат сказал: “До тех пор, пока вы будете брать десять тысяч 
драмов и голосовать за взятку, в этой стране ничего не изменится, и вы будете продолжать жить в 
бедности”." />
<meta property="og:url" content="http://hetq.am/rus/news/84107/" />
<meta property="og:image" content="http://hetq.am/static/news/b/2017/12/84107.jpg" />

<link rel="Shortcut Icon" href="/favico.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="RSS - news" href="/rus/rss/news" />
<link rel="alternate" type="application/rss+xml" title="RSS - photos" href="/rus/rss/photos" />
<link rel="alternate" type="application/rss+xml" title="RSS - videos" href="/rus/rss/videos" /><link href="/includes/css/mainstyles.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/includes/css/others.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/includes/css/responsive.css" rel="stylesheet" type="text/css"  media="screen" />
<script type="text/javascript">
var rootPath='';
var curLang='rus';
var curModul='news';
var noMoreNews='нет новости';
</script>
<script src="/includes/js/1_jquery.min.js" type="text/javascript"></script>
<script src="/includes/js/5_lib.js" type="text/javascript"></script>
<script src="/includes/js/8_main.js" type="text/javascript"></script>
<style type="text/css">

body {
	font-family: Verdana,  Arial, Helvetica, sans-serif;
	font-size:12px;
	
}

</style>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-22313925-1']);
  _gaq.push(['_setDomainName', '.hetq.am']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9&appId=468673766529308";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="sitecontainer">

<!-- START header-->
<header id="headercontainer">
  <div id="headerinside">
    <div id="headerlangsearch"><a href="/arm/news/84107/" title="Հայերեն" style="font-family:Tahoma, Arian AMU, Tahoma Armenian; lngs">Հայերեն</a>
 | <a href="/eng/news/84107/" title="English" style="lngs">English</a>
 | <a href="/rus/news/84107/" title="Русский" style="color:#FFF; text-shadow:none">Русский</a>

      <div id="searchfieldcontainer">
        <form id="sform" action="/rus/search/" method="get">
          <div id="searchfield">
            <div style="float:right"><img id="searchbtn" src="/includes/css/images/search_btn.gif" style="border:0" align="absmiddle" onclick="if(sform.q.value!='' && sform.q.value!='поиск' &&  sform.q.value.length>2) sform.submit()"></div>
            <div style="float:left; width:75%">
              <input type="text" id="q" name="q" value="поиск" onclick="if(this.value=='поиск') this.value=''" onblur="if(this.value=='') this.value='поиск'" >
            </div>
          </div>
        </form>
      </div>
    </div>
    <div id="headerdate">
		<div>Среда, 06 декабря</div>
		<div id="weathercontainer"> </div>
	</div>	
    <div id="headerlogo" style="background: url(/includes/css/images/logo.png) no-repeat top center;"><a href="/rus/"><img src="/includes/css/images/clr.gif"></a></div>
  </div>
</header>
<!-- END header--><!-- START menu-->
		<div id="menucontainer">
		<div id="menuinner">
		<div id="multimediabtn">МУЛЬТИМЕДИА</div>

			<div class="menu-wrapper"><a href="#menu" class="menu-link">&nbsp;<span class="ico-caret-down right" aria-hidden="true"></span></a><nav id="menu" role="navigation">
                        <div class="menu">
							<ul  class="menu"><li id="li_society" class="has-subnav">
													<a href="/rus/news/society/">Օбщество</a><!--Subnav Starts Here-->
												  <ul class="sub-menu"><li><a href="/rus/news/education/">Образование</a></li><li><a href="/rus/news/health/">Здравоохранение</a></li><li><a href="/rus/news/army/">Армия</a></li></ul>
											<!--Subnav Ends Here--></li>
<li id="li_rights" class="has-subnav">
													<a href="/rus/news/rights/">Право</a><!--Subnav Starts Here-->
												  <ul class="sub-menu"><li><a href="/rus/news/human-rights/">Права человека</a></li><li><a href="/rus/news/court/">Суд </a></li><li><a href="/rus/news/crime/">Криминал </a></li></ul>
											<!--Subnav Ends Here--></li>
<li id="li_economy" class="has-subnav">
													<a href="/rus/news/economy/">Экономика</a><!--Subnav Starts Here-->
												  <ul class="sub-menu"><li><a href="/rus/news/finance/">Финансы</a></li><li><a href="/rus/news/industry/">Промышленность</a></li><li><a href="/rus/news/agriculture/">Сельское хозяйство</a></li></ul>
											<!--Subnav Ends Here--></li>
<li id="li_politics" class="has-subnav">
													<a href="/rus/news/politics/">Политика</a><!--Subnav Starts Here-->
												  <ul class="sub-menu"><li><a href="/rus/news/country-politics/">Внутренная политика</a></li><li><a href="/rus/news/foreign-policy/">Внешняя политика</a></li><li><a href="/rus/news/international-politics/">Международная политика</a></li></ul>
											<!--Subnav Ends Here--></li>
<li id="li_culture" >
													<a href="/rus/news/culture/">Культура</a></li>
<li id="li_diaspora" >
													<a href="/rus/news/diaspora/">Диаспора</a></li>
<li id="li_more" class="has-subnav">
											<a href="#"> еще</a>
											<ul class="sub-menu">
												<li><a href="/rus/news/ecology/">Экология</a></li><li><a href="/rus/news/technology/">Технологии</a></li><li><a href="/rus/news/trafficking/">Траффикинг</a></li><li><a href="/rus/news/science/">Наука</a></li><li><a href="/rus/news/media/">Медиа</a></li><li><a href="/rus/news/corruption/">Коррупция</a></li><li><a href="/rus/news/regions/">Марзы</a></li><li><a href="/rus/news/nagorno-karabakh/">Нагорный Карабах</a></li><li><a href="/rus/news/javakhk/">Джавахк</a></li><li><a href="/rus/news/sport/">Спорт</a></li><li><a href="/rus/news/regional/">Регион</a></li><li><a href="/rus/news/interviews/">Интервью</a></li><li><a href="/rus/news/investigation/">Расследование</a></li><li><a href="/rus/news/opinion/">Мнение</a></li>
											</ul>
										  </li></ul></div>
                </nav></div>
		</div>
		</div>
		<!--END menu-->
<div id="multimediacontainer" style="display:none">
		<div id="multimediainner"><div class="grid-cust media-cont" style="width:840px">
        <ul class="mediamenu">
          <li class="selected" for="all">Все</li>
		  <li for="videos">Видео</li>
          <li for="photos">Фотогалерея</li>
          <li for="4plus">4 plus</li>
        </ul>
      <div id="mediacontent"><ul id="mediagrid"><li class="mediaitems">
						<a href="/rus/multimedia/videos/354/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/354_m.jpg" title="Շիրակի մարզ. Չ/վերանորոգված դպրոցները"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Շիրակի մարզ. Չ/վերանորոգված դպրոցները</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/slideshows/606/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Давид Банучян</span>
									<img src="/static/slideshows/606/cover_m.jpg" title="Сос Бабумян"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Сос Бабумян</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/videos/353/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/353_s.jpg" title="Անձնական տվյալներ մշակելու սահմանափակումներն այսուհետ տարածվելու են նաեւ լրագրության վրա"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Անձնական տվյալներ մշակելու սահմանափակումներն ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/slideshows/605/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Давид Банучян</span>
									<img src="/static/slideshows/605/cover_s.jpg" title="Центр культуры города Севан"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Центр культуры города Севан</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/videos/351/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/351_s.jpg" title="Նախընտրական շտաբների իրավական կարգավիճակը պետք է սահմանվի"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Նախընտրական շտաբների իրավական կարգավիճակը ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/videos/350/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/350_s.jpg" title="Խաժամուժը դիտորդի անվան տակ ներթափանցել է ընտրատեղամասեր"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Խաժամուժը դիտորդի անվան տակ ներթափանցել ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/videos/349/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/349_s.jpg" title="Школы Лорийского региона"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Школы Лорийского региона</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/videos/348/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/348_s.jpg" title="«ֆեյք» դիտորդները վերահսկում էին քվեարկությունը
"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">«ֆեյք» դիտորդները վերահսկում էին քվեարկությունը
</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/videos/347/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/347_s.jpg" title="«ՀՀԿ-ին հաջողվել է ձեւավորել կայուն էլեկտորատ, «Ելք»-ը պետք է ձեւավորի իր էլեկտորատը»"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">«ՀՀԿ-ին հաջողվել է ձեւավորել կայուն էլեկտորատ, ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/videos/346/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/346_s.jpg" title="ԽՍՀՄ հապավումը 26 անգամ հանդիպում է Վարչական իրավախախտումների վերաբերյալ օրենսգրքում"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">ԽՍՀՄ հապավումը 26 անգամ հանդիպում է Վարչական ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/videos/345/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/345_s.jpg" title="Սերժ Թանկյան. Երաժշտությունից մինչև հայկական սուրճի մոդեռն համադրություն"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Սերժ Թանկյան. Երաժշտությունից մինչև հայկական ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/videos/344/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/344_s.jpg" title="Ավետիք Իշխանյան․ «Իշխանությունը չի պատկերացնում, որ «թուղթ գցելու» միջոցով կարող է հեռանալ»"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Ավետիք Իշխանյան․ «Իշխանությունը չի պատկերացնում, ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/videos/343/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/343_s.jpg" title="Սյունիքի մարզ. Չ/վերանորոգված դպրոցները"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Սյունիքի մարզ. Չ/վերանորոգված դպրոցները</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/slideshows/602/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Гагик Агбалян</span>
									<img src="/static/slideshows/602/cover_s.jpg" title="Անտառահատումներ անհայտ պատասխանատուներով"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Անտառահատումներ անհայտ պատասխանատուներով</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/slideshows/599/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/slideshows/599/cover_s.jpg" title="1 сентября в селе Джрарат. © Нарек Алексанян"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">1 сентября в селе Джрарат. © Нарек Алексанян</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/slideshows/598/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/slideshows/598/cover_s.jpg" title="Концерт группы Rozen Tal в Calumet. © Нарек Алексанян"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Концерт группы Rozen Tal в Calumet. © Нарек Алексанян</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/slideshows/594/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Нарек Алексанян</span>
									<img src="/static/slideshows/594/cover_s.jpg" title="Улица Хоренаци, день второй"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Улица Хоренаци, день второй</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/slideshows/589/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Нарек Алексанян</span>
									<img src="/static/slideshows/589/cover_s.jpg" title="Ночь в Эребуни"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Ночь в Эребуни</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/slideshows/588/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Гагик Агбалян</span>
									<img src="/static/slideshows/588/cover_s.jpg" title="Ширак-Спартак"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Ширак-Спартак</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/slideshows/585/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/slideshows/585/cover_s.jpg" title="Концерт группы Rozen Tal в  Rob's Home. © Нарек Алексанян"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Концерт группы Rozen Tal в  Rob's Home. © Нарек Алексанян</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/slideshows/583/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Гагик Агбалян</span>
									<img src="/static/slideshows/583/cover_s.jpg" title="Матч Бананц-Омония"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Матч Бананц-Омония</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/slideshows/581/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Нарек Алексанян</span>
									<img src="/static/slideshows/581/cover_s.jpg" title=".Жизнь на краю пропасти: село Шаумян, Лори, Армения"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">.Жизнь на краю пропасти: село Шаумян, Лори, ...</figcaption>
							</figure>
						</a>
					</li></ul><div class="clrl"></div><div id="mediamore">
			<span class="icon-wrapper">
				<span class="icon"></span>
			</span>
			<span class="more-text">More media</span>
			</div></div></div><div class="grid-cust media-menu" style="width:160px"><div style="position:relative"><div id="mediacats-cont"><ul class="mediacats"><div class="mcatdivider">Видео</div><li id="mcatitem74" for="74"><a href="javascript:media_cats('74')" for="74">В студии Hetq</a></li><li id="mcatitem76" for="76"><a href="javascript:media_cats('76')" for="76">КонтРакт</a></li><li id="mcatitem77" for="77"><a href="javascript:media_cats('77')" for="77">Люди</a></li><li id="mcatitem79" for="79"><a href="javascript:media_cats('79')" for="79">Другие</a></li><div class="mcatdivider">Фотогалерея</div><li id="mcatitem86" for="86"><a href="javascript:media_cats('86')" for="86">Люди</a></li><li id="mcatitem87" for="87"><a href="javascript:media_cats('87')" for="87">Армия</a></li><li id="mcatitem88" for="88"><a href="javascript:media_cats('88')" for="88">Другие</a></li><li id="mcatitem104" for="104"><a href="javascript:media_cats('104')" for="104">Фото дня</a></li><div class="mcatdivider">4 plus</div><li id="mcatitem89" for="89"><a href="javascript:media_cats('89')" for="89">Анаит Айрапетян</a></li><li id="mcatitem90" for="90"><a href="javascript:media_cats('90')" for="90">Назик Арменакян</a></li><li id="mcatitem91" for="91"><a href="javascript:media_cats('91')" for="91">Ануш Бабаджанян</a></li></ul></div><div id="section-supported">
						<span>При поддержке</span>
						<img src="/static/other/sup_rus.jpg" />
						</div></div></div><div class="clear">&nbsp;</div></div>
		</div><!-- START site body-->
   			 <div id="bodycontainer" class="">
<div class="grid_700 leftcol"><div class="bnrcontainer" ><p><iframe src="http://hetq.am/static/add/unibank/2/index.html" width="680" height="90" frameborder="0" scrolling="no"></iframe></p></div>
<!-- START open news -->
        <article itemscope itemtype="http://schema.org/Article" id="opennewscontainer">
<div class="opennewscats" itemprop="articlesection" content="Финансы, Օбщество, Экономика" ><a href="/rus/news/finance/">Финансы</a><a href="/rus/news/society/">Օбщество</a><a href="/rus/news/economy/">Экономика</a></div><div style="clear:left"></div>
<h1 class="opennewstitle" itemprop="name">Никол Пашинян: “Бедность – единственное условие пребывания у власти этой политической 
команды”</h1>
<h3 class="newsauthor" itemprop="author" itemscope itemtype="http://schema.org/Person">
	  			<a href="/rus/authors/147/seda-ghukasyan.html" itemprop="url">
				<span itemprop="name">Седа Гукасян</span>
				</a>
			  </h3><br><div class="opennewstext" itemprop="articleBody">
<img itemprop="image" src="/static/news/b/2017/12/84107_b.jpg" ><span class="datetime"  itemprop="datePublished" content="2017-12-06T12:41+04:00">12:41, 6 декабря, 2017</span><br>
<p dir="ltr">&nbsp;В парламенте обсуждается проект госбюджета 2018 года. Лидер фракции &ldquo;Выход&rdquo; Никол Пашинян в своем выступлении заявил, что они будут голосовать против этого документа.</p>
<p dir="ltr"><span>&ldquo;2018-й станет годом роста цен на 4 процента. Это самый высокий показатель за последние годы. Вместе с тем велика вероятность того, что цены на самом деле поднимутся еще больше&rdquo;,- сказал депутат. </span></p>
<p dir="ltr"><span>Пашинян напомнил о том, что повышение цен ожидается и в следующем году, так как в силу вступят пошлины ЕАЭС почти на 700 наименований товаров. Кроме того, начнет действовать новый Таможенный кодекс. </span></p>
<p dir="ltr"><span>В частности, ожидается повышение цен на водку, сигареты, бензин, сжиженный природный газ, куриное мясо, рыбу, сахарный песок, растительное масло, чай, кофе, лекарства, зубную пасту и многие другие товары. Правительство игнорирует сложившуюся ситуацию, что проявилось в решении не повышать зарплаты и пенсии, сказал Н.Пашинян. </span></p>
<p dir="ltr"><span>&ldquo;На выборах Республиканская партия получила более 700 тысяч голосов, 90% из которых благодаря розданным избирателям взяткам. Может ли кто-нибудь сказать, почему парламентское большинство должно быть заинтересовано в том, чтобы граждане Армении жили хорошо, чтобы бедность была ликвидирована? Если люди начнут хорошо жить, то для них 10 тысяч драмов не будут иметь значения, чтобы бежать голосовать за Республиканскую партию. Бедность &ndash; единственное условие пребывания у власти этой политической команды&rdquo;,- заявил Никол Пашинян. </span></p>
<p dir="ltr"><span>Обращаясь к гражданам страны, депутат сказал: &ldquo;До тех пор, пока вы будете брать десять тысяч драмов и голосовать за взятку, в этой стране ничего не изменится, и вы будете продолжать жить в бедности&rdquo;. </span></p>
<p dir="ltr"><span>От имени фракции &ldquo;Царукян&rdquo; выступила Наира Зограбян, которая тоже заявила, что они будут голосовать против проекта закона. </span></p>
<p dir="ltr"><span>За проект госбюджета 2018 года намерены проголосовать только фракции правящей Республиканской партии и АРФ Дашнакцутюн.</span></p></div><br>
<p style="float:right"><a href="/rus/">Главная страница</a></p><div class="opennewstools"><div style="height:30px; float:right"><!-- AddThis Button BEGIN -->
		 <div class="addthis_inline_share_toolbox"></div></div><div style="margin-right:350px"><img src="/static/other/print.png" align="absmiddle" style="width:15px !important; margin:0px; border:none">
			<a href="/rus/print/84107/" target="_blank" rel="nofollow">Распечатать</a>&nbsp;&nbsp; &nbsp;|&nbsp; <a href="/arm/news/84107/" style="font-family:Arian AMU, Arial AMU">Հայերեն</a></div></div>
<p style="clear:both">
	  		
			</p><!-- Place this tag where you want the +1 button to render -->
			<g:plusone></g:plusone><br><br>
			
			<!-- Place this tag after the last plusone tag -->
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script></article>

		<!-- END open news --><div id="commentcont"></div>
		<div class="blockheader">Написать комментарий</div>
	<div id="commentformcont">
	<div id="commentresult"></div>
	<div id="commentdone">Спасибо за ваш комментарий. Ваш комментарий должен быть подтвержден администрацией.</div><p>
	<input name="commentfor" id="commentfor" type="hidden" value="news" >
	<input name="commenteditem" id="commenteditem" type="hidden" value="84107" >
  <input name="commentername" id="cname" type="text" value="Ваше имя" maxlength="60" style="width:180px" onclick="javascript:if(this.value=='Ваше имя') this.value=''" onblur="javascript:if(this.value=='') this.value='Ваше имя'">
</p>
<p>
  <input name="commenteremail" id="cemail" type="text" value="Ваш адрес эл. почты" maxlength="60" style="width:180px" onclick="javascript:if(this.value=='Ваш адрес эл. почты') this.value=''" onblur="javascript:if(this.value=='') this.value='Ваш адрес эл. почты'">
</p>
<p>
  <textarea name="comment" id="comment" style="width:400px; height:80px" onclick="javascript:if(this.value=='Комментарий ...') this.value=''" onblur="javascript:if(this.value=='') this.value='Комментарий ...'">Комментарий ...</textarea>
</p>
<p>
  <input name="postbtn" id="postbtn" type="button" value="Оставить комментарий"  onclick="if($('#cname').val()!='Ваше имя' &&  $('#cemail').val()!='Ваш адрес эл. почты' && $('#comment').val()!='Комментарий ...') comment()">
</p>
</div></div><div class="grid_300 rigthtcol"><div class="bnrcontainer" ><p><iframe src="http://hetq.am/static/add/theclub/v2/eng/index.html" width="300" height="250" frameborder="0"></iframe></p>
<p><a target="_blank" href="http://gulbenkian.pt"><img height="114" width="300" src="/static/add/gyubenkyan.jpg" /></a></p></div>
<!-- latest news -->
			<div id="block_lastnews">

				<div id="bh_latestnews" class="blockheader">Последние новости</div><br><div id="latestforscroll" ><ul><li itemscope itemtype="http://schema.org/Article" ><span class="datetime">12:41 </span><a href="/rus/news/84107/nikol-pashinyan-bednostedinstvennoe-uslovie-prebiyvaniya-u-vlasti-etoiy-politicheskoiy-komandiy.html">Никол Пашинян: “Бедность – единственное условие пребывания у власти этой политической 
команды”</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">11:20 </span><a href="/rus/news/84103/parlament-armenii-prinyal-zakon-o-ratifikacii-tamozhennogo-kodeksa-eaes.html">Парламент Армении принял закон о ратификации Таможенного кодекса ЕАЭС</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">05.12-17:25 </span><a href="/rus/news/84079/ot-pedofilii-do-poddelki-ikoniy-armyanskoe-selo-v-samckhe-dzhavakhke-protiv-katolicheskogo-svyashchennika.html">От педофилии до подделки иконы: армянское село в Самцхе-Джавахке против католического 
священника  
</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">05.12-15:45 </span><a href="/rus/news/84075/zamnachalnika-genshtaba-vs-aiykaz-bagmanyan-podal-raport-na-uvolnenie.html">Замначальника Генштаба ВС Айказ Багманян подал рапорт на увольнение</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">05.12-12:28 </span><a href="/rus/news/84068/vakhtang-mirumyan-sroki-tamozhennogo-deklarirovaniya-i-perevozki-tovarov-sushchestvenno-sokratyatsya.html">Вахтанг Мирумян: “Сроки таможенного декларирования и перевозки товаров существенно 
сократятся”</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">05.12-10:55 </span><a href="/rus/news/84065/sostoitsya-monitoring-obse.html">Состоится мониторинг ОБСЕ
</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">04.12-21:30 </span><a href="/rus/news/84063/sostoyalos-ocherednoe-zasedanie-soveta-po-borbe-s-korrupcieiy.html">Состоялось очередное заседание Совета по борьбе с коррупцией</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">04.12-15:07 </span><a href="/rus/news/84041/utverzhdeniy-rezultatiy-konkursa-na-provedenie-rabot-po-stroitelstvu-dorozhnogo-uchastka-babadzhanyan-ashtarak-erevanskoiy-zapadnoiy-obezdnoiy-dorogi.html">Утверждены результаты конкурса на проведение работ по строительству дорожного участка 
Бабаджанян-Аштарак Ереванской западной объездной дороги</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">04.12-13:56 </span><a href="/rus/news/84037/ministr-inostranniykh-del-armenii-prinyal-generalnogo-sekretarya-oches.html">Министр иностранных дел Армении принял Генерального секретаря ОЧЭС</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">02.12-21:03 </span><a href="/rus/news/84025/delfinoterapiya-ili-zhestokiiy-biznes-film-rossiiyskogo-rezhissera.html">Дельфинотерапия или жестокий бизнес? Фильм российского режиссера</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">02.12-15:26 </span><a href="/rus/news/84016/v-aracakhskikh-okopakh-foto.html">В арацахских окопах (фото)</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">02.12-13:32 </span><a href="/rus/news/84015/situaciya-na-peredovoiy.html">Ситуация на передовой</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">01.12-20:49 </span><a href="/rus/news/84007/v-mgarte-provalilos-obsuzhdenie-vtoroiy-zayavki-na-geologicheskoe-issledovanie-shekakhbyurskogo-polimetallicheskogo-rudoproyavleniya.html">В Мгарте провалилось обсуждение второй заявки на геологическое исследование 
Шекахбюрского полиметаллического рудопроявления</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">01.12-17:07 </span><a href="/rus/news/83999/garegin-melkonyan-imeem-sushchestvenniyiy-rost-eksporta-v-es-alyuminievoiy-folgi-lekarstv-pishcheviykh-produktov-napitkov-tekstilnoiy-produkcii.html">Гарегин Мелконян: “Имеем существенный рост экспорта в ЕС алюминиевой фольги, лекарств, 
пищевых продуктов, напитков, текстильной продукции”

</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">01.12-14:04 </span><a href="/rus/news/83991/vache-gabrielyan-soglashenie-ra-es-ukladiyvaetsya-v-logiku-ii.html">Ваче Габриелян: “Соглашение РА-ЕС укладывается в логику “и – и”

</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">01.12-11:34 </span><a href="/rus/news/83987/chto-proiskhodit-s-miroviymi-cenami-na-slivochnoe-maslo.html">Что происходит с мировыми ценами на сливочное масло

</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">30.11-20:09 </span><a href="/rus/news/83980/na-shamlukhskikh-podzemniykh-rudnikakh-prodolzhayutsya-obvaliy.html">На шамлухских подземных рудниках продолжаются обвалы</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">30.11-17:20 </span><a href="/rus/news/83972/centralniyiy-bank-ra-prognoziruet-ekonomicheskiiy-rost-na-44-49.html">Центральный банк РА прогнозирует экономический рост на 4,4-4,9%</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">30.11-14:17 </span><a href="/rus/news/83962/15-mlrd-dramovna-obespechenie-zhilem-semeiy-pogibshikh-i-poluchivshikh-invalidnost-voennosluzhashchikh.html">1,5 млрд драмов – на обеспечение жильем семей погибших и получивших инвалидность 
военнослужащих 
</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">30.11-14:05 </span><a href="/rus/news/83961/mo-i-mchs-poluchat-dengi-iz-rezervnogo-fonda-pravitelstva.html">МО и МЧС получат деньги из резервного фонда правительства 
</a></li>
 </ul></div><p style="margin: 0" class="allnews" ><a href="/rus/news/">Все новости</a></p>
		</div><div id="bh_archive" class="blockheader">Архив</div><div id="datapicker"></div>
	<script>
		initDatepicker('#datapicker');
		
		function initDatepicker(container) {
			$(container).DatePicker({
				flat: true,
				format:'Y/m/d',
				date: '2017/12/06',
				current: '2017/12/06',
				calendars: 1,
				starts: 1,
				locale: {
					days: ["Воскресенье", "Понедельник", "Вторник", "Среда", "Четверг", "Пятница", "Суббота", "Воскресенье"],
					daysShort: ["Вск", "Пнд", "Втр", "Срд", "Чтв", "Птн", "Сбт", "Вск"],
					daysMin: ["Вс", "Пн", "Вт", "Ср", "Чт", "Пт", "Сб"],
					months: ["Январь", "Февраль", "Март", "Апрель", "Май", "Июнь", "Июль", "Август", "Сентябрь", "Октябрь", "Ноябрь", "Декабрь"],
					monthsShort: ["Ян", "Фев", "Мар", "Апр", "Май", "Июн", "Июл", "Авг", "Сен", "Окт", "Ноя", "Дек"],
					weekMin: '',
				},
				onChange: function(formated, dates)	{
					window.location.href='/rus/archive/news/'+formated+'/';
				}
			});
		}
	</script><!-- START most read news -->
				<div id="block_mostread">
<div id="bh_mostreadnews" class="blockheader">Самое</div><div id="mostreadbtns">
					<p alt="commented">Комментируемое</p>
					<p alt="read" class="selected">Популярное</p>		
				  </div>
				<div class="clear"></div><div id="mostreadcont"><p class="newsitem"><a href="/rus/news/84025/delfinoterapiya-ili-zhestokiiy-biznes-film-rossiiyskogo-rezhissera.html" ><img itemprop="image" src="/static/news/s/2017/12/84025.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">02.12.2017</span><br>
						<small>Просмотрен <strong>14840</strong> раз</small></br>
						<a href="/rus/news/84025/delfinoterapiya-ili-zhestokiiy-biznes-film-rossiiyskogo-rezhissera.html" >Дельфинотерапия или жестокий бизнес? Фильм российского режиссера</a></p><p class="newsitem"><a href="/rus/news/84016/v-aracakhskikh-okopakh-foto.html" ><img itemprop="image" src="/static/news/s/2017/12/84016.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">02.12.2017</span><br>
						<small>Просмотрен <strong>8954</strong> раз</small></br>
						<a href="/rus/news/84016/v-aracakhskikh-okopakh-foto.html" >В арацахских окопах (фото)</a></p><p class="newsitem"><a href="/rus/investigation/84053/rezultatiy-laboratornoiy-ekspertiziy-zamorozhennogo-kurinogo-myasa-salmonella-antibiotiki-mafam.html" ><img itemprop="image" src="/static/news/s/2017/12/84053.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">04.12.2017</span><br>
						<small>Просмотрен <strong>8399</strong> раз</small></br>
						<a href="/rus/investigation/84053/rezultatiy-laboratornoiy-ekspertiziy-zamorozhennogo-kurinogo-myasa-salmonella-antibiotiki-mafam.html" >Результаты лабораторной экспертизы замороженного куриного мяса: сальмонелла, антибиотики, 
МАФАМ</a></p><p class="newsitem"><a href="/rus/news/83972/centralniyiy-bank-ra-prognoziruet-ekonomicheskiiy-rost-na-44-49.html" ><img itemprop="image" src="/static/news/s/2017/11/83972.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">30.11.2017</span><br>
						<small>Просмотрен <strong>7821</strong> раз</small></br>
						<a href="/rus/news/83972/centralniyiy-bank-ra-prognoziruet-ekonomicheskiiy-rost-na-44-49.html" >Центральный банк РА прогнозирует экономический рост на 4,4-4,9%</a></p><p class="newsitem"><a href="/rus/news/83960/v-2018-godu-tarif-na-prirodniyiy-gaz-ostanetsya-neizmenniym.html" ><img itemprop="image" src="/static/news/s/2017/11/83960.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">30.11.2017</span><br>
						<small>Просмотрен <strong>7170</strong> раз</small></br>
						<a href="/rus/news/83960/v-2018-godu-tarif-na-prirodniyiy-gaz-ostanetsya-neizmenniym.html" >В 2018 году тариф на природный газ останется неизменным
</a></p><p class="newsitem"><a href="/rus/news/83962/15-mlrd-dramovna-obespechenie-zhilem-semeiy-pogibshikh-i-poluchivshikh-invalidnost-voennosluzhashchikh.html" ><img itemprop="image" src="/static/news/s/2017/11/83962.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">30.11.2017</span><br>
						<small>Просмотрен <strong>6900</strong> раз</small></br>
						<a href="/rus/news/83962/15-mlrd-dramovna-obespechenie-zhilem-semeiy-pogibshikh-i-poluchivshikh-invalidnost-voennosluzhashchikh.html" >1,5 млрд драмов – на обеспечение жильем семей погибших и получивших инвалидность 
военнослужащих 
</a></p></div></div>
			<!-- END most read news --></div><div class="clear">&nbsp;</div><div class="clear">&nbsp;</div></div>
			<!-- END site body-->
<!-- START footer-->
<footer id="footercontainer">
  <div id="footermenu"><a href="/rus/about/" >О нас</a> | <a href="/rus/advertisement/" >Реклама на сайте</a> | <a href="/rus/terms/" >Правила использования информации</a></div>
  <div id="copyandsiteby">

		<div id="copy-support">
			
			<div id="copy">При печати или вещания любых материалов с HETQ.am, гиперссылка обязательна.<br>
			  &copy; <span itemprop="copyrightYear">2017</span>
			  	<span itemscope itemprop="provider copyrightHolder sourceOrganization" itemtype="http://schema.org/Organization" itemid="http://hetq.am">
				<span itemprop="name">  Hetq online: </span>Все права защищены.</div>
			

			</div>    
		
		<div id="aboutagency">
			  <p style="margin:0"><a href="/rus/about/"><span style="font-size:12px;"><strong>О нас</strong></span></a><br>
				<br>
Адрес: Республика Армения, Ереван-0010, <br> ул. Бюзанда 1/3, 8-й этаж<br>
Тел.: +374 10 563363<br>
Эл. почта: <a href="mailto:info@hetq.am" >info@hetq.am</a></p>
		</div>
	
	
		<div id="siteby">
			 &nbsp;&nbsp;Сделано в: <a rel="nofollow" href="http://disozavr.com" target="_blank"><img src="/includes/css/images/disozavr.png" width="100" height="31" border="0"></a>
		</div>
		

	  
	</div>  
</footer>
<!-- END footer-->
<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter24537605 = new Ya.Metrika({id:24537605, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/24537605" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></div>
<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script type="text/javascript">
				  var vglnk = { key: 'f5de4ab583545bfc636f34260fbb6cda' };

				  (function(d, t) {
				    var s = d.createElement(t); s.type = 'text/javascript'; s.async = true;
				    s.src = '//cdn.viglink.com/api/vglnk.js';
				    var r = d.getElementsByTagName(t)[0]; r.parentNode.insertBefore(s, r);
				  }(document, 'script'));
				</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5953a09d8551a086"></script></body>
		</html>