<!doctype html>
<html lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta charset="utf-8">
<title>Сын Акопа Акопяна держит на складе своей компании приобретенную на государственные 
средства сельхозтехнику - Hetq - Новости, статьи и расследования</title>
<meta name="description" content="Контрольная палата выявила очередное нарушение, допущенное в рамках программы создания 
станций сельскохозяйственной техники. Оказалось, что компания сына депутата Национального 
Собрания Акопа Акопяна закупила тракторы по необоснованно высокой цене – 91 млн драмов за 
единицу техники. Вся притобретенная сельхозтехника хранится на складе другой компании 
Акопяна-младшего. " />
<meta name="keywords" content="News, Feature Stories, Investigations: Armenia, Nagorno Karabakh, Javakhk, հետք, Լուրեր, հոդվածներ, հետաքննություններ, բնապահպանություն, էկոլոգիա, ազատամարտիկ, մեդիա, թրաֆիքինգ, կոռուպցիա, ԼՂՀ, Հայաստան, Արցախ, Ջավախք, հրանտ մաթեւոսյան, մշակույթ, բանակ, եկեղեցի, արվեստ, դատարան, մարդու իրավունքներ Новости, статьи, расследования. Армения, нагороно караба,  Арцах, Джавахк, траффикинг, Armenian, " /> 
<meta name="generator" content="hetq.am v2.1" />
<meta name="robots" content="all" />
<meta name='yandex-verification' content='5b5c1145157ca898' />
<meta property="fb:app_id" content="468673766529308"/>
<meta property="fb:admins" content="1020410409,100000180253804,1463955240,1323432564"/>
<meta property="fb:restricted-to"  otherlogins="fbOnly" content="fbOnly"/>
<meta property="og:type" content="article" />
<meta property="og:description" content="Контрольная палата выявила очередное нарушение, допущенное в рамках программы создания 
станций сельскохозяйственной техники. Оказалось, что компания сына депутата Национального 
Собрания Акопа Акопяна закупила тракторы по необоснованно высокой цене – 91 млн драмов за 
единицу техники. Вся притобретенная сельхозтехника хранится на складе другой компании 
Акопяна-младшего." />
<meta property="og:url" content="http://hetq.am/rus/news/86679/" />
<meta property="og:image" content="http://hetq.am/static/news/b/2018/03/86679.jpg" />

<link rel="Shortcut Icon" href="/favico.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="RSS - news" href="/rus/rss/news" />
<link rel="alternate" type="application/rss+xml" title="RSS - photos" href="/rus/rss/photos" />
<link rel="alternate" type="application/rss+xml" title="RSS - videos" href="/rus/rss/videos" /><link href="/includes/css/mainstyles.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/includes/css/others.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/includes/css/responsive.css" rel="stylesheet" type="text/css"  media="screen" />
<script type="text/javascript">
var rootPath='';
var curLang='rus';
var curModul='news';
var noMoreNews='нет новости';
</script>
<script src="/includes/js/1_jquery.min.js" type="text/javascript"></script>
<script src="/includes/js/5_lib.js" type="text/javascript"></script>
<script src="/includes/js/8_main.js" type="text/javascript"></script>
<style type="text/css">

body {
	font-family: Verdana,  Arial, Helvetica, sans-serif;
	font-size:12px;
	
}

</style>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-22313925-1']);
  _gaq.push(['_setDomainName', '.hetq.am']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9&appId=468673766529308";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="sitecontainer">

<!-- START header-->
<header id="headercontainer">
  <div id="headerinside">
    <div id="headerlangsearch"><a href="/arm/news/86679/" title="Հայերեն" style="font-family:Tahoma, Arian AMU, Tahoma Armenian; lngs">Հայերեն</a>
 | <a href="/eng/news/86679/" title="English" style="lngs">English</a>
 | <a href="/rus/news/86679/" title="Русский" style="color:#FFF; text-shadow:none">Русский</a>

      <div id="searchfieldcontainer">
        <form id="sform" action="/rus/search/" method="get">
          <div id="searchfield">
            <div style="float:right"><img id="searchbtn" src="/includes/css/images/search_btn.gif" style="border:0" align="absmiddle" onclick="if(sform.q.value!='' && sform.q.value!='поиск' &&  sform.q.value.length>2) sform.submit()"></div>
            <div style="float:left; width:75%">
              <input type="text" id="q" name="q" value="поиск" onclick="if(this.value=='поиск') this.value=''" onblur="if(this.value=='') this.value='поиск'" >
            </div>
          </div>
        </form>
      </div>
    </div>
    <div id="headerdate">
		<div>Понедельник, 19 марта</div>
		<div id="weathercontainer"> </div>
	</div>	
    <div id="headerlogo" style="background: url(/includes/css/images/logo.png) no-repeat top center;"><a href="/rus/"><img src="/includes/css/images/clr.gif"></a></div>
  </div>
</header>
<!-- END header--><!-- START menu-->
		<div id="menucontainer">
		<div id="menuinner">
		<div id="multimediabtn">МУЛЬТИМЕДИА</div>

			<div class="menu-wrapper"><a href="#menu" class="menu-link">&nbsp;<span class="ico-caret-down right" aria-hidden="true"></span></a><nav id="menu" role="navigation">
                        <div class="menu">
							<ul  class="menu"><li id="li_society" class="has-subnav">
													<a href="/rus/news/society/">Օбщество</a><!--Subnav Starts Here-->
												  <ul class="sub-menu"><li><a href="/rus/news/education/">Образование</a></li><li><a href="/rus/news/health/">Здравоохранение</a></li><li><a href="/rus/news/army/">Армия</a></li></ul>
											<!--Subnav Ends Here--></li>
<li id="li_rights" class="has-subnav">
													<a href="/rus/news/rights/">Право</a><!--Subnav Starts Here-->
												  <ul class="sub-menu"><li><a href="/rus/news/human-rights/">Права человека</a></li><li><a href="/rus/news/court/">Суд </a></li><li><a href="/rus/news/crime/">Криминал </a></li></ul>
											<!--Subnav Ends Here--></li>
<li id="li_economy" class="has-subnav">
													<a href="/rus/news/economy/">Экономика</a><!--Subnav Starts Here-->
												  <ul class="sub-menu"><li><a href="/rus/news/finance/">Финансы</a></li><li><a href="/rus/news/industry/">Промышленность</a></li><li><a href="/rus/news/agriculture/">Сельское хозяйство</a></li></ul>
											<!--Subnav Ends Here--></li>
<li id="li_politics" class="has-subnav">
													<a href="/rus/news/politics/">Политика</a><!--Subnav Starts Here-->
												  <ul class="sub-menu"><li><a href="/rus/news/country-politics/">Внутренная политика</a></li><li><a href="/rus/news/foreign-policy/">Внешняя политика</a></li><li><a href="/rus/news/international-politics/">Международная политика</a></li></ul>
											<!--Subnav Ends Here--></li>
<li id="li_culture" >
													<a href="/rus/news/culture/">Культура</a></li>
<li id="li_diaspora" >
													<a href="/rus/news/diaspora/">Диаспора</a></li>
<li id="li_more" class="has-subnav">
											<a href="#"> еще</a>
											<ul class="sub-menu">
												<li><a href="/rus/news/ecology/">Экология</a></li><li><a href="/rus/news/technology/">Технологии</a></li><li><a href="/rus/news/trafficking/">Траффикинг</a></li><li><a href="/rus/news/science/">Наука</a></li><li><a href="/rus/news/media/">Медиа</a></li><li><a href="/rus/news/corruption/">Коррупция</a></li><li><a href="/rus/news/regions/">Марзы</a></li><li><a href="/rus/news/nagorno-karabakh/">Нагорный Карабах</a></li><li><a href="/rus/news/javakhk/">Джавахк</a></li><li><a href="/rus/news/sport/">Спорт</a></li><li><a href="/rus/news/regional/">Регион</a></li><li><a href="/rus/news/interviews/">Интервью</a></li><li><a href="/rus/news/investigation/">Расследование</a></li><li><a href="/rus/news/opinion/">Мнение</a></li>
											</ul>
										  </li></ul></div>
                </nav></div>
		</div>
		</div>
		<!--END menu-->
<div id="multimediacontainer" style="display:none">
		<div id="multimediainner"><div class="grid-cust media-cont" style="width:840px">
        <ul class="mediamenu">
          <li class="selected" for="all">Все</li>
		  <li for="videos">Видео</li>
          <li for="photos">Фотогалерея</li>
          <li for="4plus">4 plus</li>
        </ul>
      <div id="mediacontent"><ul id="mediagrid"><li class="mediaitems">
						<a href="/rus/multimedia/videos/357/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/357_m.jpg" title="«Միապետը ներում է միայն արքունիքի հովանավորչությունը վայելողներին»․ ներումը քննադատվել է անգամ 250 տարի առաջ
"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">«Միապետը ներում է միայն արքունիքի հովանավորչությունը ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/videos/356/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/356_m.jpg" title="Դատական սանկցիան փաստաբանությանը ճնշելու լծա՞կ, թե դատական նիստերի բնականոնության երաշխիք"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Դատական սանկցիան փաստաբանությանը ճնշելու ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/videos/355/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/355_s.jpg" title="Строительство школ в регионах Армении"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Строительство школ в регионах Армении</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/slideshows/607/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/slideshows/607/cover_s.jpg" title="Utilities"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Utilities</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/videos/354/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/354_s.jpg" title="Շիրակի մարզ. Չ/վերանորոգված դպրոցները"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Շիրակի մարզ. Չ/վերանորոգված դպրոցները</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/slideshows/606/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Давид Банучян</span>
									<img src="/static/slideshows/606/cover_s.jpg" title="Сос Бабумян"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Сос Бабумян</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/videos/353/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/353_s.jpg" title="Անձնական տվյալներ մշակելու սահմանափակումներն այսուհետ տարածվելու են նաեւ լրագրության վրա"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Անձնական տվյալներ մշակելու սահմանափակումներն ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/slideshows/605/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Давид Банучян</span>
									<img src="/static/slideshows/605/cover_s.jpg" title="Центр культуры города Севан"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Центр культуры города Севан</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/videos/351/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/351_s.jpg" title="Նախընտրական շտաբների իրավական կարգավիճակը պետք է սահմանվի"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Նախընտրական շտաբների իրավական կարգավիճակը ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/videos/350/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/350_s.jpg" title="Խաժամուժը դիտորդի անվան տակ ներթափանցել է ընտրատեղամասեր"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Խաժամուժը դիտորդի անվան տակ ներթափանցել ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/videos/349/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/349_s.jpg" title="Школы Лорийского региона"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Школы Лорийского региона</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/videos/348/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/348_s.jpg" title="«ֆեյք» դիտորդները վերահսկում էին քվեարկությունը
"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">«ֆեյք» դիտորդները վերահսկում էին քվեարկությունը
</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/videos/347/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/347_s.jpg" title="«ՀՀԿ-ին հաջողվել է ձեւավորել կայուն էլեկտորատ, «Ելք»-ը պետք է ձեւավորի իր էլեկտորատը»"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">«ՀՀԿ-ին հաջողվել է ձեւավորել կայուն էլեկտորատ, ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/videos/346/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/346_s.jpg" title="ԽՍՀՄ հապավումը 26 անգամ հանդիպում է Վարչական իրավախախտումների վերաբերյալ օրենսգրքում"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">ԽՍՀՄ հապավումը 26 անգամ հանդիպում է Վարչական ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/slideshows/602/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Гагик Агбалян</span>
									<img src="/static/slideshows/602/cover_s.jpg" title="Անտառահատումներ անհայտ պատասխանատուներով"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Անտառահատումներ անհայտ պատասխանատուներով</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/slideshows/599/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/slideshows/599/cover_s.jpg" title="1 сентября в селе Джрарат. © Нарек Алексанян"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">1 сентября в селе Джрарат. © Нарек Алексанян</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/slideshows/598/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/slideshows/598/cover_s.jpg" title="Концерт группы Rozen Tal в Calumet. © Нарек Алексанян"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Концерт группы Rozen Tal в Calumet. © Нарек Алексанян</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/slideshows/594/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Нарек Алексанян</span>
									<img src="/static/slideshows/594/cover_s.jpg" title="Улица Хоренаци, день второй"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Улица Хоренаци, день второй</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/slideshows/589/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Нарек Алексанян</span>
									<img src="/static/slideshows/589/cover_s.jpg" title="Ночь в Эребуни"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Ночь в Эребуни</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/slideshows/588/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Гагик Агбалян</span>
									<img src="/static/slideshows/588/cover_s.jpg" title="Ширак-Спартак"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Ширак-Спартак</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/slideshows/585/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/slideshows/585/cover_s.jpg" title="Концерт группы Rozen Tal в  Rob's Home. © Нарек Алексанян"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Концерт группы Rozen Tal в  Rob's Home. © Нарек Алексанян</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/slideshows/583/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Гагик Агбалян</span>
									<img src="/static/slideshows/583/cover_s.jpg" title="Матч Бананц-Омония"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Матч Бананц-Омония</figcaption>
							</figure>
						</a>
					</li></ul><div class="clrl"></div><div id="mediamore">
			<span class="icon-wrapper">
				<span class="icon"></span>
			</span>
			<span class="more-text">More media</span>
			</div></div></div><div class="grid-cust media-menu" style="width:160px"><div style="position:relative"><div id="mediacats-cont"><ul class="mediacats"><div class="mcatdivider">Видео</div><li id="mcatitem74" for="74"><a href="javascript:media_cats('74')" for="74">В студии Hetq</a></li><li id="mcatitem76" for="76"><a href="javascript:media_cats('76')" for="76">КонтРакт</a></li><li id="mcatitem77" for="77"><a href="javascript:media_cats('77')" for="77">Люди</a></li><li id="mcatitem79" for="79"><a href="javascript:media_cats('79')" for="79">Другие</a></li><div class="mcatdivider">Фотогалерея</div><li id="mcatitem86" for="86"><a href="javascript:media_cats('86')" for="86">Люди</a></li><li id="mcatitem87" for="87"><a href="javascript:media_cats('87')" for="87">Армия</a></li><li id="mcatitem88" for="88"><a href="javascript:media_cats('88')" for="88">Другие</a></li><li id="mcatitem104" for="104"><a href="javascript:media_cats('104')" for="104">Фото дня</a></li><div class="mcatdivider">4 plus</div><li id="mcatitem89" for="89"><a href="javascript:media_cats('89')" for="89">Анаит Айрапетян</a></li><li id="mcatitem90" for="90"><a href="javascript:media_cats('90')" for="90">Назик Арменакян</a></li><li id="mcatitem91" for="91"><a href="javascript:media_cats('91')" for="91">Ануш Бабаджанян</a></li></ul></div><div id="section-supported">
						<span>При поддержке</span>
						<img src="/static/other/sup_rus.jpg" />
						</div></div></div><div class="clear">&nbsp;</div></div>
		</div><!-- START site body-->
   			 <div id="bodycontainer" class="">
<div class="grid_700 leftcol"><!-- START open news -->
        <article itemscope itemtype="http://schema.org/Article" id="opennewscontainer">
<div class="opennewscats" itemprop="articlesection" content="Օбщество" ><a href="/rus/news/society/">Օбщество</a></div><div style="clear:left"></div>
<h1 class="opennewstitle" itemprop="name">Сын Акопа Акопяна держит на складе своей компании приобретенную на государственные 
средства сельхозтехнику</h1>
<h3 class="newsauthor" itemprop="author" itemscope itemtype="http://schema.org/Person">
	  			<a href="/rus/authors/6/grisha-balasanyan.html" itemprop="url">
				<span itemprop="name">Гриша Баласанян</span>
				</a>
			  </h3><br><div class="opennewstext" itemprop="articleBody">
<img itemprop="image" src="/static/news/b/2018/03/86679_b.jpg" ><span class="datetime"  itemprop="datePublished" content="2018-03-19T00:05+04:00">00:05, 19 марта, 2018</span><br>
<p>Контрольная палата выявила очередное нарушение, допущенное в рамках программы создания станций сельскохозяйственной техники. Оказалось, что компания сына депутата Национального Собрания Акопа Акопяна закупила тракторы по необоснованно высокой цене &ndash; 91 млн драмов за единицу техники. Вся притобретенная сельхозтехника хранится на складе другой компании Акопяна-младшего.</p>
<p>О пилотной программе создания станций сельхозтехники правительство сообщило 30 марта 2017 г. С целью повышения уровня механизации сельскохозяйственных работ кабмин предусмотрел выделить до 700 млн драмов. Источником финансирования программы был выбран резервный фонд, срок ее реализации - 2017-2021 гг.</p>
<p>В числе тех, кто выдвинул предложения по организации станции сельхозтехники, было и ООО &ldquo;ИДАС&rdquo;, программа которого удостоилапсь положительной оценки.</p>
<p>Hetq.am уже писал о том, что 40% акций ООО &ldquo;Иновейтив энд дивелопд агросистема&rdquo; (&ldquo;ИДАС&rdquo;) принадлежат сыну депутата НС Акопа Акопяна Паруйру Акопяну. Владельцем остальных 60% акций является житель Еревана Сергей Хачатрян. Уставной капитал &ldquo;ИДАС&rdquo; составляет всего 50 тыс. драмов. Компания была создана за несколько дней до представления программы &ndash; 28 апреля 2017 г.</p>
<p>Контрольная палата изучила деятельность ООО &ldquo;ИДАС&rdquo; и выясила, что компания не имела достаточного опыта организации сельскохозяйственных работ.</p>
<p>&ldquo;ИДАС&rdquo; обязалась осуществить программу шестью этапами, в ходе которых уровень механизированных услуг для 450 тыс. га обрабатываемых земель должен был повыситься до 90%. По результатам исследования КП, компания планировала привлечь до 1 млн бенефициаров, оказав услуги сперва в Гегаркуникской, Армавирской и Ширакской областях, а затем на территории всей страны.</p>
<p>Программой предусматривалось на начальном этапе принять на работу около 88 работников со средней зарплатой 433 тыс. драмов. В дальнейшем число работников должно было увеличиться до 142, а затем &ndash; до 726.</p>
<p>Предусматривалось также приобрести 7 тракторов, 7 плугов, 4 сеялки.</p>
<p>Согласно результатам проверки Контрольной палаты, по положению на 31 декабря 2017 г. было потрачено 659 млн 400 тыс. драмов, из которых <b>23 млн 800 тыс. </b>по договору с ООО &ldquo;Спецмаш&rdquo; пошли на приобретение 7 плугов, <b>635 млн 600 тыс. драмов &ndash; </b>на закупку<b> </b>у ООО &ldquo;Нас Дженерал Трейдинг&rdquo; 7 тракторов.<b> </b>По положению на 12 января с.г. сеялки не были приобретены.</p>
<p>Выходит, что один трактор компания приобрела за <b>90 млн 800 тыс. драмов. </b>Согласно выводам КП, отсутствуют результатыы мониторинга, проведенного соответствующим подразделением МИнистерства сельского хозяйства по поводу необходимости приобретения столь мощных тракторов. Отсутствуют также механизмы осуществления Минсельхозом контроля за целевым использованием техники.</p>
<p>&ldquo;Следует отметить, что подобного рода тракторы используются также в строительстве и тяжелой промышленности&rdquo;,- отмечает Контрольная палата.</p>
<p>Более того, в результате проверки выяснилось, что по положению на 12 января с.г. 7 пугов находились на складе компании &ldquo;Арпа-Севан&rdquo;.</p>
<p>Как известно, Паруйр Акопян занимает пост генерального директора ОАО &ldquo;Арпа-Севан&rdquo;, а его отец, Акоп Акопян, является одним из собственников этой компании.</p>
<p>Паруйр Акопяну принадлежат доли еще в пяти компаниях, работающих в строительной и других сферах.</p>
<p>Согласно программе создания станции сельхозтехники, компания сможет получить право на собственность по отношению к технике после того, как погасит ее стоимость в размере 700 млн драмов и выплатит доплату в размере до 226 млн драмов. А пока право на собственность в отношении техники принадлежит Фонду развития сельского хозяйства.</p>
<p>Контрольная палата констатировала, что решением правительства от 18 мая 2017 года ООО &ldquo;ИДАС&rdquo; получит право на собственность по отношению к технике, выплатив Фонду только сумму договора, которой можно распоряжаться в соответствии с уставными целями. Проверяющий орган подчеркнул, что это противоречит цели пилотной программы. Кроме того, в решении правительства ничего не сказано о доплате на сумму 226 млн драмов, которая должна быть выплачена бенефициаром программы в предусмотренный срок.</p>
<p><i>Фото с фейсбуковской страницы Паруйра Акопяна </i></p></div><br>
<p style="float:right"><a href="/rus/">Главная страница</a></p><div class="opennewstools"><div style="height:30px; float:right"><!-- AddThis Button BEGIN -->
		 <div class="addthis_inline_share_toolbox"></div></div><div style="margin-right:350px"><img src="/static/other/print.png" align="absmiddle" style="width:15px !important; margin:0px; border:none">
			<a href="/rus/print/86679/" target="_blank" rel="nofollow">Распечатать</a>&nbsp;&nbsp; &nbsp;|&nbsp; <a href="/arm/news/86679/" style="font-family:Arian AMU, Arial AMU">Հայերեն</a></div></div>
<p style="clear:both">
	  		
			</p><!-- Place this tag where you want the +1 button to render -->
			<g:plusone></g:plusone><br><br>
			
			<!-- Place this tag after the last plusone tag -->
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script></article>

		<!-- END open news --><div id="commentcont">
<div class="blockheader">Комментарии (1)</div><div class="comment" style="background:#fffefb; border-top:1px #CCC dashed">
					<div style="margin-bottom:7px"><b>1. </b><span class="commenter">Մարինա</span><span class="commentdate">11:05 - 19 марта, 2018</span></div>
					Դրա համար էլ իրենք "կարտոլ" չեն ուտում, այլ` միս:
			   </div>
</div>

		<div class="blockheader">Написать комментарий</div>
	<div id="commentformcont">
	<div id="commentresult"></div>
	<div id="commentdone">Спасибо за ваш комментарий. Ваш комментарий должен быть подтвержден администрацией.</div><p>
	<input name="commentfor" id="commentfor" type="hidden" value="news" >
	<input name="commenteditem" id="commenteditem" type="hidden" value="86679" >
  <input name="commentername" id="cname" type="text" value="Ваше имя" maxlength="60" style="width:180px" onclick="javascript:if(this.value=='Ваше имя') this.value=''" onblur="javascript:if(this.value=='') this.value='Ваше имя'">
</p>
<p>
  <input name="commenteremail" id="cemail" type="text" value="Ваш адрес эл. почты" maxlength="60" style="width:180px" onclick="javascript:if(this.value=='Ваш адрес эл. почты') this.value=''" onblur="javascript:if(this.value=='') this.value='Ваш адрес эл. почты'">
</p>
<p>
  <textarea name="comment" id="comment" style="width:400px; height:80px" onclick="javascript:if(this.value=='Комментарий ...') this.value=''" onblur="javascript:if(this.value=='') this.value='Комментарий ...'">Комментарий ...</textarea>
</p>
<p>
  <input name="postbtn" id="postbtn" type="button" value="Оставить комментарий"  onclick="if($('#cname').val()!='Ваше имя' &&  $('#cemail').val()!='Ваш адрес эл. почты' && $('#comment').val()!='Комментарий ...') comment()">
</p>
</div></div><div class="grid_300 rigthtcol"><div class="bnrcontainer" ><p><iframe src="http://hetq.am/static/add/theclub/v2/eng/index.html" width="300" height="250" frameborder="0"></iframe></p>
<p><a target="_blank" href="http://gulbenkian.pt"><img height="114" width="300" src="/static/add/gyubenkyan.jpg" /></a></p></div>
<!-- latest news -->
			<div id="block_lastnews">

				<div id="bh_latestnews" class="blockheader">Последние новости</div><br><div id="latestforscroll" ><ul><li itemscope itemtype="http://schema.org/Article" ><span class="datetime">18.03-15:33 </span><a href="/rus/news/86675/fotoportretiy-iz-okopov.html">Фотопортреты из окопов</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">16.03-19:39 </span><a href="/rus/news/86644/na-odnoiy-storonepamyatnik-armyanskomu-alfavitu-na-drugoiymusornaya-svalka.html">На одной стороне – памятник армянскому алфавиту, на другой – мусорная свалка

</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">16.03-16:41 </span><a href="/rus/news/86632/zakoniy-yana-i-dafniy-kak-ostanovit-ubiiystva-zhurnalistov.html">Законы Яна и Дафны: как остановить убийства журналистов</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">16.03-15:58 </span><a href="/rus/news/86629/ministerstvo-okhraniy-prirodiy-otkazalos-ot-uslug-kompanii-pantera.html">Министерство охраны природы отказалось от услуг компании “Пантера”</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">16.03-01:49 </span><a href="/rus/news/86613/yuridicheskaya-kompaniya-mossak-fonseka-otkuda-proizoshla-utechka-panamskogo-dose-prekrashchaet-svoyu-rabotu.html">Юридическая компания “Моссак Фонсека”, откуда произошла утечка “панамского досье”, 
прекращает свою работу</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">15.03-13:49 </span><a href="/rus/news/86591/minzdrav-poluchit-subsidiyu-v-razmere-203-millionov-dramov.html">Минздрав получит субсидию в размере 203 миллионов драмов</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">15.03-13:17 </span><a href="/rus/news/86589/monitoring-obse-na-linii-soprikosnoveniya-vooruzhenniykh-sil-arcakha-i-azerbaiydzhana.html">Мониторинг ОБСЕ на линии соприкосновения вооруженных сил Арцаха и Азербайджана</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">15.03-12:33 </span><a href="/rus/news/86587/pravitelstvo-likvidirovalo-zao-araks.html">Правительство ликвидировало ЗАО “Аракс”</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">15.03-10:59 </span><a href="/rus/news/86584/bako-saakyan-posetil-kongress-ssha.html">Бако Саакян посетил Конгресс США</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">14.03-17:23 </span><a href="/rus/news/86566/v-dzhermuke-sobirayutsya-stroit-novuyu-ges.html">В Джермуке собираются строить новую ГЭС 
</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">13.03-13:16 </span><a href="/rus/news/86524/graiyr-tovmasyan-viydvinut-kandidatom-na-post-predsedatelya-konstitucionnogo-suda.html">Грайр Товмасян выдвинут кандидатом на пост председателя Конституционного суда</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">12.03-22:44 </span><a href="/rus/news/86509/bratya-riyboloviy-iz-noramarga.html">Братья-рыболовы из Норамарга</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">12.03-17:11 </span><a href="/rus/news/86451/zashchitniki-arcakha-foto.html">Защитники Арцаха (фото)</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">12.03-16:55 </span><a href="/rus/news/86500/karen-karapetyan-i-saad-khariri-obsudili-perspektiviy-razvitiya-dvustoronnego-ekonomicheskogo-sotrudnichestva.html">Карен Карапетян и Саад Харири обсудили перспективы развития двустороннего экономического 
сотрудничества</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">12.03-13:39 </span><a href="/rus/news/86488/v-yanvare-gosdolg-armenii-viyros-na-1235-mln-dollarov.html">В январе госдолг Армении вырос на 123,5 млн долларов</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">11.03-17:20 </span><a href="/rus/news/86468/aovannisyan-proyavlyaetsya-tendenciya-k-rasshireniyu-armyano-amerikanskoiy-povestki.html">А.Ованнисян: “Проявляется тенденция к расширению армяно-американской повестки”</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">09.03-17:48 </span><a href="/rus/news/86435/soldatiy-armii-oboroniy-foto.html">Солдаты Армии обороны (фото) 
</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">07.03-12:28 </span><a href="/rus/news/86390/deputat-respublikanec-murad-muradyan-zaregistriroval-otsutstvovavshego-na-zasedanii-sedraka-saroyana.html">Депутат-республиканец Мурад Мурадян зарегистрировал отсутствовавшего на заседании 
Седрака Сарояна</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">07.03-12:01 </span><a href="/rus/news/86388/pashinyan-utverzhdaet-chto-deputat-respublikanec-ashot-arsenyan-otsutstvoval-no-progolosoval.html">Пашинян утверждает, что депутат-республиканец Ашот Арсенян отсутствовал, но проголосовал</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">06.03-19:36 </span><a href="/rus/news/86379/glava-mid-respubliki-arcakh-prinyal-lichnogo-predstavitelya-deiystvuyushchego-predsedatelya-obse.html">Глава МИД Республики Арцах принял Личного представителя Действующего председателя 
ОБСЕ</a></li>
 </ul></div><p style="margin: 0" class="allnews" ><a href="/rus/news/">Все новости</a></p>
		</div><div id="bh_archive" class="blockheader">Архив</div><div id="datapicker"></div>
	<script>
		initDatepicker('#datapicker');
		
		function initDatepicker(container) {
			$(container).DatePicker({
				flat: true,
				format:'Y/m/d',
				date: '2018/03/19',
				current: '2018/03/19',
				calendars: 1,
				starts: 1,
				locale: {
					days: ["Воскресенье", "Понедельник", "Вторник", "Среда", "Четверг", "Пятница", "Суббота", "Воскресенье"],
					daysShort: ["Вск", "Пнд", "Втр", "Срд", "Чтв", "Птн", "Сбт", "Вск"],
					daysMin: ["Вс", "Пн", "Вт", "Ср", "Чт", "Пт", "Сб"],
					months: ["Январь", "Февраль", "Март", "Апрель", "Май", "Июнь", "Июль", "Август", "Сентябрь", "Октябрь", "Ноябрь", "Декабрь"],
					monthsShort: ["Ян", "Фев", "Мар", "Апр", "Май", "Июн", "Июл", "Авг", "Сен", "Окт", "Ноя", "Дек"],
					weekMin: '',
				},
				onChange: function(formated, dates)	{
					window.location.href='/rus/archive/news/'+formated+'/';
				}
			});
		}
	</script><!-- START most read news -->
				<div id="block_mostread">
<div id="bh_mostreadnews" class="blockheader">Самое</div><div id="mostreadbtns">
					<p alt="commented">Комментируемое</p>
					<p alt="read" class="selected">Популярное</p>		
				  </div>
				<div class="clear"></div><div id="mostreadcont"><p class="newsitem"><a href="/rus/interviews/86494/arif-yunusov-malo-kto-ponyal-nastoyashchuyu-podopleku-zayavleniya-ilkhama-alieva-o-erevane.html" ><img itemprop="image" src="/static/news/s/2018/03/86494.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">12.03.2018</span><br>
						<small>Просмотрен <strong>10935</strong> раз</small></br>
						<a href="/rus/interviews/86494/arif-yunusov-malo-kto-ponyal-nastoyashchuyu-podopleku-zayavleniya-ilkhama-alieva-o-erevane.html" >Ариф Юнусов: “Мало кто понял настоящую подоплеку заявления Ильхама Алиева о Ереване”</a></p><p class="newsitem"><a href="/rus/articles/86573/narusheniya-na-agzs-nosyat-povsemestniyiy-kharakter.html" ><img itemprop="image" src="/static/news/s/2018/03/86573.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">14.03.2018</span><br>
						<small>Просмотрен <strong>9589</strong> раз</small></br>
						<a href="/rus/articles/86573/narusheniya-na-agzs-nosyat-povsemestniyiy-kharakter.html" >Нарушения на АГЗС носят повсеместный характер</a></p><p class="newsitem"><a href="/rus/news/86509/bratya-riyboloviy-iz-noramarga.html" ><img itemprop="image" src="/static/news/s/2018/03/86509.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">12.03.2018</span><br>
						<small>Просмотрен <strong>6699</strong> раз</small></br>
						<a href="/rus/news/86509/bratya-riyboloviy-iz-noramarga.html" >Братья-рыболовы из Норамарга</a></p><p class="newsitem"><a href="/rus/articles/86550/kartina-vrubelya-vernulas-chto-izvestno-o-krazhe-spustya-22-goda.html" ><img itemprop="image" src="/static/news/s/2018/03/86550.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">14.03.2018</span><br>
						<small>Просмотрен <strong>5825</strong> раз</small></br>
						<a href="/rus/articles/86550/kartina-vrubelya-vernulas-chto-izvestno-o-krazhe-spustya-22-goda.html" >Картина Врубеля вернулась: что известно о краже спустя 22 года</a></p><p class="newsitem"><a href="/rus/news/86488/v-yanvare-gosdolg-armenii-viyros-na-1235-mln-dollarov.html" ><img itemprop="image" src="/static/news/s/2018/03/86488.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">12.03.2018</span><br>
						<small>Просмотрен <strong>5294</strong> раз</small></br>
						<a href="/rus/news/86488/v-yanvare-gosdolg-armenii-viyros-na-1235-mln-dollarov.html" >В январе госдолг Армении вырос на 123,5 млн долларов</a></p><p class="newsitem"><a href="/rus/news/86566/v-dzhermuke-sobirayutsya-stroit-novuyu-ges.html" ><img itemprop="image" src="/static/news/s/2018/03/86566.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">14.03.2018</span><br>
						<small>Просмотрен <strong>4804</strong> раз</small></br>
						<a href="/rus/news/86566/v-dzhermuke-sobirayutsya-stroit-novuyu-ges.html" >В Джермуке собираются строить новую ГЭС 
</a></p></div></div>
			<!-- END most read news --></div><div class="clear">&nbsp;</div><div class="clear">&nbsp;</div></div>
			<!-- END site body-->
<!-- START footer-->
<footer id="footercontainer">
  <div id="footermenu"><a href="/rus/about/" >О нас</a> | <a href="/rus/advertisement/" >Реклама на сайте</a> | <a href="/rus/terms/" >Правила использования информации</a></div>
  <div id="copyandsiteby">

		<div id="copy-support">
			
			<div id="copy">При печати или вещания любых материалов с HETQ.am, гиперссылка обязательна.<br>
			  &copy; <span itemprop="copyrightYear">2018</span>
			  	<span itemscope itemprop="provider copyrightHolder sourceOrganization" itemtype="http://schema.org/Organization" itemid="http://hetq.am">
				<span itemprop="name">  Hetq online: </span>Все права защищены.</div>
			

			</div>    
		
		<div id="aboutagency">
			  <p style="margin:0"><a href="/rus/about/"><span style="font-size:12px;"><strong>О нас</strong></span></a><br>
				<br>
Адрес: Республика Армения, Ереван-0010, <br> ул. Бюзанда 1/3, 8-й этаж<br>
Тел.: +374 10 563363<br>
Эл. почта: <a href="mailto:info@hetq.am" >info@hetq.am</a></p>
		</div>
	
	
		<div id="siteby">
			 &nbsp;&nbsp;Сделано в: <a rel="nofollow" href="http://disozavr.com" target="_blank"><img src="/includes/css/images/disozavr.png" width="100" height="31" border="0"></a>
		</div>
		

	  
	</div>  
</footer>
<!-- END footer-->
<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter24537605 = new Ya.Metrika({id:24537605, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/24537605" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></div>
<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script type="text/javascript">
				  var vglnk = { key: 'f5de4ab583545bfc636f34260fbb6cda' };

				  (function(d, t) {
				    var s = d.createElement(t); s.type = 'text/javascript'; s.async = true;
				    s.src = '//cdn.viglink.com/api/vglnk.js';
				    var r = d.getElementsByTagName(t)[0]; r.parentNode.insertBefore(s, r);
				  }(document, 'script'));
				</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5953a09d8551a086"></script></body>
		</html>