<!doctype html>
<html lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta charset="utf-8">
<title>Никол Пашинян: “Председатель Национального Собрания был приглашен. Что касается 
председателей комиссий, то произошло обидное недоразумение” - Hetq - Новости, статьи и расследования</title>
<meta name="description" content="Председатель Национального Собрания был приглашен на праздничное мероприятие по случаю 
100-летия Первой Республики, которое проходило на территории Сардарапатского мемориала, 
заверил в беседе с Hetq.am премьер-министр РА Никол Пашинян." />
<meta name="keywords" content="News, Feature Stories, Investigations: Armenia, Nagorno Karabakh, Javakhk, հետք, Լուրեր, հոդվածներ, հետաքննություններ, բնապահպանություն, էկոլոգիա, ազատամարտիկ, մեդիա, թրաֆիքինգ, կոռուպցիա, ԼՂՀ, Հայաստան, Արցախ, Ջավախք, հրանտ մաթեւոսյան, մշակույթ, բանակ, եկեղեցի, արվեստ, դատարան, մարդու իրավունքներ Новости, статьи, расследования. Армения, нагороно караба,  Арцах, Джавахк, траффикинг, Armenian, " /> 
<meta name="generator" content="hetq.am v2.1" />
<meta name="robots" content="all" />
<meta name='yandex-verification' content='5b5c1145157ca898' />
<meta property="fb:app_id" content="468673766529308"/>
<meta property="fb:admins" content="1020410409,100000180253804,1463955240,1323432564"/>
<meta property="fb:restricted-to"  otherlogins="fbOnly" content="fbOnly"/>
<meta property="og:type" content="article" />
<meta property="og:description" content="Председатель Национального Собрания был приглашен на праздничное мероприятие по случаю 
100-летия Первой Республики, которое проходило на территории Сардарапатского мемориала, 
заверил в беседе с Hetq.am премьер-министр РА Никол Пашинян." />
<meta property="og:url" content="http://hetq.am/rus/news/89454/" />
<meta property="og:image" content="http://hetq.am/static/news/b/2018/05/89454.jpg" />

<link rel="Shortcut Icon" href="/favico.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="RSS - news" href="/rus/rss/news" />
<link rel="alternate" type="application/rss+xml" title="RSS - photos" href="/rus/rss/photos" />
<link rel="alternate" type="application/rss+xml" title="RSS - videos" href="/rus/rss/videos" /><link href="/includes/css/mainstyles.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/includes/css/others.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/includes/css/responsive.css" rel="stylesheet" type="text/css"  media="screen" />
<script type="text/javascript">
var rootPath='';
var curLang='rus';
var curModul='news';
var noMoreNews='нет новости';
</script>
<script src="/includes/js/1_jquery.min.js" type="text/javascript"></script>
<script src="/includes/js/5_lib.js" type="text/javascript"></script>
<script src="/includes/js/8_main.js" type="text/javascript"></script>
<style type="text/css">

body {
	font-family: Verdana,  Arial, Helvetica, sans-serif;
	font-size:12px;
	
}

</style>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-22313925-1']);
  _gaq.push(['_setDomainName', '.hetq.am']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9&appId=468673766529308";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="sitecontainer">

<!-- START header-->
<header id="headercontainer">
  <div id="headerinside">
    <div id="headerlangsearch"><a href="/arm/news/89454/" title="Հայերեն" style="font-family:Tahoma, Arian AMU, Tahoma Armenian; lngs">Հայերեն</a>
 | <a href="/eng/news/89454/" title="English" style="lngs">English</a>
 | <a href="/rus/news/89454/" title="Русский" style="color:#FFF; text-shadow:none">Русский</a>

      <div id="searchfieldcontainer">
        <form id="sform" action="/rus/search/" method="get">
          <div id="searchfield">
            <div style="float:right"><img id="searchbtn" src="/includes/css/images/search_btn.gif" style="border:0" align="absmiddle" onclick="if(sform.q.value!='' && sform.q.value!='поиск' &&  sform.q.value.length>2) sform.submit()"></div>
            <div style="float:left; width:75%">
              <input type="text" id="q" name="q" value="поиск" onclick="if(this.value=='поиск') this.value=''" onblur="if(this.value=='') this.value='поиск'" >
            </div>
          </div>
        </form>
      </div>
    </div>
    <div id="headerdate">
		<div>Вторник, 29 мая</div>
		<div id="weathercontainer"> </div>
	</div>	
    <div id="headerlogo" style="background: url(/includes/css/images/logo.png) no-repeat top center;"><a href="/rus/"><img src="/includes/css/images/clr.gif"></a></div>
  </div>
</header>
<!-- END header--><!-- START menu-->
		<div id="menucontainer">
		<div id="menuinner">
		<div id="multimediabtn">МУЛЬТИМЕДИА</div>

			<div class="menu-wrapper"><a href="#menu" class="menu-link">&nbsp;<span class="ico-caret-down right" aria-hidden="true"></span></a><nav id="menu" role="navigation">
                        <div class="menu">
							<ul  class="menu"><li id="li_society" class="has-subnav">
													<a href="/rus/news/society/">Օбщество</a><!--Subnav Starts Here-->
												  <ul class="sub-menu"><li><a href="/rus/news/education/">Образование</a></li><li><a href="/rus/news/health/">Здравоохранение</a></li><li><a href="/rus/news/army/">Армия</a></li></ul>
											<!--Subnav Ends Here--></li>
<li id="li_rights" class="has-subnav">
													<a href="/rus/news/rights/">Право</a><!--Subnav Starts Here-->
												  <ul class="sub-menu"><li><a href="/rus/news/human-rights/">Права человека</a></li><li><a href="/rus/news/court/">Суд </a></li><li><a href="/rus/news/crime/">Криминал </a></li></ul>
											<!--Subnav Ends Here--></li>
<li id="li_economy" class="has-subnav">
													<a href="/rus/news/economy/">Экономика</a><!--Subnav Starts Here-->
												  <ul class="sub-menu"><li><a href="/rus/news/finance/">Финансы</a></li><li><a href="/rus/news/industry/">Промышленность</a></li><li><a href="/rus/news/agriculture/">Сельское хозяйство</a></li></ul>
											<!--Subnav Ends Here--></li>
<li id="li_politics" class="has-subnav">
													<a href="/rus/news/politics/">Политика</a><!--Subnav Starts Here-->
												  <ul class="sub-menu"><li><a href="/rus/news/country-politics/">Внутренная политика</a></li><li><a href="/rus/news/foreign-policy/">Внешняя политика</a></li><li><a href="/rus/news/international-politics/">Международная политика</a></li></ul>
											<!--Subnav Ends Here--></li>
<li id="li_culture" >
													<a href="/rus/news/culture/">Культура</a></li>
<li id="li_diaspora" >
													<a href="/rus/news/diaspora/">Диаспора</a></li>
<li id="li_more" class="has-subnav">
											<a href="#"> еще</a>
											<ul class="sub-menu">
												<li><a href="/rus/news/ecology/">Экология</a></li><li><a href="/rus/news/technology/">Технологии</a></li><li><a href="/rus/news/trafficking/">Траффикинг</a></li><li><a href="/rus/news/science/">Наука</a></li><li><a href="/rus/news/media/">Медиа</a></li><li><a href="/rus/news/corruption/">Коррупция</a></li><li><a href="/rus/news/regions/">Марзы</a></li><li><a href="/rus/news/nagorno-karabakh/">Нагорный Карабах</a></li><li><a href="/rus/news/javakhk/">Джавахк</a></li><li><a href="/rus/news/sport/">Спорт</a></li><li><a href="/rus/news/regional/">Регион</a></li><li><a href="/rus/news/interviews/">Интервью</a></li><li><a href="/rus/news/investigation/">Расследование</a></li><li><a href="/rus/news/opinion/">Мнение</a></li>
											</ul>
										  </li></ul></div>
                </nav></div>
		</div>
		</div>
		<!--END menu-->
<div id="multimediacontainer" style="display:none">
		<div id="multimediainner"><div class="grid-cust media-cont" style="width:840px">
        <ul class="mediamenu">
          <li class="selected" for="all">Все</li>
		  <li for="videos">Видео</li>
          <li for="photos">Фотогалерея</li>
          <li for="4plus">4 plus</li>
        </ul>
      <div id="mediacontent"><ul id="mediagrid"><li class="mediaitems">
						<a href="/rus/multimedia/videos/360/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/360_m.jpg" title="Բաղրամյան 26-ից այլևս հրահանգ չի լինելու դատավորներին"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Բաղրամյան 26-ից այլևս հրահանգ չի լինելու ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/slideshows/610/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Гагик Агбалян</span>
									<img src="/static/slideshows/610/cover_m.jpg" title="Իրավիճակը Թումանյան-Սարյան խաչմերուկում"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Իրավիճակը Թումանյան-Սարյան խաչմերուկում</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/videos/357/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/357_s.jpg" title="«Միապետը ներում է միայն արքունիքի հովանավորչությունը վայելողներին»․ ներումը քննադատվել է անգամ 250 տարի առաջ
"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">«Միապետը ներում է միայն արքունիքի հովանավորչությունը ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/videos/356/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/356_s.jpg" title="Դատական սանկցիան փաստաբանությանը ճնշելու լծա՞կ, թե դատական նիստերի բնականոնության երաշխիք"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Դատական սանկցիան փաստաբանությանը ճնշելու ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/videos/355/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/355_s.jpg" title="Строительство школ в регионах Армении"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Строительство школ в регионах Армении</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/slideshows/607/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/slideshows/607/cover_s.jpg" title="Utilities"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Utilities</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/videos/354/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/354_s.jpg" title="Շիրակի մարզ. Չ/վերանորոգված դպրոցները"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Շիրակի մարզ. Չ/վերանորոգված դպրոցները</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/slideshows/606/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Давид Банучян</span>
									<img src="/static/slideshows/606/cover_s.jpg" title="Сос Бабумян"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Сос Бабумян</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/videos/353/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/353_s.jpg" title="Անձնական տվյալներ մշակելու սահմանափակումներն այսուհետ տարածվելու են նաեւ լրագրության վրա"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Անձնական տվյալներ մշակելու սահմանափակումներն ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/slideshows/605/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Давид Банучян</span>
									<img src="/static/slideshows/605/cover_s.jpg" title="Центр культуры города Севан"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Центр культуры города Севан</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/videos/351/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/351_s.jpg" title="Նախընտրական շտաբների իրավական կարգավիճակը պետք է սահմանվի"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Նախընտրական շտաբների իրավական կարգավիճակը ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/videos/350/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/350_s.jpg" title="Խաժամուժը դիտորդի անվան տակ ներթափանցել է ընտրատեղամասեր"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Խաժամուժը դիտորդի անվան տակ ներթափանցել ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/videos/349/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/349_s.jpg" title="Школы Лорийского региона"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Школы Лорийского региона</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/videos/348/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/348_s.jpg" title="«ֆեյք» դիտորդները վերահսկում էին քվեարկությունը
"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">«ֆեյք» դիտորդները վերահսկում էին քվեարկությունը
</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/videos/347/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/347_s.jpg" title="«ՀՀԿ-ին հաջողվել է ձեւավորել կայուն էլեկտորատ, «Ելք»-ը պետք է ձեւավորի իր էլեկտորատը»"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">«ՀՀԿ-ին հաջողվել է ձեւավորել կայուն էլեկտորատ, ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/slideshows/602/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Гагик Агбалян</span>
									<img src="/static/slideshows/602/cover_s.jpg" title="Անտառահատումներ անհայտ պատասխանատուներով"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Անտառահատումներ անհայտ պատասխանատուներով</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/slideshows/599/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/slideshows/599/cover_s.jpg" title="1 сентября в селе Джрарат. © Нарек Алексанян"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">1 сентября в селе Джрарат. © Нарек Алексанян</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/slideshows/598/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/slideshows/598/cover_s.jpg" title="Концерт группы Rozen Tal в Calumet. © Нарек Алексанян"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Концерт группы Rozen Tal в Calumet. © Нарек Алексанян</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/slideshows/594/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Нарек Алексанян</span>
									<img src="/static/slideshows/594/cover_s.jpg" title="Улица Хоренаци, день второй"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Улица Хоренаци, день второй</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/slideshows/589/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Нарек Алексанян</span>
									<img src="/static/slideshows/589/cover_s.jpg" title="Ночь в Эребуни"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Ночь в Эребуни</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/slideshows/588/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Гагик Агбалян</span>
									<img src="/static/slideshows/588/cover_s.jpg" title="Ширак-Спартак"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Ширак-Спартак</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/slideshows/585/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/slideshows/585/cover_s.jpg" title="Концерт группы Rozen Tal в  Rob's Home. © Нарек Алексанян"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Концерт группы Rozen Tal в  Rob's Home. © Нарек Алексанян</figcaption>
							</figure>
						</a>
					</li></ul><div class="clrl"></div><div id="mediamore">
			<span class="icon-wrapper">
				<span class="icon"></span>
			</span>
			<span class="more-text">More media</span>
			</div></div></div><div class="grid-cust media-menu" style="width:160px"><div style="position:relative"><div id="mediacats-cont"><ul class="mediacats"><div class="mcatdivider">Видео</div><li id="mcatitem74" for="74"><a href="javascript:media_cats('74')" for="74">В студии Hetq</a></li><li id="mcatitem76" for="76"><a href="javascript:media_cats('76')" for="76">КонтРакт</a></li><li id="mcatitem77" for="77"><a href="javascript:media_cats('77')" for="77">Люди</a></li><li id="mcatitem79" for="79"><a href="javascript:media_cats('79')" for="79">Другие</a></li><div class="mcatdivider">Фотогалерея</div><li id="mcatitem86" for="86"><a href="javascript:media_cats('86')" for="86">Люди</a></li><li id="mcatitem87" for="87"><a href="javascript:media_cats('87')" for="87">Армия</a></li><li id="mcatitem88" for="88"><a href="javascript:media_cats('88')" for="88">Другие</a></li><li id="mcatitem104" for="104"><a href="javascript:media_cats('104')" for="104">Фото дня</a></li><div class="mcatdivider">4 plus</div><li id="mcatitem89" for="89"><a href="javascript:media_cats('89')" for="89">Анаит Айрапетян</a></li><li id="mcatitem90" for="90"><a href="javascript:media_cats('90')" for="90">Назик Арменакян</a></li><li id="mcatitem91" for="91"><a href="javascript:media_cats('91')" for="91">Ануш Бабаджанян</a></li></ul></div><div id="section-supported">
						<span>При поддержке</span>
						<img src="/static/other/sup_rus.jpg" />
						</div></div></div><div class="clear">&nbsp;</div></div>
		</div><!-- START site body-->
   			 <div id="bodycontainer" class="">
<div class="grid_700 leftcol"><!-- START open news -->
        <article itemscope itemtype="http://schema.org/Article" id="opennewscontainer">
<div class="opennewscats" itemprop="articlesection" content="Օбщество" ><a href="/rus/news/society/">Օбщество</a></div><div style="clear:left"></div>
<h1 class="opennewstitle" itemprop="name">Никол Пашинян: “Председатель Национального Собрания был приглашен. Что касается 
председателей комиссий, то произошло обидное недоразумение”</h1>
<h3 class="newsauthor" itemprop="author" itemscope itemtype="http://schema.org/Person">
	  			<a href="/rus/authors/147/seda-ghukasyan.html" itemprop="url">
				<span itemprop="name">Седа Гукасян</span>
				</a>
			  </h3><br><div class="opennewstext" itemprop="articleBody">
<span itemprop="associatedmedia"><iframe width="560" height="315" src="https://www.youtube.com/embed/D5GV-nPyz0I" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></span><br><span class="datetime"  itemprop="datePublished" content="2018-05-29T12:55+04:00">12:55, 29 мая, 2018</span><br>
<p dir="ltr"><span>Председатель Национального Собрания был приглашен на праздничное мероприятие по случаю 100-летия Первой Республики, которое проходило на территории Сардарапатского мемориала, заверил в беседе с Hetq.am премьер-министр РА Никол Пашинян. Ранее спикер Республиканской партии Армении заявил, что на юбилейный парад были приглашены всего три депутата от РПА. </span></p>
<p dir="ltr"><span>На наше замечание о том, что со вчерашнего дня обсуждается вопрос отсутствия на праздничном мероприятии представителей Республиканской партии и в частности спикера парламента, Пашинян ответил: &ldquo;Я понимаю, в Армении есть традиция обсуждать и решать все вопросы, даже цвет галстука, на уровне премьера. Но я должен отметить, что эта ситуация не может продолжаться. Я всего лишь хочу сказать, что, судя по всему, с учетом логики переходного периода произошло недоразумение. Председатель Национального Собрания, конечно, был приглашен. Что касается председателей комиссий, то, думаю, произошло обидное недоразумение. Система, наверное, исходит из того, что власть должна создавать неудобства для оппозиции, однако в новой Армении эта логика не должна действовать&rdquo;. </span></p>
<p dir="ltr"><span>Отметим, что после обсуждений бюджета предстоит встреча Никола Пашиняна с коллегами из парламентской фракции &ldquo;Елк&rdquo;, которая до сих пор не имеет руководителя. На вопрос, кто заменит Пашиняна в этой должности, премьер-министр ответил: &ldquo;Вопрос руководителя фракции, мне кажется, должен быть решен в общеполитическом контексте. В новой ситуации фракция &ldquo;Елк&rdquo; должна уточнить свои планы и виденье стратегии, после чего вопрос получит решение&rdquo;.</span></p></div><br>
<p style="float:right"><a href="/rus/">Главная страница</a></p><div class="opennewstools"><div style="height:30px; float:right"><!-- AddThis Button BEGIN -->
		 <div class="addthis_inline_share_toolbox"></div></div><div style="margin-right:350px"><img src="/static/other/print.png" align="absmiddle" style="width:15px !important; margin:0px; border:none">
			<a href="/rus/print/89454/" target="_blank" rel="nofollow">Распечатать</a>&nbsp;&nbsp; &nbsp;|&nbsp; <a href="/arm/news/89454/" style="font-family:Arian AMU, Arial AMU">Հայերեն</a></div></div>
<p style="clear:both">
	  		
			</p><!-- Place this tag where you want the +1 button to render -->
			<g:plusone></g:plusone><br><br>
			
			<!-- Place this tag after the last plusone tag -->
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script></article>

		<!-- END open news --><div id="commentcont"></div>
		<div class="blockheader">Написать комментарий</div>
	<div id="commentformcont">
	<div id="commentresult"></div>
	<div id="commentdone">Спасибо за ваш комментарий. Ваш комментарий должен быть подтвержден администрацией.</div><p>
	<input name="commentfor" id="commentfor" type="hidden" value="news" >
	<input name="commenteditem" id="commenteditem" type="hidden" value="89454" >
  <input name="commentername" id="cname" type="text" value="Ваше имя" maxlength="60" style="width:180px" onclick="javascript:if(this.value=='Ваше имя') this.value=''" onblur="javascript:if(this.value=='') this.value='Ваше имя'">
</p>
<p>
  <input name="commenteremail" id="cemail" type="text" value="Ваш адрес эл. почты" maxlength="60" style="width:180px" onclick="javascript:if(this.value=='Ваш адрес эл. почты') this.value=''" onblur="javascript:if(this.value=='') this.value='Ваш адрес эл. почты'">
</p>
<p>
  <textarea name="comment" id="comment" style="width:400px; height:80px" onclick="javascript:if(this.value=='Комментарий ...') this.value=''" onblur="javascript:if(this.value=='') this.value='Комментарий ...'">Комментарий ...</textarea>
</p>
<p>
  <input name="postbtn" id="postbtn" type="button" value="Оставить комментарий"  onclick="if($('#cname').val()!='Ваше имя' &&  $('#cemail').val()!='Ваш адрес эл. почты' && $('#comment').val()!='Комментарий ...') comment()">
</p>
</div></div><div class="grid_300 rigthtcol"><div class="bnrcontainer" ><p><iframe src="http://hetq.am/static/add/theclub/v2/eng/index.html" width="300" height="250" frameborder="0"></iframe></p>
<p><a target="_blank" href="http://gulbenkian.pt"><img height="114" width="300" src="/static/add/gyubenkyan.jpg" /></a></p></div>
<!-- latest news -->
			<div id="block_lastnews">

				<div id="bh_latestnews" class="blockheader">Последние новости</div><br><div id="latestforscroll" ><ul><li itemscope itemtype="http://schema.org/Article" ><span class="datetime">14:23 </span><a href="/rus/news/89458/lobbistskaya-firma-iz-ssha-otmiyvaet-reputaciyu-azerbaiydzhana-poluchaya-platu-iz-otmiyvochnoiy-skhemiy.html">Лоббистская фирма из США отмывает репутацию Азербайджана, получая плату из «отмывочной» схемы
</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">14:17 </span><a href="/rus/news/89457/amerikanec-iz-baku.html">Американец из Баку
</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">12:55 </span><a href="/rus/news/89454/nikol-pashinyan-predsedatel-nacionalnogo-sobraniya-biyl-priglashen-chto-kasaetsya-predsedateleiy-komissiiy-to-proizoshlo-obidnoe-nedorazumenie.html">Никол Пашинян: “Председатель Национального Собрания был приглашен. Что касается 
председателей комиссий, то произошло обидное недоразумение”</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">12:31 </span><a href="/rus/news/89453/zabastovka-v-egu-obnovlyaetsya.html">Забастовка в ЕГУ (обновляется)</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">10:32 </span><a href="/rus/news/89446/kapanskiiy-gorno-obogatitelniyiy-kombinat-v-svyazi-s-zabastovkoiy-rabotnikov-gok-rasprostranil-zayavlenie.html">“Капанский горно-обогатительный комбинат” в связи с забастовкой работников ГОК 
распространил заявление</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">28.05-19:53 </span><a href="/rus/news/89444/nikol-pashinyan-i-bridzhet-brink-obsudili-dalneiyshee-razvitie-armyano-amerikanskikh-otnosheniiy.html">Никол Пашинян и Бриджет Бринк обсудили дальнейшее развитие армяно-американских 
отношений
</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">28.05-16:39 </span><a href="/rus/news/89436/zayavlenie-ministra-inostranniykh-del-zograba-mnacakanyana-po-itogam-vstrechi-s-ministrom-inostranniykh-del-francii-zhan-ivom-le-drianom.html">Заявление министра иностранных дел Зограба Мнацаканяна по итогам встречи с министром 
иностранных дел Франции Жан-Ивом Ле Дрианом</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">28.05-16:33 </span><a href="/rus/news/89435/premer-ministr-v-sardarapate-prisutstvoval-na-prazdnovanii-posvyashchyonnom-100-letiyu-respubliki-armeniya-i-geroicheskikh-maiyskikh-srazheniiy.html">Премьер-министр в Сардарапате присутствовал на праздновании, посвящённом 100-летию 
Республики Армения и Героических майских сражений
</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">28.05-11:19 </span><a href="/rus/news/89430/armeniya-otmechaet-100-letie-pervoiy-respubliki.html">Армения отмечает 100-летие Первой Республики</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">27.05-18:31 </span><a href="/rus/news/89423/soldatiy-armii-oboroniy-foto.html">Солдаты Армии обороны (фото)</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">26.05-23:58 </span><a href="/rus/news/89413/erdogan-trebuet-ot-turok-prinyat-uchastie-v-spasenii-liriy.html">Эрдоган требует от турок принять участие в спасении лиры
</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">26.05-23:52 </span><a href="/rus/news/89412/rf-podpisala-dogovor-o-prokladke-tureckogo-potoka-do-granic-es.html">РФ подписала договор о прокладке "Турецкого потока" до границ ЕС
</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">26.05-23:02 </span><a href="/rus/news/89414/abe-prizval-zaklyuchit-mirniyiy-dogovor-s-rossieiy-pri-niyneshnem-pokolenii.html">Абэ призвал заключить мирный договор с Россией при нынешнем поколении


</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">26.05-14:29 </span><a href="/rus/news/89397/rech-armena-grigoryana-na-zasedanii-komiteta-sekretareiy-sovetov-bezopasnosti-odkb.html">Речь Армена Григоряна на заседании Комитета секретарей советов безопасности ОДКБ
</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">26.05-13:57 </span><a href="/rus/news/89395/situaciya-na-peredovoiy-na-minuvsheiy-nedele.html">Ситуация на передовой на минувшей неделе 
</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">26.05-10:43 </span><a href="/rus/news/89386/2-mln-120-tiysyach-evro-na-provedenie-sammita-frankofonii-i-organizaciyu-koncerta-v-chest-2800-letiya-erevana.html">2 млн 120 тысяч евро на проведение саммита Франкофонии и организацию концерта в честь 
2800-летия Еревана</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">25.05-20:01 </span><a href="/rus/news/89371/v-oon-rasprostranen-memorandum-mid-respubliki-arcakh.html">В ООН распространен меморандум МИД Республики Арцах</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">25.05-19:27 </span><a href="/rus/news/89363/vo-francuzskom-gorode-buk-bel-er-otmechayutsya-dni-arcakha.html">Во французском городе Бук-Бель-Эр отмечаются «Дни Арцаха»</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">25.05-18:27 </span><a href="/rus/news/89360/policiya-gotovit-materialiy-po-faktu-nezakonnoiy-viyrubki-derevev-armanom-saakyanom.html">Полиция готовит материалы по факту незаконной вырубки деревьев Арманом Саакяном</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">25.05-17:38 </span><a href="/rus/news/89357/alen-simonyan-otozval-svoe-zayavlenie-ob-otkaze-ot-deputatskogo-mandata.html">Ален Симонян отозвал свое заявление об отказе от депутатского мандата</a></li>
 </ul></div><p style="margin: 0" class="allnews" ><a href="/rus/news/">Все новости</a></p>
		</div><div id="bh_archive" class="blockheader">Архив</div><div id="datapicker"></div>
	<script>
		initDatepicker('#datapicker');
		
		function initDatepicker(container) {
			$(container).DatePicker({
				flat: true,
				format:'Y/m/d',
				date: '2018/05/29',
				current: '2018/05/29',
				calendars: 1,
				starts: 1,
				locale: {
					days: ["Воскресенье", "Понедельник", "Вторник", "Среда", "Четверг", "Пятница", "Суббота", "Воскресенье"],
					daysShort: ["Вск", "Пнд", "Втр", "Срд", "Чтв", "Птн", "Сбт", "Вск"],
					daysMin: ["Вс", "Пн", "Вт", "Ср", "Чт", "Пт", "Сб"],
					months: ["Январь", "Февраль", "Март", "Апрель", "Май", "Июнь", "Июль", "Август", "Сентябрь", "Октябрь", "Ноябрь", "Декабрь"],
					monthsShort: ["Ян", "Фев", "Мар", "Апр", "Май", "Июн", "Июл", "Авг", "Сен", "Окт", "Ноя", "Дек"],
					weekMin: '',
				},
				onChange: function(formated, dates)	{
					window.location.href='/rus/archive/news/'+formated+'/';
				}
			});
		}
	</script><!-- START most read news -->
				<div id="block_mostread">
<div id="bh_mostreadnews" class="blockheader">Самое</div><div id="mostreadbtns">
					<p alt="commented">Комментируемое</p>
					<p alt="read" class="selected">Популярное</p>		
				  </div>
				<div class="clear"></div><div id="mostreadcont"><p class="newsitem"><a href="/rus/news/89260/obshchestvenna-telekompaniyaprachechnaya-dlya-otmiyvaniya-deneg-rubenom-dzhaginyanom.html" ><img itemprop="image" src="/static/news/s/2018/05/89260.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">23.05.2018</span><br>
						<small>Просмотрен <strong>46395</strong> раз</small></br>
						<a href="/rus/news/89260/obshchestvenna-telekompaniyaprachechnaya-dlya-otmiyvaniya-deneg-rubenom-dzhaginyanom.html" >Общественна телекомпания – “прачечная” для отмывания денег Рубеном Джагиняном</a></p><p class="newsitem"><a href="/rus/articles/89211/pri-raskhodovanii-byudzhetniykh-sredstv-minkult-dopustil-mnogochislenniye-narusheniya.html" ><img itemprop="image" src="/static/news/s/2018/05/89211.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">22.05.2018</span><br>
						<small>Просмотрен <strong>29431</strong> раз</small></br>
						<a href="/rus/articles/89211/pri-raskhodovanii-byudzhetniykh-sredstv-minkult-dopustil-mnogochislenniye-narusheniya.html" >При расходовании бюджетных средств Минкульт допустил многочисленные нарушения</a></p><p class="newsitem"><a href="/rus/investigation/88842/cheshskiiy-kapital-armyanskikh-dolzhnostniykh-lic-posol-gubernator-zamministra-siyn-biyvshego-prokurora.html" ><img itemprop="image" src="/static/news/s/2018/05/88842.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">24.05.2018</span><br>
						<small>Просмотрен <strong>25786</strong> раз</small></br>
						<a href="/rus/investigation/88842/cheshskiiy-kapital-armyanskikh-dolzhnostniykh-lic-posol-gubernator-zamministra-siyn-biyvshego-prokurora.html" >Чешский капитал армянских должностных лиц: посол, губернатор, замминистра, сын бывшего 
прокурора</a></p><p class="newsitem"><a href="/rus/articles/89440/meriya-erevana-potratila-104-mln-dramov-na-pokupku-i-ustanovku-flagov.html" ><img itemprop="image" src="/static/news/s/2018/05/89440.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">28.05.2018</span><br>
						<small>Просмотрен <strong>11936</strong> раз</small></br>
						<a href="/rus/articles/89440/meriya-erevana-potratila-104-mln-dramov-na-pokupku-i-ustanovku-flagov.html" >Мэрия Еревана потратила 104 млн драмов на покупку и установку флагов</a></p><p class="newsitem"><a href="/rus/news/89274/predlozhenie-ministru.html" ><img itemprop="image" src="/static/news/s/2018/05/89274.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">25.05.2018</span><br>
						<small>Просмотрен <strong>10747</strong> раз</small></br>
						<a href="/rus/news/89274/predlozhenie-ministru.html" >Предложение министру</a></p><p class="newsitem"><a href="/rus/news/89189/ryad-zdravnic-i-gostinic-dzhermuka-podderzhali-borbu-protiv-ekspluatacii-amulsarskogo-mestorozhdeniya.html" ><img itemprop="image" src="/static/news/s/2018/05/89189.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">22.05.2018</span><br>
						<small>Просмотрен <strong>7647</strong> раз</small></br>
						<a href="/rus/news/89189/ryad-zdravnic-i-gostinic-dzhermuka-podderzhali-borbu-protiv-ekspluatacii-amulsarskogo-mestorozhdeniya.html" >Ряд здравниц и гостиниц Джермука поддержали борьбу против эксплуатации Амулсарского 
месторождения</a></p></div></div>
			<!-- END most read news --></div><div class="clear">&nbsp;</div><div class="clear">&nbsp;</div></div>
			<!-- END site body-->
<!-- START footer-->
<footer id="footercontainer">
  <div id="footermenu"><a href="/rus/about/" >О нас</a> | <a href="/rus/advertisement/" >Реклама на сайте</a> | <a href="/rus/terms/" >Правила использования информации</a></div>
  <div id="copyandsiteby">

		<div id="copy-support">
			
			<div id="copy">При печати или вещания любых материалов с HETQ.am, гиперссылка обязательна.<br>
			  &copy; <span itemprop="copyrightYear">2018</span>
			  	<span itemscope itemprop="provider copyrightHolder sourceOrganization" itemtype="http://schema.org/Organization" itemid="http://hetq.am">
				<span itemprop="name">  Hetq online: </span>Все права защищены.</div>
			

			</div>    
		
		<div id="aboutagency">
			  <p style="margin:0"><a href="/rus/about/"><span style="font-size:12px;"><strong>О нас</strong></span></a><br>
				<br>
Адрес: Республика Армения, Ереван-0010, <br> ул. Бюзанда 1/3, 8-й этаж<br>
Тел.: +374 10 563363<br>
Эл. почта: <a href="mailto:info@hetq.am" >info@hetq.am</a></p>
		</div>
	
	
		<div id="siteby">
			 &nbsp;&nbsp;Сделано в: <a rel="nofollow" href="http://disozavr.com" target="_blank"><img src="/includes/css/images/disozavr.png" width="100" height="31" border="0"></a>
		</div>
		

	  
	</div>  
</footer>
<!-- END footer-->
<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter24537605 = new Ya.Metrika({id:24537605, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/24537605" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></div>
<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script type="text/javascript">
				  var vglnk = { key: 'f5de4ab583545bfc636f34260fbb6cda' };

				  (function(d, t) {
				    var s = d.createElement(t); s.type = 'text/javascript'; s.async = true;
				    s.src = '//cdn.viglink.com/api/vglnk.js';
				    var r = d.getElementsByTagName(t)[0]; r.parentNode.insertBefore(s, r);
				  }(document, 'script'));
				</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5953a09d8551a086"></script></body>
		</html>