<!doctype html>
<html lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta charset="utf-8">
<title>Кадрового погрома в мэрии Еревана не будет - Hetq - Новости, статьи и расследования</title>
<meta name="description" content="Костанян заверил, что кадрового погрома в столичной мэрии не будет – те сотрудники, которые 
находятся на своем месте и чисты перед законом, будут продолжать работать, независимо от 
своей партийной принадлежности. Остальные, оказавшись в новых реалиях, уйдут сами, отметил 
В.Костанян." />
<meta name="keywords" content="News, Feature Stories, Investigations: Armenia, Nagorno Karabakh, Javakhk, հետք, Լուրեր, հոդվածներ, հետաքննություններ, բնապահպանություն, էկոլոգիա, ազատամարտիկ, մեդիա, թրաֆիքինգ, կոռուպցիա, ԼՂՀ, Հայաստան, Արցախ, Ջավախք, հրանտ մաթեւոսյան, մշակույթ, բանակ, եկեղեցի, արվեստ, դատարան, մարդու իրավունքներ Новости, статьи, расследования. Армения, нагороно караба,  Арцах, Джавахк, траффикинг, Armenian, " /> 
<meta name="generator" content="hetq.am v2.1" />
<meta name="robots" content="all" />
<meta name='yandex-verification' content='5b5c1145157ca898' />
<meta property="fb:app_id" content="468673766529308"/>
<meta property="fb:admins" content="1020410409,100000180253804,1463955240,1323432564"/>
<meta property="fb:restricted-to"  otherlogins="fbOnly" content="fbOnly"/>
<meta property="og:type" content="article" />
<meta property="og:description" content="Костанян заверил, что кадрового погрома в столичной мэрии не будет – те сотрудники, которые 
находятся на своем месте и чисты перед законом, будут продолжать работать, независимо от 
своей партийной принадлежности. Остальные, оказавшись в новых реалиях, уйдут сами, отметил 
В.Костанян." />
<meta property="og:url" content="http://hetq.am/rus/news/93321/" />
<meta property="og:image" content="http://hetq.am/static/news/b/2018/09/93321.jpg" />

<link rel="Shortcut Icon" href="/favico.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="RSS - news" href="/rus/rss/news" />
<link rel="alternate" type="application/rss+xml" title="RSS - photos" href="/rus/rss/photos" />
<link rel="alternate" type="application/rss+xml" title="RSS - videos" href="/rus/rss/videos" /><link href="/includes/css/mainstyles.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/includes/css/others.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/includes/css/responsive.css" rel="stylesheet" type="text/css"  media="screen" />
<script type="text/javascript">
var rootPath='';
var curLang='rus';
var curModul='news';
var noMoreNews='нет новости';
</script>
<script src="/includes/js/1_jquery.min.js" type="text/javascript"></script>
<script src="/includes/js/5_lib.js" type="text/javascript"></script>
<script src="/includes/js/8_main.js" type="text/javascript"></script>
<style type="text/css">

body {
	font-family: Verdana,  Arial, Helvetica, sans-serif;
	font-size:12px;
	
}

</style>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-22313925-1']);
  _gaq.push(['_setDomainName', '.hetq.am']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9&appId=468673766529308";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="sitecontainer">

<!-- START header-->
<header id="headercontainer">
  <div id="headerinside">
    <div id="headerlangsearch"><a href="/arm/news/93321/" title="Հայերեն" style="font-family:Tahoma, Arian AMU, Tahoma Armenian; lngs">Հայերեն</a>
 | <a href="/eng/news/93321/" title="English" style="lngs">English</a>
 | <a href="/rus/news/93321/" title="Русский" style="color:#FFF; text-shadow:none">Русский</a>

      <div id="searchfieldcontainer">
        <form id="sform" action="/rus/search/" method="get">
          <div id="searchfield">
            <div style="float:right"><img id="searchbtn" src="/includes/css/images/search_btn.gif" style="border:0" align="absmiddle" onclick="if(sform.q.value!='' && sform.q.value!='поиск' &&  sform.q.value.length>2) sform.submit()"></div>
            <div style="float:left; width:75%">
              <input type="text" id="q" name="q" value="поиск" onclick="if(this.value=='поиск') this.value=''" onblur="if(this.value=='') this.value='поиск'" >
            </div>
          </div>
        </form>
      </div>
    </div>
    <div id="headerdate">
		<div>Понедельник, 24 сентября</div>
		<div id="weathercontainer"> </div>
	</div>	
    <div id="headerlogo" style="background: url(/includes/css/images/logo.png) no-repeat top center;"><a href="/rus/"><img src="/includes/css/images/clr.gif"></a></div>
  </div>
</header>
<!-- END header--><!-- START menu-->
		<div id="menucontainer">
		<div id="menuinner">
		<div id="multimediabtn">МУЛЬТИМЕДИА</div>

			<div class="menu-wrapper"><a href="#menu" class="menu-link">&nbsp;<span class="ico-caret-down right" aria-hidden="true"></span></a><nav id="menu" role="navigation">
                        <div class="menu">
							<ul  class="menu"><li id="li_society" class="has-subnav">
													<a href="/rus/news/society/">Օбщество</a><!--Subnav Starts Here-->
												  <ul class="sub-menu"><li><a href="/rus/news/education/">Образование</a></li><li><a href="/rus/news/health/">Здравоохранение</a></li><li><a href="/rus/news/army/">Армия</a></li></ul>
											<!--Subnav Ends Here--></li>
<li id="li_rights" class="has-subnav">
													<a href="/rus/news/rights/">Право</a><!--Subnav Starts Here-->
												  <ul class="sub-menu"><li><a href="/rus/news/human-rights/">Права человека</a></li><li><a href="/rus/news/court/">Суд </a></li><li><a href="/rus/news/crime/">Криминал </a></li></ul>
											<!--Subnav Ends Here--></li>
<li id="li_economy" class="has-subnav">
													<a href="/rus/news/economy/">Экономика</a><!--Subnav Starts Here-->
												  <ul class="sub-menu"><li><a href="/rus/news/finance/">Финансы</a></li><li><a href="/rus/news/industry/">Промышленность</a></li><li><a href="/rus/news/agriculture/">Сельское хозяйство</a></li></ul>
											<!--Subnav Ends Here--></li>
<li id="li_politics" class="has-subnav">
													<a href="/rus/news/politics/">Политика</a><!--Subnav Starts Here-->
												  <ul class="sub-menu"><li><a href="/rus/news/country-politics/">Внутренная политика</a></li><li><a href="/rus/news/foreign-policy/">Внешняя политика</a></li><li><a href="/rus/news/international-politics/">Международная политика</a></li></ul>
											<!--Subnav Ends Here--></li>
<li id="li_culture" >
													<a href="/rus/news/culture/">Культура</a></li>
<li id="li_diaspora" >
													<a href="/rus/news/diaspora/">Диаспора</a></li>
<li id="li_more" class="has-subnav">
											<a href="#"> еще</a>
											<ul class="sub-menu">
												<li><a href="/rus/news/ecology/">Экология</a></li><li><a href="/rus/news/technology/">Технологии</a></li><li><a href="/rus/news/trafficking/">Траффикинг</a></li><li><a href="/rus/news/science/">Наука</a></li><li><a href="/rus/news/media/">Медиа</a></li><li><a href="/rus/news/corruption/">Коррупция</a></li><li><a href="/rus/news/regions/">Марзы</a></li><li><a href="/rus/news/nagorno-karabakh/">Нагорный Карабах</a></li><li><a href="/rus/news/javakhk/">Джавахк</a></li><li><a href="/rus/news/sport/">Спорт</a></li><li><a href="/rus/news/regional/">Регион</a></li><li><a href="/rus/news/interviews/">Интервью</a></li><li><a href="/rus/news/investigation/">Расследование</a></li><li><a href="/rus/news/opinion/">Мнение</a></li>
											</ul>
										  </li></ul></div>
                </nav></div>
		</div>
		</div>
		<!--END menu-->
<div id="multimediacontainer" style="display:none">
		<div id="multimediainner"><div class="grid-cust media-cont" style="width:840px">
        <ul class="mediamenu">
          <li class="selected" for="all">Все</li>
		  <li for="videos">Видео</li>
          <li for="photos">Фотогалерея</li>
          <li for="4plus">4 plus</li>
        </ul>
      <div id="mediacontent"><ul id="mediagrid"><li class="mediaitems">
						<a href="/rus/multimedia/videos/361/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/361_m.jpg" title="Վահե Գրիգորյան. «Բարձր դատական պաշտոններ ունեցող դատավորները պիտի հեռանան. արդարադատության դեմքը փրկելու գնի մի մասն է»
"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Վահե Գրիգորյան. «Բարձր դատական պաշտոններ ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/videos/360/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/360_m.jpg" title="Բաղրամյան 26-ից այլևս հրահանգ չի լինելու դատավորներին"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Բաղրամյան 26-ից այլևս հրահանգ չի լինելու ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/slideshows/610/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Гагик Агбалян</span>
									<img src="/static/slideshows/610/cover_s.jpg" title="Իրավիճակը Թումանյան-Սարյան խաչմերուկում"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Իրավիճակը Թումանյան-Սարյան խաչմերուկում</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/videos/357/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/357_s.jpg" title="«Միապետը ներում է միայն արքունիքի հովանավորչությունը վայելողներին»․ ներումը քննադատվել է անգամ 250 տարի առաջ
"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">«Միապետը ներում է միայն արքունիքի հովանավորչությունը ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/videos/356/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/356_s.jpg" title="Դատական սանկցիան փաստաբանությանը ճնշելու լծա՞կ, թե դատական նիստերի բնականոնության երաշխիք"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Դատական սանկցիան փաստաբանությանը ճնշելու ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/videos/355/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/355_s.jpg" title="Строительство школ в регионах Армении"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Строительство школ в регионах Армении</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/slideshows/607/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/slideshows/607/cover_s.jpg" title="Utilities"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Utilities</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/videos/354/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/354_s.jpg" title="Շիրակի մարզ. Չ/վերանորոգված դպրոցները"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Շիրակի մարզ. Չ/վերանորոգված դպրոցները</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/slideshows/606/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Давид Банучян</span>
									<img src="/static/slideshows/606/cover_s.jpg" title="Сос Бабумян"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Сос Бабумян</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/videos/353/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/353_s.jpg" title="Անձնական տվյալներ մշակելու սահմանափակումներն այսուհետ տարածվելու են նաեւ լրագրության վրա"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Անձնական տվյալներ մշակելու սահմանափակումներն ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/slideshows/605/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Давид Банучян</span>
									<img src="/static/slideshows/605/cover_s.jpg" title="Центр культуры города Севан"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Центр культуры города Севан</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/videos/351/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/351_s.jpg" title="Նախընտրական շտաբների իրավական կարգավիճակը պետք է սահմանվի"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Նախընտրական շտաբների իրավական կարգավիճակը ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/videos/350/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/350_s.jpg" title="Խաժամուժը դիտորդի անվան տակ ներթափանցել է ընտրատեղամասեր"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Խաժամուժը դիտորդի անվան տակ ներթափանցել ...</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/videos/349/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/349_s.jpg" title="Школы Лорийского региона"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">Школы Лорийского региона</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/videos/348/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/videos/348_s.jpg" title="«ֆեյք» դիտորդները վերահսկում էին քվեարկությունը
"   class="thumb-img"/>
									<span class="play-btn-small"></span>
								</span>
								<figcaption class="grid-fig-capt">«ֆեյք» դիտորդները վերահսկում էին քվեարկությունը
</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/slideshows/602/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Гагик Агбалян</span>
									<img src="/static/slideshows/602/cover_s.jpg" title="Անտառահատումներ անհայտ պատասխանատուներով"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Անտառահատումներ անհայտ պատասխանատուներով</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/slideshows/599/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/slideshows/599/cover_s.jpg" title="1 сентября в селе Джрарат. © Нарек Алексанян"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">1 сентября в селе Джрарат. © Нарек Алексанян</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/slideshows/598/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/slideshows/598/cover_s.jpg" title="Концерт группы Rozen Tal в Calumet. © Нарек Алексанян"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Концерт группы Rozen Tal в Calumet. © Нарек Алексанян</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/slideshows/594/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Нарек Алексанян</span>
									<img src="/static/slideshows/594/cover_s.jpg" title="Улица Хоренаци, день второй"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Улица Хоренаци, день второй</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/slideshows/589/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Нарек Алексанян</span>
									<img src="/static/slideshows/589/cover_s.jpg" title="Ночь в Эребуни"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Ночь в Эребуни</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/slideshows/588/">
							<figure>
								<span class="thumbnail">
									<span class="mediaauthor">Гагик Агбалян</span>
									<img src="/static/slideshows/588/cover_s.jpg" title="Ширак-Спартак"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Ширак-Спартак</figcaption>
							</figure>
						</a>
					</li><li class="mediaitems">
						<a href="/rus/multimedia/slideshows/585/">
							<figure>
								<span class="thumbnail">
									
									<img src="/static/slideshows/585/cover_s.jpg" title="Концерт группы Rozen Tal в  Rob's Home. © Нарек Алексанян"   class="thumb-img"/>
									
								</span>
								<figcaption class="grid-fig-capt">Концерт группы Rozen Tal в  Rob's Home. © Нарек Алексанян</figcaption>
							</figure>
						</a>
					</li></ul><div class="clrl"></div><div id="mediamore">
			<span class="icon-wrapper">
				<span class="icon"></span>
			</span>
			<span class="more-text">More media</span>
			</div></div></div><div class="grid-cust media-menu" style="width:160px"><div style="position:relative"><div id="mediacats-cont"><ul class="mediacats"><div class="mcatdivider">Видео</div><li id="mcatitem74" for="74"><a href="javascript:media_cats('74')" for="74">В студии Hetq</a></li><li id="mcatitem76" for="76"><a href="javascript:media_cats('76')" for="76">КонтРакт</a></li><li id="mcatitem77" for="77"><a href="javascript:media_cats('77')" for="77">Люди</a></li><li id="mcatitem79" for="79"><a href="javascript:media_cats('79')" for="79">Другие</a></li><div class="mcatdivider">Фотогалерея</div><li id="mcatitem86" for="86"><a href="javascript:media_cats('86')" for="86">Люди</a></li><li id="mcatitem87" for="87"><a href="javascript:media_cats('87')" for="87">Армия</a></li><li id="mcatitem88" for="88"><a href="javascript:media_cats('88')" for="88">Другие</a></li><li id="mcatitem104" for="104"><a href="javascript:media_cats('104')" for="104">Фото дня</a></li><div class="mcatdivider">4 plus</div><li id="mcatitem89" for="89"><a href="javascript:media_cats('89')" for="89">Анаит Айрапетян</a></li><li id="mcatitem90" for="90"><a href="javascript:media_cats('90')" for="90">Назик Арменакян</a></li><li id="mcatitem91" for="91"><a href="javascript:media_cats('91')" for="91">Ануш Бабаджанян</a></li></ul></div><div id="section-supported">
						<span>При поддержке</span>
						<img src="/static/other/sup_rus.jpg" />
						</div></div></div><div class="clear">&nbsp;</div></div>
		</div><!-- START site body-->
   			 <div id="bodycontainer" class="">
<div class="grid_700 leftcol"><!-- START open news -->
        <article itemscope itemtype="http://schema.org/Article" id="opennewscontainer">
<div class="opennewscats" itemprop="articlesection" content="Внутренная политика, Политика" ><a href="/rus/news/country-politics/">Внутренная политика</a><a href="/rus/news/politics/">Политика</a></div><div style="clear:left"></div>
<h1 class="opennewstitle" itemprop="name">Кадрового погрома в мэрии Еревана не будет</h1>
<h3 class="newsauthor" itemprop="author" itemscope itemtype="http://schema.org/Person">
	  			<a href="/rus/authors/139/gagik-aghbalyan.html" itemprop="url">
				<span itemprop="name">Гагик Агбалян</span>
				</a>
			  </h3><br><div class="opennewstext" itemprop="articleBody">
<img itemprop="image" src="/static/news/b/2018/09/93321_b.jpg" ><span class="datetime"  itemprop="datePublished" content="2018-09-24T15:58+04:00">15:58, 24 сентября, 2018</span><br>
<p>&ldquo;Впервые за последние 23 года в нашей стране прошли справедливые выборы. Люди были уверены, что их голоса будут учтены. Это еще одна констатация победы революции. Ереванцы показали, что Армении необходимы внеочередные парламентские выборы, и их нужно провести как можно скорее&rdquo;,- заявил во время обсуждения в клубе &ldquo;Статья 3&rdquo; член блока &ldquo;Мой шаг&rdquo; Ваан Костанян, подводя итоги внеоередных выборов в совет старейшин Еревана.</p>
<p class="normal1">Костанян заверил, что кадрового погрома в столичной мэрии не будет &ndash; те сотрудники, которые находятся на своем месте и чисты перед законом, будут продолжать работать, независимо от своей партийной принадлежности. Остальные, оказавшись в новых реалиях, уйдут сами, отметил В.Костанян.</p>
<p class="normal1">Прошедшие вчера выборы в совет старейшин, по мнению почти всех участвовавших в них политических сил, были беспрецедентны по своей прозрачности и справедливости. Граждане сумели свободно изъявить свою волю, серезных избирательных нарушениий не было, а незначительные нарушения были вызваны техническими причинами, отметила кандидат от блока &ldquo;Луйс&rdquo; Ани Самсонян.</p>
<p class="normal1">Член АРФ Дашнакцутюн Давид Акопян поздравил с победой блок &ldquo;Мой шаг&rdquo; и призвал отнестись к будущему Еревана со всей ответственностью. Акопян также высказал мнение, что выборы прежде всего стали выражением вотума доверия Николу Пашиняну, а не оценкой программ и предложений кандидата. Касаясь проведения внеочередных парламентских выборов, представитель АРФД заявил, что если они состоятся, то Дашнакцутюн примет в них участие.</p>
<p class="normal1">Кандидат от партии &ldquo;Процветающая Армения&rdquo; Арман Абовян подчеркнул, что эти выборы были самым прозрачными и честными. Относительно внеочередных выборов в Национальное Собрание Абовян сказал, что как народ захочет, так и будет: &ldquo;Если народ считает, что необходимо провести внеочередные выборы, значит, они должны быть проведены&rdquo;.</p>
<p class="normal1">Член парти &ldquo;Наследие&rdquo; Андраник Григорян расценил выборы в совет старейшин Еревана как самые легитимные в Армении начиная с 1991 года. Вместе с тем Григорян заметил: &ldquo;Ни для кого не секрет, что на выборах в совет старейшин Еревана победила не программа. Это были крайне политизированные выборы. Пришло время, чтобы Пашинян осуществил программное положение правительства: в Армении должны как можно скорее состояться парламентские выборы, чтобы у нас не было правительства, которое де-юре не пользуется &nbsp;доверием парламентского большинства&rdquo;,- сказал Андраник Григорян.</p>
<p class="normal1">Напомним, что 23 сентября в Ереване прошли выборы в совет старейшин, на которых блок &ldquo;Мой шаг&rdquo; получил более 81 процента голосов.</p></div><br>
<p style="float:right"><a href="/rus/">Главная страница</a></p><div class="opennewstools"><div style="height:30px; float:right"><!-- AddThis Button BEGIN -->
		 <div class="addthis_inline_share_toolbox"></div></div><div style="margin-right:350px"><img src="/static/other/print.png" align="absmiddle" style="width:15px !important; margin:0px; border:none">
			<a href="/rus/print/93321/" target="_blank" rel="nofollow">Распечатать</a>&nbsp;&nbsp; &nbsp;|&nbsp; <a href="/eng/news/93321/">In English</a> &nbsp;|&nbsp; <a href="/arm/news/93321/" style="font-family:Arian AMU, Arial AMU">Հայերեն</a></div></div>
<p style="clear:both">
	  		<br><div><div id="bh_seealso" class="blockheader">Смотрите также</div><ul id="newsbytagscont"><li><a href="/rus/news/93302/po-predvaritelniym-danniym-aiyk-marutyan-nabral-8106-golosov.html"><img itemprop="image" src="/static/news/s/2018/09/93302_s.jpg" width="60" height="45" style="margin-right:10px;" align="left" border="0">
<h4>По предварительным данным Айк Марутян набрал 81.06% ...</h4></a>
</li><li><a href="/rus/news/93301/blok-moiy-shag-oderzhal-uverennuyu-pobedu-na-izbiratelnom-uchastke-1-6-v-avane.html"><img itemprop="image" src="/static/news/s/2018/09/93301_s.jpg" width="60" height="45" style="margin-right:10px;" align="left" border="0">
<h4>Блок “Мой шаг” одержал уверенную победу на избирательном ...</h4></a>
</li><li><a href="/rus/news/93298/po-predvaritelniym-danniym-v-viyborakh-mera-erevana-uchastvovali-43․65-izbirateleiy.html"><img itemprop="image" src="/static/news/s/2018/09/93298_s.jpg" width="60" height="45" style="margin-right:10px;" align="left" border="0">
<h4>По предварительным данным в выборах мэра Еревана ...</h4></a>
</li><li><a href="/rus/news/93295/erevan-viybiraet-mera-foto.html"><img itemprop="image" src="/static/news/s/2018/09/93295_s.jpg" width="60" height="45" style="margin-right:10px;" align="left" border="0">
<h4>Ереван выбирает мэра (фото)</h4></a>
</li><li><a href="/rus/news/93287/golosovanie-zavershilos-nachinaetsya-podschet-byulleteneiy.html"><img itemprop="image" src="/static/news/s/2018/09/93287_s.jpg" width="60" height="45" style="margin-right:10px;" align="left" border="0">
<h4>Голосование завершилось, начинается подсчет бюллетеней</h4></a>
</li><li><a href="/rus/news/93289/po-soobshcheniyu-nablyudatelya-doverennoe-lico-procvetayushcheiy-armenii-upravlyal-golosovaniem-izbirateleiy.html"><img itemprop="image" src="/static/news/s/2018/09/93289_s.jpg" width="60" height="45" style="margin-right:10px;" align="left" border="0">
<h4>По сообщению наблюдателя, доверенное лицо “Процветающей ...</h4></a>
</li><li><a href="/rus/news/93283/k-1700-progolosovali-3472-procenta-izbirateleiy.html"><img itemprop="image" src="/static/news/s/2018/09/93283_s.jpg" width="60" height="45" style="margin-right:10px;" align="left" border="0">
<h4>К 17.00 проголосовали 34,72 процента избирателей</h4></a>
</li><li><a href="/rus/news/93266/օtniyne-vo-vremya-predviyborniykh-kampaniiy-v-armenii-budut-kipet-strasti-potomu-chto-viyboriy-budut-realniymi---skazal-nikol-pashinyan.html"><img itemprop="image" src="/static/news/s/2018/09/93266_s.jpg" width="60" height="45" style="margin-right:10px;" align="left" border="0">
<h4>"Օтныне во время предвыборных кампаний в Армении будут ...</h4></a>
</li></ul></div><br><input type="hidden" id="curnewsid" value="93321" />
					<input type="hidden" id="offset" value="1" /><div id="morenewsbytagbtn"><img id="morenewsarrow" src="/static/other/news_more.png"  style="margin:0 7px 0 5px; border:0" align="absmiddle" />еще новости</div>
			</p><!-- Place this tag where you want the +1 button to render -->
			<g:plusone></g:plusone><br><br>
			
			<!-- Place this tag after the last plusone tag -->
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script></article>

		<!-- END open news --><div id="commentcont"></div>
		<div class="blockheader">Написать комментарий</div>
	<div id="commentformcont">
	<div id="commentresult"></div>
	<div id="commentdone">Спасибо за ваш комментарий. Ваш комментарий должен быть подтвержден администрацией.</div><p>
	<input name="commentfor" id="commentfor" type="hidden" value="news" >
	<input name="commenteditem" id="commenteditem" type="hidden" value="93321" >
  <input name="commentername" id="cname" type="text" value="Ваше имя" maxlength="60" style="width:180px" onclick="javascript:if(this.value=='Ваше имя') this.value=''" onblur="javascript:if(this.value=='') this.value='Ваше имя'">
</p>
<p>
  <input name="commenteremail" id="cemail" type="text" value="Ваш адрес эл. почты" maxlength="60" style="width:180px" onclick="javascript:if(this.value=='Ваш адрес эл. почты') this.value=''" onblur="javascript:if(this.value=='') this.value='Ваш адрес эл. почты'">
</p>
<p>
  <textarea name="comment" id="comment" style="width:400px; height:80px" onclick="javascript:if(this.value=='Комментарий ...') this.value=''" onblur="javascript:if(this.value=='') this.value='Комментарий ...'">Комментарий ...</textarea>
</p>
<p>
  <input name="postbtn" id="postbtn" type="button" value="Оставить комментарий"  onclick="if($('#cname').val()!='Ваше имя' &&  $('#cemail').val()!='Ваш адрес эл. почты' && $('#comment').val()!='Комментарий ...') comment()">
</p>
</div></div><div class="grid_300 rigthtcol"><div class="bnrcontainer" ><p><iframe src="http://hetq.am/static/add/theclub/v2/eng/index.html" width="300" height="250" frameborder="0"></iframe></p>
<p><a target="_blank" href="http://gulbenkian.pt"><img height="114" width="300" src="/static/add/gyubenkyan.jpg" /></a></p></div>
<!-- latest news -->
			<div id="block_lastnews">

				<div id="bh_latestnews" class="blockheader">Последние новости</div><br><div id="latestforscroll" ><ul><li itemscope itemtype="http://schema.org/Article" ><span class="datetime">15:58 </span><a href="/rus/news/93321/kadrovogo-pogroma-v-merii-erevana-ne-budet.html">Кадрового погрома в мэрии Еревана не будет</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">09:25 </span><a href="/rus/news/93302/po-predvaritelniym-danniym-aiyk-marutyan-nabral-8106-golosov.html">По предварительным данным Айк Марутян набрал 81.06% голосов</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">00:09 </span><a href="/rus/news/93301/blok-moiy-shag-oderzhal-uverennuyu-pobedu-na-izbiratelnom-uchastke-1-6-v-avane.html">Блок “Мой шаг” одержал уверенную победу на избирательном участке 1/6 в Аване

</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">23.09-23:59 </span><a href="/rus/news/93300/na-semi-izbiratelniykh-uchastkakh-davidashena-blok-moiy-shag-nabral-812-golosov.html">На семи избирательных участках Давидашена блок “Мой шаг” набрал 81,2% голосов</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">23.09-22:48 </span><a href="/rus/news/93299/moiy-shag-oderzhal-absolyutnuyu-pobedu-na-izbiratelniykh-uchastkakh-5-4-i-5-7-v-okruge-davidashen.html">”Мой шаг” одержал абсолютную победу на избирательных участках 5/4 и 5/7 в округе 
Давидашен</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">23.09-22:32 </span><a href="/rus/news/93298/po-predvaritelniym-danniym-v-viyborakh-mera-erevana-uchastvovali-43․65-izbirateleiy.html">По предварительным данным в выборах мэра Еревана участвовали 43․65% избирателей</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">23.09-21:44 </span><a href="/rus/news/93295/erevan-viybiraet-mera-foto.html">Ереван выбирает мэра (фото)</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">23.09-20:47 </span><a href="/rus/news/93293/biyvshiiy-mer-erevana-taron-margaryan-ne-prishel-na-viyboriy.html">Бывший мэр Еревана Тарон Маргарян не пришел на выборы</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">23.09-20:02 </span><a href="/rus/news/93287/golosovanie-zavershilos-nachinaetsya-podschet-byulleteneiy.html">Голосование завершилось, начинается подсчет бюллетеней</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">23.09-19:29 </span><a href="/rus/news/93289/po-soobshcheniyu-nablyudatelya-doverennoe-lico-procvetayushcheiy-armenii-upravlyal-golosovaniem-izbirateleiy.html">По сообщению наблюдателя, доверенное лицо “Процветающей Армении” управлял голосованием 
избирателей</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">23.09-18:24 </span><a href="/rus/news/93283/k-1700-progolosovali-3472-procenta-izbirateleiy.html">К 17.00 проголосовали 34,72 процента избирателей</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">23.09-15:11 </span><a href="/rus/news/93266/օtniyne-vo-vremya-predviyborniykh-kampaniiy-v-armenii-budut-kipet-strasti-potomu-chto-viyboriy-budut-realniymi---skazal-nikol-pashinyan.html">"Օтныне во время предвыборных кампаний в Армении будут кипеть страсти, потому что выборы 
будут реальными", - сказал Никол Пашинян</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">23.09-14:40 </span><a href="/rus/news/93263/v-sluchae-izbraniya-merom-erevana-aiyk-marutyan-v-pervuyu-ochered-reshit-vopros-viyvoza-musora.html">В случае избрания мэром Еревана Айк Марутян в первую очередь решит вопрос вывоза мусора</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">23.09-14:30 </span><a href="/rus/news/93262/na-izbiratelniykh-uchastkakh-nor-norka-foto.html">На избирательных участках Нор Норка (фото)</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">23.09-11:05 </span><a href="/rus/news/93240/ppa-sobiraetsya-osporit-v-sude-deiystviya-daniela-ioannisyana.html">ППА собирается оспорить в суде действия Даниела Иоаннисяна</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">22.09-22:31 </span><a href="/rus/news/93231/premer-ministr-nikol-pashinyan-napravil-telegrammu-soboleznovaniya-prezidentu-iri-khasanu-rukhani.html">Премьер-министр Никол Пашинян направил телеграмму соболезнования президенту ИРИ Хасану 
Рухани
</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">22.09-21:31 </span><a href="/rus/news/93224/premer-ministr-oznakomilsya-s-deyatelnostyu-proizvodstvenniykh-predpriyatiiy-araratskoiy-oblasti.html">Премьер-министр ознакомился с деятельностью производственных предприятий Араратской 
области</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">22.09-21:29 </span><a href="/rus/news/93223/nikol-pashinyan-vstretilsya-s-zhitelyami-araratskoiy-oblasti.html">Никол Пашинян встретился с жителями Араратской области</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">22.09-20:34 </span><a href="/rus/news/93229/neizvestniye-zastrelili-bolee-20-chelovek-na-voennom-parade-v-irane.html">Неизвестные застрелили более 20 человек на военном параде в Иране

</a></li>
<li itemscope itemtype="http://schema.org/Article" ><span class="datetime">22.09-19:53 </span><a href="/rus/news/93225/kommentariiy-generalnogo-sekretarya-odkb-yuriya-khachaturova-v-svyazi-s-situacieiy-na-armyano-azerbaiydzhanskoiy-granice.html">Комментарий Генерального секретаря ОДКБ Юрия Хачатурова в связи с ситуацией на армяно-
азербайджанской границе
</a></li>
 </ul></div><p style="margin: 0" class="allnews" ><a href="/rus/news/">Все новости</a></p>
		</div><div id="bh_archive" class="blockheader">Архив</div><div id="datapicker"></div>
	<script>
		initDatepicker('#datapicker');
		
		function initDatepicker(container) {
			$(container).DatePicker({
				flat: true,
				format:'Y/m/d',
				date: '2018/09/24',
				current: '2018/09/24',
				calendars: 1,
				starts: 1,
				locale: {
					days: ["Воскресенье", "Понедельник", "Вторник", "Среда", "Четверг", "Пятница", "Суббота", "Воскресенье"],
					daysShort: ["Вск", "Пнд", "Втр", "Срд", "Чтв", "Птн", "Сбт", "Вск"],
					daysMin: ["Вс", "Пн", "Вт", "Ср", "Чт", "Пт", "Сб"],
					months: ["Январь", "Февраль", "Март", "Апрель", "Май", "Июнь", "Июль", "Август", "Сентябрь", "Октябрь", "Ноябрь", "Декабрь"],
					monthsShort: ["Ян", "Фев", "Мар", "Апр", "Май", "Июн", "Июл", "Авг", "Сен", "Окт", "Ноя", "Дек"],
					weekMin: '',
				},
				onChange: function(formated, dates)	{
					window.location.href='/rus/archive/news/'+formated+'/';
				}
			});
		}
	</script><!-- START most read news -->
				<div id="block_mostread">
<div id="bh_mostreadnews" class="blockheader">Самое</div><div id="mostreadbtns">
					<p alt="commented">Комментируемое</p>
					<p alt="read" class="selected">Популярное</p>		
				  </div>
				<div class="clear"></div><div id="mostreadcont"><p class="newsitem"><a href="/rus/news/93121/kompaniya-vardana-aiyvazyana-mozhet-lishitsya-razresheniya-na-ekspluataciyu-azatekskogo-zolotorudnogo-mestorozhdeniya.html" ><img itemprop="image" src="/static/news/s/2018/09/93121.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">19.09.2018</span><br>
						<small>Просмотрен <strong>6666</strong> раз</small></br>
						<a href="/rus/news/93121/kompaniya-vardana-aiyvazyana-mozhet-lishitsya-razresheniya-na-ekspluataciyu-azatekskogo-zolotorudnogo-mestorozhdeniya.html" >Компания Вардана Айвазяна может лишиться разрешения на эксплуатацию Азатекского 
золоторудного месторождения</a></p><p class="newsitem"><a href="/rus/news/93073/lusine-medzhlumyan-alaverdinskiiy-medeplavilniyiy-zavod-zalozhen-v-banke-vtb-no-ne-yavlyaetsya-ego-sobstvennostyu.html" ><img itemprop="image" src="/static/news/s/2018/09/93073.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">18.09.2018</span><br>
						<small>Просмотрен <strong>5765</strong> раз</small></br>
						<a href="/rus/news/93073/lusine-medzhlumyan-alaverdinskiiy-medeplavilniyiy-zavod-zalozhen-v-banke-vtb-no-ne-yavlyaetsya-ego-sobstvennostyu.html" >Лусинэ Меджлумян: “Алавердинский медеплавильный завод заложен в банке “ВТБ”, но не 
является его собственностью”</a></p><p class="newsitem"><a href="/rus/news/93109/vladimir-sachkovnikolu-pashinyanu-eto-protivorechit-vashemu-podkhodu-prodvigat-v-armenii-viysokie-tekhnologii.html" ><img itemprop="image" src="/static/news/s/2018/09/93109.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">19.09.2018</span><br>
						<small>Просмотрен <strong>5737</strong> раз</small></br>
						<a href="/rus/news/93109/vladimir-sachkovnikolu-pashinyanu-eto-protivorechit-vashemu-podkhodu-prodvigat-v-armenii-viysokie-tekhnologii.html" >Владимир Сачков – Николу Пашиняну: “Это противоречит Вашему подходу продвигать в 
Армении высокие технологии”</a></p><p class="newsitem"><a href="/rus/articles/93117/v-snb-ne-znali-chto-deyatelnost-v-armenii-lobbirovavshego-interesiy-azerbaiydzhana-kemalya-oksuza-prichinila-ushcherb-gosudarstvu.html" ><img itemprop="image" src="/static/news/s/2018/09/93117.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">19.09.2018</span><br>
						<small>Просмотрен <strong>4991</strong> раз</small></br>
						<a href="/rus/articles/93117/v-snb-ne-znali-chto-deyatelnost-v-armenii-lobbirovavshego-interesiy-azerbaiydzhana-kemalya-oksuza-prichinila-ushcherb-gosudarstvu.html" >В СНБ не знали, что деятельность в Армении лоббировавшего интересы Азербайджана Кемаля 
Оксуза причинила ущерб государству</a></p><p class="newsitem"><a href="/rus/news/93151/eto-ikh-dver-pust-stuchat-esli-khotyatpremer-o-popiytke-uchastnikov-akcii-voiyti-v-zdanie-pravitelstva.html" ><img itemprop="image" src="/static/news/s/2018/09/93151.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">20.09.2018</span><br>
						<small>Просмотрен <strong>4319</strong> раз</small></br>
						<a href="/rus/news/93151/eto-ikh-dver-pust-stuchat-esli-khotyatpremer-o-popiytke-uchastnikov-akcii-voiyti-v-zdanie-pravitelstva.html" >“Это их дверь, пусть стучат, если хотят” – премьер о попытке участников акции войти в здание 
правительства</a></p><p class="newsitem"><a href="/rus/news/93299/moiy-shag-oderzhal-absolyutnuyu-pobedu-na-izbiratelniykh-uchastkakh-5-4-i-5-7-v-okruge-davidashen.html" ><img itemprop="image" src="/static/news/s/2018/09/93299.jpg" width="100" height="70" style="margin-right:10px;" align="left" border="0">
</a><span class="datetime">23.09.2018</span><br>
						<small>Просмотрен <strong>4198</strong> раз</small></br>
						<a href="/rus/news/93299/moiy-shag-oderzhal-absolyutnuyu-pobedu-na-izbiratelniykh-uchastkakh-5-4-i-5-7-v-okruge-davidashen.html" >”Мой шаг” одержал абсолютную победу на избирательных участках 5/4 и 5/7 в округе 
Давидашен</a></p></div></div>
			<!-- END most read news --></div><div class="clear">&nbsp;</div><div class="clear">&nbsp;</div></div>
			<!-- END site body-->
<!-- START footer-->
<footer id="footercontainer">
  <div id="footermenu"><a href="/rus/about/" >О нас</a> | <a href="/rus/advertisement/" >Реклама на сайте</a> | <a href="/rus/terms/" >Правила использования информации</a></div>
  <div id="copyandsiteby">

		<div id="copy-support">
			
			<div id="copy">При печати или вещания любых материалов с HETQ.am, гиперссылка обязательна.<br>
			  &copy; <span itemprop="copyrightYear">2018</span>
			  	<span itemscope itemprop="provider copyrightHolder sourceOrganization" itemtype="http://schema.org/Organization" itemid="http://hetq.am">
				<span itemprop="name">  Hetq online: </span>Все права защищены.</div>
			

			</div>    
		
		<div id="aboutagency">
			  <p style="margin:0"><a href="/rus/about/"><span style="font-size:12px;"><strong>О нас</strong></span></a><br>
				<br>
Адрес: Республика Армения, Ереван-0010, <br> ул. Бюзанда 1/3, 8-й этаж<br>
Тел.: +374 10 563363<br>
Эл. почта: <a href="mailto:info@hetq.am" >info@hetq.am</a></p>
		</div>
	
	
		<div id="siteby">
			 &nbsp;&nbsp;Сделано в: <a rel="nofollow" href="http://disozavr.com" target="_blank"><img src="/includes/css/images/disozavr.png" width="100" height="31" border="0"></a>
		</div>
		

	  
	</div>  
</footer>
<!-- END footer-->
<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter24537605 = new Ya.Metrika({id:24537605, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/24537605" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></div>
<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script type="text/javascript">
				  var vglnk = { key: 'f5de4ab583545bfc636f34260fbb6cda' };

				  (function(d, t) {
				    var s = d.createElement(t); s.type = 'text/javascript'; s.async = true;
				    s.src = '//cdn.viglink.com/api/vglnk.js';
				    var r = d.getElementsByTagName(t)[0]; r.parentNode.insertBefore(s, r);
				  }(document, 'script'));
				</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5953a09d8551a086"></script></body>
		</html>